<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
<meta name="web-experience-app/config/environment" content="%7B%22appVersion%22%3A1%2C%22modulePrefix%22%3A%22web-experience-app%22%2C%22environment%22%3A%22production%22%2C%22rootURL%22%3A%22%2F%22%2C%22locationType%22%3A%22history-hash-router-scroll%22%2C%22historySupportMiddleware%22%3Atrue%2C%22contentSecurityPolicyMeta%22%3Atrue%2C%22contentSecurityPolicy%22%3A%7B%22default-src%22%3A%5B%22'none'%22%5D%2C%22img-src%22%3A%5B%22'self'%22%2C%22*.mzstatic.com%22%2C%22*.apple.com%22%2C%22data%3A%22%5D%2C%22style-src%22%3A%5B%22'self'%22%2C%22'unsafe-inline'%22%2C%22*.apple.com%22%5D%2C%22font-src%22%3A%5B%22'self'%22%2C%22http%3A%2F%2F*.apple.com%22%2C%22https%3A%2F%2F*.apple.com%22%5D%2C%22media-src%22%3A%5B%22'self'%22%2C%22http%3A%2F%2F*.apple.com%22%2C%22*.apple.com%22%2C%22http%3A%2F%2F*.akamaihd.net%22%2C%22*.akamaihd.net%22%5D%2C%22connect-src%22%3A%5B%22'self'%22%2C%22*.apple.com%22%5D%2C%22script-src%22%3A%5B%22'self'%22%2C%22*.apple.com%22%5D%2C%22frame-src%22%3A%5B%22'self'%22%2C%22*.apple.com%22%2C%22itmss%3A%22%2C%22itms-appss%3A%22%2C%22itms-bookss%3A%22%2C%22itms-itunesus%3A%22%2C%22itms-messagess%3A%22%2C%22itms-podcasts%3A%22%2C%22itms-watchs%3A%22%2C%22macappstores%3A%22%2C%22musics%3A%22%2C%22apple-musics%3A%22%5D%7D%2C%22EmberENV%22%3A%7B%22FEATURES%22%3A%7B%7D%2C%22EXTEND_PROTOTYPES%22%3A%7B%22Date%22%3Afalse%7D%7D%2C%22APP%22%3A%7B%22PROGRESS_BAR_DELAY%22%3A3000%2C%22name%22%3A%22web-experience-app%22%2C%22version%22%3A%221818.10.0%2B7870c4b3%22%7D%2C%22defaultLocale%22%3A%22en-gb%22%2C%22moment%22%3A%7B%22includeLocales%22%3Atrue%7D%2C%22browserify%22%3A%7B%22transform%22%3A%5B%5B%22babelify%22%2C%7B%22presets%22%3A%5B%22es2015%22%5D%2C%22global%22%3Atrue%2C%22only%22%3A%7B%7D%7D%5D%5D%7D%2C%22API%22%3A%7B%22MZStore%22%3A%22https%3A%2F%2Fitunes.apple.com%22%2C%22StorePlatform%22%3A%22https%3A%2F%2Fuclient-api.itunes.apple.com%2FWebObjects%2FMZStorePlatform.woa%2Fwa%22%2C%22globalElements%22%3A%22https%3A%2F%2Fweb-experience.itunes.apple.com%2Fglobal-elements%22%2C%22videoLocalizationPath%22%3A%22https%3A%2F%2Fweb-experience.itunes.apple.com%2Fglobal%2Fac_media_player%2Fscripts%2Fac_media_languages%2F%22%7D%2C%22ember-a11y-testing%22%3A%7B%22componentOptions%22%3A%7B%22turnAuditOff%22%3Atrue%2C%22axeOptions%22%3A%7B%22rules%22%3A%7B%22color-contrast%22%3A%7B%22enabled%22%3Afalse%7D%7D%7D%7D%7D%2C%22METRICS%22%3A%7B%22isEnabled%22%3Atrue%2C%22autoTrackingEnabled%22%3Atrue%2C%22topic%22%3A%22xp_its_preview%22%2C%22appName%22%3A%22web-experience-app%22%2C%22metricsUrl%22%3A%22https%3A%2F%2Fxp.apple.com%2Freport%22%2C%22compoundSeparator%22%3A%22_%22%7D%2C%22assetHost%22%3A%22https%3A%2F%2Fweb-experience.itunes.apple.com%22%2C%22contentSecurityPolicyHeader%22%3A%22Content-Security-Policy-Report-Only%22%2C%22exportApplicationGlobal%22%3Afalse%7D" />
<meta http-equiv="Content-Security-Policy" content="default-src 'none'; img-src 'self' *.mzstatic.com *.apple.com data:; style-src 'self' 'unsafe-inline' *.apple.com; font-src 'self' http://*.apple.com https://*.apple.com; media-src 'self' http://*.apple.com *.apple.com http://*.akamaihd.net *.akamaihd.net; connect-src 'self' *.apple.com; script-src 'self' *.apple.com; frame-src 'self' *.apple.com itmss: itms-appss: itms-bookss: itms-itunesus: itms-messagess: itms-podcasts: itms-watchs: macappstores: musics: apple-musics:; ">
<!-- EMBER_CLI_FASTBOOT_TITLE --><link rel="stylesheet" href="//www.apple.com/wss/fonts?families=SF+Pro,v1|SF+Pro+Icons,v1" name="fonts"><link rel="stylesheet" href="//www.apple.com/wss/fonts?families=SF+Pro,v1|SF+Pro+Icons,v1" name="fonts"><meta name="ember-cli-head-start"><title>BRD - bitcoin wallet on the App Store</title>
<link rel="canonical" href="https://itunes.apple.com/us/app/brd-bitcoin-wallet/id885251393?mt=8">
<link rel="manifest" href="https://apps.mzstatic.com/content/static-config/android/manifest.json">
  <meta name="description" content="Read reviews, compare customer ratings, see screenshots, and learn more about BRD - bitcoin wallet. Download BRD - bitcoin wallet and enjoy it on your iPhone, iPad, and iPod touch." id="ember64209800" class="ember-view">

  <meta name="keywords" content="BRD - bitcoin wallet, breadwallet LLC, Finance, Utilities, ios apps, app, appstore, app store, iphone, ipad, ipod touch, itouch, itunes" id="ember64209802" class="ember-view">

  <meta property="og:title" content="BRD - bitcoin wallet on the App Store" id="ember64209804" class="ember-view">

  <meta property="og:description" content="Read reviews, compare customer ratings, see screenshots, and learn more about BRD - bitcoin wallet. Download BRD - bitcoin wallet and enjoy it on your iPhone, iPad, and iPod touch." id="ember64209806" class="ember-view">

  <meta property="og:site_name" content="App Store" id="ember64209808" class="ember-view">

  <meta property="og:url" content="https://itunes.apple.com/us/app/brd-bitcoin-wallet/id885251393?mt=8" id="ember64209810" class="ember-view">

  <meta property="og:image" content="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/42/e9/0d/42e90d07-da8c-b815-ca72-519d66a1b757/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/1200x630wa.jpg" id="ember64209812" class="ember-view">

  <meta property="og:image:secure_url" content="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/42/e9/0d/42e90d07-da8c-b815-ca72-519d66a1b757/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/1200x630wa.jpg" id="ember64209814" class="ember-view">

  <meta property="og:image:type" content="image/jpg" id="ember64209816" class="ember-view">

  <meta property="og:image:width" content="1200" id="ember64209818" class="ember-view">

  <meta property="og:image:height" content="630" id="ember64209820" class="ember-view">

  <meta property="og:locale" content="en_US" id="ember64209822" class="ember-view">

  <meta property="fb:app_id" content="116556461780510" id="ember64209824" class="ember-view">

  <meta name="twitter:title" content="BRD - bitcoin wallet on the App Store" id="ember64209826" class="ember-view">

  <meta name="twitter:description" content="Read reviews, compare customer ratings, see screenshots, and learn more about BRD - bitcoin wallet. Download BRD - bitcoin wallet and enjoy it on your iPhone, iPad, and iPod touch." id="ember64209828" class="ember-view">

  <meta name="twitter:site" content="@AppStore" id="ember64209830" class="ember-view">

  <meta name="twitter:domain" content="AppStore" id="ember64209832" class="ember-view">

  <meta name="twitter:image" content="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/42/e9/0d/42e90d07-da8c-b815-ca72-519d66a1b757/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/600x600wa.jpg" id="ember64209834" class="ember-view">

  <meta name="twitter:card" content="summary" id="ember64209836" class="ember-view">

  <meta name="apple:content_id" content="885251393" id="ember64209838" class="ember-view">

  <meta property="og:type" content="website" id="ember64209840" class="ember-view">

  <script name="schema:software-application" type="application/ld+json" id="ember64209842" class="ember-view">{"@context":"http://schema.org","@type":"SoftwareApplication","name":"BRD - bitcoin wallet","description":"BRD is the easy and secure bitcoin wallet, the best way to get started with bitcoin. Our simple, streamlined design is easy for beginners, yet powerful enough for experienced users.\n\nEasy: Get started in seconds! No registration or signups required. Have a question? BRD's robust help center is always a single tap away.\n\nSecure: Everything needed to access your bitcoin is stored securely on your own device. We use industry-leading hardware encryption to ensure your funds are safe, even if you lose your phone.\n\nPrivate: BRD connects directly to the bitcoin network and doesn't rely on our servers. This means we can't see your financial information, and you are in control of your money 24 hours a day.\n\nWhether you're first getting started with bitcoin or already know what you're doing, BRD is the smart choice for storing your bitcoin.","screenshot":["https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/08/6f/c4/086fc44c-dee7-7ca3-7aaa-d30e33c5a8a7/pr_source.png/300x0w.jpg","https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/a0/7c/97/a07c978a-faa6-e1f4-f61c-e6ed77b7e0c6/pr_source.png/300x0w.jpg","https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/09/f4/08/09f40860-82b9-b3d7-2825-a0cc44abfaac/pr_source.png/300x0w.jpg","https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/ec/fc/66/ecfc661d-5cac-8fa2-9c82-c409c9b5efec/pr_source.png/300x0w.jpg","https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/72/8f/3f/728f3f1b-9cc0-c848-e2d3-c5d1ac89839e/pr_source.png/300x0w.jpg","https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/cd/6d/7a/cd6d7acf-e953-0bd8-efc8-71acefb8dad1/mzl.akjnjaun.jpg/300x0w.jpg","https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/81/d0/04/81d00497-ac9f-9155-13e0-6c0838179516/mzl.zkazzmja.jpg/300x0w.jpg","https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/2a/23/3e/2a233e35-7a79-f07e-1a28-78ccc82cfbcb/mzl.cphfbcjh.jpg/300x0w.jpg"],"image":"https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/42/e9/0d/42e90d07-da8c-b815-ca72-519d66a1b757/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/1200x630wa.jpg","applicationCategory":"Finance","datePublished":"2014-06-22","operatingSystem":"Requires iOS 9.3 or later. Compatible with iPhone, iPad, and iPod touch.","author":{"@type":"Person","name":"breadwallet LLC","url":"https://itunes.apple.com/us/developer/breadwallet-llc/id285540404?mt=8"},"aggregateRating":{"@type":"AggregateRating","ratingValue":3.8,"reviewCount":717},"offers":{"@type":"Offer","category":"free","price":0}}
</script>

<meta name="ember-cli-head-end">

    <meta name="version" content="1818.10.0">

    <link integrity="" rel="stylesheet" href="https://web-experience.itunes.apple.com/assets/web-experience-app-8e683431dfdbebaa0065c8ace8cad901.css">

    
  </head>
  <body class="no-js">
    <script type="x/boundary" id="fastboot-body-start"></script><link rel="stylesheet" type="text/css" href="https://www.apple.com/ac/globalnav/3/en_US/styles/ac-globalnav.built.css">
<aside id="ac-gn-segmentbar" class="ac-gn-segmentbar" lang="en-US" dir="ltr" data-strings="{ 'exit': 'Exit', 'view': '{%STOREFRONT%} Store Home', 'segments': { 'smb': 'Business Store Home', 'eduInd': 'Education Store Home', 'other': 'Store Home' } }">
</aside>
<input type="checkbox" id="ac-gn-menustate" class="ac-gn-menustate" />
<nav id="ac-globalnav" class="no-js" role="navigation" aria-label="Global Navigation" data-hires="false" data-analytics-region="global nav" lang="en-US" dir="ltr" data-store-locale="us" data-store-api="//www.apple.com/[storefront]/shop/bag/status" data-search-locale="en_US" data-search-api="//www.apple.com/search-services/suggestions/">
	<div class="ac-gn-content">
		<ul class="ac-gn-header">
			<li class="ac-gn-item ac-gn-menuicon">
				<label class="ac-gn-menuicon-label" for="ac-gn-menustate" aria-hidden="true">
					<span class="ac-gn-menuicon-bread ac-gn-menuicon-bread-top">
						<span class="ac-gn-menuicon-bread-crust ac-gn-menuicon-bread-crust-top"></span>
					</span>
					<span class="ac-gn-menuicon-bread ac-gn-menuicon-bread-bottom">
						<span class="ac-gn-menuicon-bread-crust ac-gn-menuicon-bread-crust-bottom"></span>
					</span>
				</label>
				<a href="#ac-gn-menustate" class="ac-gn-menuanchor ac-gn-menuanchor-open" id="ac-gn-menuanchor-open">
					<span class="ac-gn-menuanchor-label">Open Menu</span>
				</a>
				<a href="#" class="ac-gn-menuanchor ac-gn-menuanchor-close" id="ac-gn-menuanchor-close">
					<span class="ac-gn-menuanchor-label">Close Menu</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-apple">
				<a class="ac-gn-link ac-gn-link-apple" href="//www.apple.com/" data-analytics-title="apple home" id="ac-gn-firstfocus-small">
					<span class="ac-gn-link-text">Apple</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-bag ac-gn-bag-small" id="ac-gn-bag-small">
				<a class="ac-gn-link ac-gn-link-bag" href="//www.apple.com/us/shop/goto/bag" data-analytics-title="bag" data-analytics-click="bag" aria-label="Shopping Bag" data-string-badge="Shopping Bag with Items">
					<span class="ac-gn-link-text">Shopping Bag</span>
					<span class="ac-gn-bag-badge"></span>
				</a>
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-large"></span>
			</li>
		</ul>
		<ul class="ac-gn-list">
			<li class="ac-gn-item ac-gn-apple">
				<a class="ac-gn-link ac-gn-link-apple" href="//www.apple.com/" data-analytics-title="apple home" id="ac-gn-firstfocus">
					<span class="ac-gn-link-text">Apple</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-mac">
				<a class="ac-gn-link ac-gn-link-mac" href="//www.apple.com/mac/" data-analytics-title="mac">
					<span class="ac-gn-link-text">Mac</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-ipad">
				<a class="ac-gn-link ac-gn-link-ipad" href="//www.apple.com/ipad/" data-analytics-title="ipad">
					<span class="ac-gn-link-text">iPad</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-iphone">
				<a class="ac-gn-link ac-gn-link-iphone" href="//www.apple.com/iphone/" data-analytics-title="iphone">
					<span class="ac-gn-link-text">iPhone</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-watch">
				<a class="ac-gn-link ac-gn-link-watch" href="//www.apple.com/watch/" data-analytics-title="watch">
					<span class="ac-gn-link-text">Watch</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-tv">
				<a class="ac-gn-link ac-gn-link-tv" href="//www.apple.com/tv/" data-analytics-title="tv">
					<span class="ac-gn-link-text">TV</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-music">
				<a class="ac-gn-link ac-gn-link-music" href="//www.apple.com/music/" data-analytics-title="music">
					<span class="ac-gn-link-text">Music</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-support">
				<a class="ac-gn-link ac-gn-link-support" href="https://support.apple.com" data-analytics-title="support">
					<span class="ac-gn-link-text">Support</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-search" role="search">
				<a class="ac-gn-link ac-gn-link-search" href="//www.apple.com/us/search" data-analytics-title="search" data-analytics-click="search" aria-label="Search apple.com">
					<span class="ac-gn-search-placeholder" aria-hidden="true">Search apple.com</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-bag" id="ac-gn-bag">
				<a class="ac-gn-link ac-gn-link-bag" href="//www.apple.com/us/shop/goto/bag" data-analytics-title="bag" data-analytics-click="bag" aria-label="Shopping Bag" data-string-badge="Shopping Bag with Items">
					<span class="ac-gn-link-text">Shopping Bag</span>
					<span class="ac-gn-bag-badge" aria-hidden="true"></span>
				</a>
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-large"></span>
			</li>
		</ul>
		<aside id="ac-gn-searchview" class="ac-gn-searchview" role="search" data-analytics-region="search">
			<div class="ac-gn-searchview-content">
				<form id="ac-gn-searchform" class="ac-gn-searchform" action="//www.apple.com/us/search" method="get">
					<div class="ac-gn-searchform-wrapper">
						<input id="ac-gn-searchform-input" class="ac-gn-searchform-input" type="text" aria-label="Search apple.com" placeholder="Search apple.com" autocorrect="off" autocapitalize="off" autocomplete="off" spellcheck="false" />
						<input id="ac-gn-searchform-src" type="hidden" name="src" value="globalnav" />
						<button id="ac-gn-searchform-submit" class="ac-gn-searchform-submit" type="submit" disabled aria-label="Submit"></button>
						<button id="ac-gn-searchform-reset" class="ac-gn-searchform-reset" type="reset" disabled aria-label="Clear Search"></button>
					</div>
				</form>
				<aside id="ac-gn-searchresults" class="ac-gn-searchresults" data-string-quicklinks="Quick Links" data-string-suggestions="Suggested Searches" data-string-noresults=""></aside>
			</div>
			<button id="ac-gn-searchview-close" class="ac-gn-searchview-close" aria-label="Close Search">
					<span class="ac-gn-searchview-close-wrapper">
						<span class="ac-gn-searchview-close-left"></span>
						<span class="ac-gn-searchview-close-right"></span>
					</span>
				</button>
		</aside>
		<aside class="ac-gn-bagview" data-analytics-region="bag">
			<div class="ac-gn-bagview-scrim">
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-small"></span>
			</div>
			<div class="ac-gn-bagview-content" id="ac-gn-bagview-content">
			</div>
		</aside>
	</div>
</nav>
<div id="ac-gn-curtain" class="ac-gn-curtain"></div>
<div id="ac-gn-placeholder" class="ac-nav-placeholder"></div>
<script type="text/javascript" src="https://www.apple.com/ac/globalnav/3/en_US/scripts/ac-globalnav.built.js" async></script>
<div id="ember64209843" class="ember-view"><main class="is-app-theme">
  <style id="ember64209845" class="ember-view"><!----></style>
  <!---->
  <div id="ember64209848" class="focusing-outlet ember-view"><div id="ember64209849" class="ember-view"><div id="ember64209851" class="focusing-outlet ember-view"><div id="ember64209852" class="ember-view">
  <input type="checkbox" id="localnav-menustate" class="localnav-menustate">
<nav id="localnav" role="navigation" class="we-localnav localnav css-sticky">
  <div class="localnav-wrapper">
    <div class="localnav-background we-localnav__background"></div>
    <div class="localnav-content">
      <h2 id="ember64209861" class="localnav-title we-truncate we-truncate--single-line ember-view">  App Store Preview
</h2>
      <div class="localnav-menu we-localnav__menu">
        <div class="localnav-actions localnav-actions-center">
          <div class="localnav-action localnav-action-button we-localnav__action">
            
          </div>
        </div>
      </div>
    </div>
  </div>
</nav>
<label id="localnav-curtain" for="localnav-menustate"></label>



<div id="ember64209862" class="animation-wrapper is-visible ember-view">  <div id="ember64209867" class="ember-view"><div role="alert" class="l-content-width we-banner">
    <p class="we-banner__copy">This app is only available on the App Store for iOS devices.</p>
  </div>
</div>

  <section class="l-content-width section section--hero">
    <div class="l-row">
      <div class="product-hero__media l-column small-5 medium-4 large-3 small-valign-top">
          <picture id="ember64209868" class="product-hero__artwork we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/42/e9/0d/42e90d07-da8c-b815-ca72-519d66a1b757/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/230x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/42/e9/0d/42e90d07-da8c-b815-ca72-519d66a1b757/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/460x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/42/e9/0d/42e90d07-da8c-b815-ca72-519d66a1b757/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/42/e9/0d/42e90d07-da8c-b815-ca72-519d66a1b757/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/217x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/42/e9/0d/42e90d07-da8c-b815-ca72-519d66a1b757/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/434x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/42/e9/0d/42e90d07-da8c-b815-ca72-519d66a1b757/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/651x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/42/e9/0d/42e90d07-da8c-b815-ca72-519d66a1b757/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/246x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/42/e9/0d/42e90d07-da8c-b815-ca72-519d66a1b757/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/492x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/42/e9/0d/42e90d07-da8c-b815-ca72-519d66a1b757/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/738x0w.jpg 3x">
      <img src="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/42/e9/0d/42e90d07-da8c-b815-ca72-519d66a1b757/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/246x0w.jpg" style="background-color: #fc7b66;" alt class="we-artwork__image ember64209868">
  <style>
    .ember64209868, #ember64209868::before {
        width: 246px;
        height: 246px;
      }
@media (min-width: 736px) {
          .ember64209868, #ember64209868::before {
        width: 217px;
        height: 217px;
      }
        }
@media (min-width: 1069px) {
          .ember64209868, #ember64209868::before {
        width: 230px;
        height: 230px;
      }
        }
  </style>
</picture>
      </div>

      <div class="l-column small-7 medium-8 large-9 small-valign-top">
        <header role="banner" class="product-header product-header--app-header product-header--padded-start">
          <h1 class="product-header__title product-header__title--app-header">
            BRD - bitcoin wallet
              <span class="badge badge--product-title">4+</span>
          </h1>
            <h2 class="product-header__subtitle product-header__subtitle--app-header">Simple and secure.</h2>
          <h2 class="product-header__identity product-header__identity--app-header product-header__identity--spaced"><a href="https://itunes.apple.com/us/developer/breadwallet-llc/id285540404?mt=8" class="link">breadwallet LLC</a></h2>
          <ul class="product-header__list">
<!---->              <li class="product-header__list__item">
                <ul class="inline-list">
                  <li class="inline-list__item">
                    <figure aria-label="3.8 out of 5" id="ember64209872" class="we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-4"></span>
</span>
  <figcaption class="we-rating-count star-rating__count">717 Ratings</figcaption>
</figure>
                  </li>
                </ul>
              </li>
<!---->            <li class="product-header__list__item">
              <ul class="inline-list">
                <li class="inline-list__item inline-list__item--bulleted">Free</li>
<!---->              </ul>
            </li>
<!----><!---->          </ul>
<!----><!---->        </header>
      </div>
    </div>
  </section>

<!---->
      <section class="l-content-width section section--bordered">
      <div class="section__nav section__nav--align-start">
        <h2 class="section__headline">Screenshots</h2>
        <nav class="gallery-nav">
          <ul class="gallery-nav__items">
              <li class="gallery-nav__item">
<a href="/us/app/breadwallet/id885251393?platform=iphone&amp;preserveScrollPosition=true" id="ember64209882" class="link link--no-decoration is-active ember-view">                  iPhone
</a>              </li>
              <li class="gallery-nav__item">
<a href="/us/app/breadwallet/id885251393?platform=appleWatch&amp;preserveScrollPosition=true" id="ember64209887" class="link link--no-decoration ember-view">                  Apple Watch
</a>              </li>
          </ul>
        </nav>
      </div>
    <div id="ember64209892" class="we-screenshot-viewer ember-view"><div class="we-screenshot-viewer__screenshots">
  <ul class="l-row l-row--peek">
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember64209894" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone6+ we-artwork--screenshot-orientation-portrait we-artwork ember-view">      <source srcset="https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/08/6f/c4/086fc44c-dee7-7ca3-7aaa-d30e33c5a8a7/pr_source.png/230x0w.jpg 1x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/08/6f/c4/086fc44c-dee7-7ca3-7aaa-d30e33c5a8a7/pr_source.png/460x0w.jpg 2x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/08/6f/c4/086fc44c-dee7-7ca3-7aaa-d30e33c5a8a7/pr_source.png/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/08/6f/c4/086fc44c-dee7-7ca3-7aaa-d30e33c5a8a7/pr_source.png/158x0w.jpg 1x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/08/6f/c4/086fc44c-dee7-7ca3-7aaa-d30e33c5a8a7/pr_source.png/316x0w.jpg 2x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/08/6f/c4/086fc44c-dee7-7ca3-7aaa-d30e33c5a8a7/pr_source.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/08/6f/c4/086fc44c-dee7-7ca3-7aaa-d30e33c5a8a7/pr_source.png/300x0w.jpg 1x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/08/6f/c4/086fc44c-dee7-7ca3-7aaa-d30e33c5a8a7/pr_source.png/600x0w.jpg 2x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/08/6f/c4/086fc44c-dee7-7ca3-7aaa-d30e33c5a8a7/pr_source.png/900x0w.jpg 3x">
      <img src="https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/08/6f/c4/086fc44c-dee7-7ca3-7aaa-d30e33c5a8a7/pr_source.png/300x0w.jpg" style="background-color: #f9fbfe;" alt class="we-artwork__image ember64209894">
  <style>
    .ember64209894, #ember64209894::before {
        width: 300px;
        height: 533px;
      }
@media (min-width: 736px) {
          .ember64209894, #ember64209894::before {
        width: 158px;
        height: 280px;
      }
        }
@media (min-width: 1069px) {
          .ember64209894, #ember64209894::before {
        width: 230px;
        height: 408px;
      }
        }
  </style>
</picture>
        </li>
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember64209899" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone6+ we-artwork--screenshot-orientation-portrait we-artwork ember-view">      <source srcset="https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/a0/7c/97/a07c978a-faa6-e1f4-f61c-e6ed77b7e0c6/pr_source.png/230x0w.jpg 1x,https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/a0/7c/97/a07c978a-faa6-e1f4-f61c-e6ed77b7e0c6/pr_source.png/460x0w.jpg 2x,https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/a0/7c/97/a07c978a-faa6-e1f4-f61c-e6ed77b7e0c6/pr_source.png/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/a0/7c/97/a07c978a-faa6-e1f4-f61c-e6ed77b7e0c6/pr_source.png/158x0w.jpg 1x,https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/a0/7c/97/a07c978a-faa6-e1f4-f61c-e6ed77b7e0c6/pr_source.png/316x0w.jpg 2x,https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/a0/7c/97/a07c978a-faa6-e1f4-f61c-e6ed77b7e0c6/pr_source.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/a0/7c/97/a07c978a-faa6-e1f4-f61c-e6ed77b7e0c6/pr_source.png/300x0w.jpg 1x,https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/a0/7c/97/a07c978a-faa6-e1f4-f61c-e6ed77b7e0c6/pr_source.png/600x0w.jpg 2x,https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/a0/7c/97/a07c978a-faa6-e1f4-f61c-e6ed77b7e0c6/pr_source.png/900x0w.jpg 3x">
      <img src="https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/a0/7c/97/a07c978a-faa6-e1f4-f61c-e6ed77b7e0c6/pr_source.png/300x0w.jpg" style="background-color: #e4e7e9;" alt class="we-artwork__image ember64209899">
  <style>
    .ember64209899, #ember64209899::before {
        width: 300px;
        height: 533px;
      }
@media (min-width: 736px) {
          .ember64209899, #ember64209899::before {
        width: 158px;
        height: 280px;
      }
        }
@media (min-width: 1069px) {
          .ember64209899, #ember64209899::before {
        width: 230px;
        height: 408px;
      }
        }
  </style>
</picture>
        </li>
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember64209904" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone6+ we-artwork--screenshot-orientation-portrait we-artwork ember-view">      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/09/f4/08/09f40860-82b9-b3d7-2825-a0cc44abfaac/pr_source.png/230x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/09/f4/08/09f40860-82b9-b3d7-2825-a0cc44abfaac/pr_source.png/460x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/09/f4/08/09f40860-82b9-b3d7-2825-a0cc44abfaac/pr_source.png/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/09/f4/08/09f40860-82b9-b3d7-2825-a0cc44abfaac/pr_source.png/158x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/09/f4/08/09f40860-82b9-b3d7-2825-a0cc44abfaac/pr_source.png/316x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/09/f4/08/09f40860-82b9-b3d7-2825-a0cc44abfaac/pr_source.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/09/f4/08/09f40860-82b9-b3d7-2825-a0cc44abfaac/pr_source.png/300x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/09/f4/08/09f40860-82b9-b3d7-2825-a0cc44abfaac/pr_source.png/600x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/09/f4/08/09f40860-82b9-b3d7-2825-a0cc44abfaac/pr_source.png/900x0w.jpg 3x">
      <img src="https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/09/f4/08/09f40860-82b9-b3d7-2825-a0cc44abfaac/pr_source.png/300x0w.jpg" style="background-color: #f79e49;" alt class="we-artwork__image ember64209904">
  <style>
    .ember64209904, #ember64209904::before {
        width: 300px;
        height: 533px;
      }
@media (min-width: 736px) {
          .ember64209904, #ember64209904::before {
        width: 158px;
        height: 280px;
      }
        }
@media (min-width: 1069px) {
          .ember64209904, #ember64209904::before {
        width: 230px;
        height: 408px;
      }
        }
  </style>
</picture>
        </li>
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember64209909" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone6+ we-artwork--screenshot-orientation-portrait we-artwork ember-view">      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/ec/fc/66/ecfc661d-5cac-8fa2-9c82-c409c9b5efec/pr_source.png/230x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/ec/fc/66/ecfc661d-5cac-8fa2-9c82-c409c9b5efec/pr_source.png/460x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/ec/fc/66/ecfc661d-5cac-8fa2-9c82-c409c9b5efec/pr_source.png/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/ec/fc/66/ecfc661d-5cac-8fa2-9c82-c409c9b5efec/pr_source.png/158x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/ec/fc/66/ecfc661d-5cac-8fa2-9c82-c409c9b5efec/pr_source.png/316x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/ec/fc/66/ecfc661d-5cac-8fa2-9c82-c409c9b5efec/pr_source.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/ec/fc/66/ecfc661d-5cac-8fa2-9c82-c409c9b5efec/pr_source.png/300x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/ec/fc/66/ecfc661d-5cac-8fa2-9c82-c409c9b5efec/pr_source.png/600x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/ec/fc/66/ecfc661d-5cac-8fa2-9c82-c409c9b5efec/pr_source.png/900x0w.jpg 3x">
      <img src="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/ec/fc/66/ecfc661d-5cac-8fa2-9c82-c409c9b5efec/pr_source.png/300x0w.jpg" style="background-color: #ffffff;" alt class="we-artwork__image ember64209909">
  <style>
    .ember64209909, #ember64209909::before {
        width: 300px;
        height: 533px;
      }
@media (min-width: 736px) {
          .ember64209909, #ember64209909::before {
        width: 158px;
        height: 280px;
      }
        }
@media (min-width: 1069px) {
          .ember64209909, #ember64209909::before {
        width: 230px;
        height: 408px;
      }
        }
  </style>
</picture>
        </li>
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember64209914" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone6+ we-artwork--screenshot-orientation-portrait we-artwork ember-view">      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/72/8f/3f/728f3f1b-9cc0-c848-e2d3-c5d1ac89839e/pr_source.png/230x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/72/8f/3f/728f3f1b-9cc0-c848-e2d3-c5d1ac89839e/pr_source.png/460x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/72/8f/3f/728f3f1b-9cc0-c848-e2d3-c5d1ac89839e/pr_source.png/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/72/8f/3f/728f3f1b-9cc0-c848-e2d3-c5d1ac89839e/pr_source.png/158x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/72/8f/3f/728f3f1b-9cc0-c848-e2d3-c5d1ac89839e/pr_source.png/316x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/72/8f/3f/728f3f1b-9cc0-c848-e2d3-c5d1ac89839e/pr_source.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/72/8f/3f/728f3f1b-9cc0-c848-e2d3-c5d1ac89839e/pr_source.png/300x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/72/8f/3f/728f3f1b-9cc0-c848-e2d3-c5d1ac89839e/pr_source.png/600x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/72/8f/3f/728f3f1b-9cc0-c848-e2d3-c5d1ac89839e/pr_source.png/900x0w.jpg 3x">
      <img src="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/72/8f/3f/728f3f1b-9cc0-c848-e2d3-c5d1ac89839e/pr_source.png/300x0w.jpg" style="background-color: #fefefe;" alt class="we-artwork__image ember64209914">
  <style>
    .ember64209914, #ember64209914::before {
        width: 300px;
        height: 533px;
      }
@media (min-width: 736px) {
          .ember64209914, #ember64209914::before {
        width: 158px;
        height: 280px;
      }
        }
@media (min-width: 1069px) {
          .ember64209914, #ember64209914::before {
        width: 230px;
        height: 408px;
      }
        }
  </style>
</picture>
        </li>
  </ul>
<!----></div>
</div>
  </section>


    <section class="l-content-width section section--bordered">
      <div class="section__description">
        <h2 class="section__headline">Description</h2>
        <p aria-label="BRD is the easy and secure bitcoin wallet, the best way to get started with bitcoin. Our simple, streamlined design is easy for beginners, yet powerful enough for experienced users. Easy: Get started in seconds! No registration or signups required. Have a question? BRD's robust help center is always a single tap away. Secure: Everything needed to access your bitcoin is stored securely on your own device. We use industry-leading hardware encryption to ensure your funds are safe, even if you lose your phone. Private: BRD connects directly to the bitcoin network and doesn't rely on our servers. This means we can't see your financial information, and you are in control of your money 24 hours a day. Whether you're first getting started with bitcoin or already know what you're doing, BRD is the smart choice for storing your bitcoin." id="ember64209922" class="we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember64209923" class="we-clamp we-clamp--lines-3 ember-view"><span>BRD is the easy and secure bitcoin wallet, the best way to get started with bitcoin. Our simple, streamlined design is easy for beginners, yet powerful enough for experienced users.<br /><br />Easy: Get started in seconds! No registration or signups required. Have a question? BRD&#39;s robust help center is always a single tap away.<br /><br />Secure: Everything needed to access your bitcoin is stored securely on your own device. We use industry-leading hardware encryption to ensure your funds are safe, even if you lose your phone.<br /><br />Private: BRD connects directly to the bitcoin network and doesn&#39;t rely on our servers. This means we can&#39;t see your financial information, and you are in control of your money 24 hours a day.<br /><br />Whether you&#39;re first getting started with bitcoin or already know what you&#39;re doing, BRD is the smart choice for storing your bitcoin.</span>
</div>
  </div>
<!----></p>
      </div>
    </section>

    <section class="l-content-width section section--bordered whats-new">
      <div class="section__nav section__nav--small">
        <h2 class="whats-new__headline">What's New</h2>
<div id="ember64209932" class="version-history ember-view">  <button id="modal-trigger-ember64209932" class="we-modal__show link">Version History</button>
<div role="dialog" aria-hidden="true" aria-labelledby="modal-trigger-ember64209932" class="we-modal we-modal--page-overlay ">
  <div id="modal-content-ember64209932" role="document" tabindex="0" class="we-modal__content large-10 medium-12">
    <div class="we-modal__content__wrapper">
                  <h3 class="version-history__headline">Version History</h3>
            <ul class="version-history__items">
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">3.0</h4>
                  <time data-test-we-datetime datetime="May 1, 2018" aria-label="May 1, 2018" class="version-history__item__release-date">May 1, 2018</time>
                  <div title="ERC20 tokens are now supported! You can send, receive, and buy tokens in the app." id="ember64209939" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64209940" class="we-clamp we-clamp--lines-5 ember-view"><span>ERC20 tokens are now supported! You can send, receive, and buy tokens in the app.</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">2.2.2</h4>
                  <time data-test-we-datetime datetime="Apr 22, 2018" aria-label="April 22, 2018" class="version-history__item__release-date">Apr 22, 2018</time>
                  <div title="New in 2.2.2: Bug and crash fixes New in 2.2: We have added support for sending and receiving Ethereum!" id="ember64209942" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64209943" class="we-clamp we-clamp--lines-5 ember-view"><span>New in 2.2.2:<br />Bug and crash fixes<br /><br />New in 2.2: <br />We have added support for sending and receiving Ethereum!</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">2.2.1</h4>
                  <time data-test-we-datetime datetime="Apr 12, 2018" aria-label="April 12, 2018" class="version-history__item__release-date">Apr 12, 2018</time>
                  <div title="New in 2.2.1: Bug and crash fixes New in 2.2: We have added support for sending and receiving Ethereum!" id="ember64209945" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64209946" class="we-clamp we-clamp--lines-5 ember-view"><span>New in 2.2.1:<br />Bug and crash fixes<br /><br />New in 2.2:<br />We have added support for sending and receiving Ethereum!</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">2.2</h4>
                  <time data-test-we-datetime datetime="Apr 7, 2018" aria-label="April 7, 2018" class="version-history__item__release-date">Apr 7, 2018</time>
                  <div title="We have added support for sending and receiving Ethereum!" id="ember64209948" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64209949" class="we-clamp we-clamp--lines-5 ember-view"><span>We have added support for sending and receiving Ethereum!</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">2.1.1</h4>
                  <time data-test-we-datetime datetime="Mar 19, 2018" aria-label="March 19, 2018" class="version-history__item__release-date">Mar 19, 2018</time>
                  <div title="We have added support for sending to Bech32 addresses and lots of bugs have been fixed." id="ember64209951" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64209952" class="we-clamp we-clamp--lines-5 ember-view"><span>We have added support for sending to Bech32 addresses and lots of bugs have been fixed.</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">2.1</h4>
                  <time data-test-we-datetime datetime="Mar 6, 2018" aria-label="March 6, 2018" class="version-history__item__release-date">Mar 6, 2018</time>
                  <div title="- Bitcoin Cash (BCH) Support - New currency selector screen - Updated transaction history and transaction details UI - New Apple Watch app icon - Improved Buy Bitcoin button - Fixed incorrect PIN lockout bug - Fixed insufficient fees bug" id="ember64209954" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64209955" class="we-clamp we-clamp--lines-5 ember-view"><span>- Bitcoin Cash (BCH) Support<br />- New currency selector screen<br />- Updated transaction history and transaction details UI<br />- New Apple Watch app icon<br />- Improved Buy Bitcoin button <br />- Fixed incorrect PIN lockout bug<br />- Fixed insufficient fees bug</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">2.0.7</h4>
                  <time data-test-we-datetime datetime="Feb 16, 2018" aria-label="February 16, 2018" class="version-history__item__release-date">Feb 16, 2018</time>
                  <div title="This latest update contains multiple bug fixes: - Fixed crash when resetting a wallet - Better support for displaying non-USD currencies - Better layout to support iPhone X - Added support for recent Bitpay changes - Transaction fee improvements - Other stability improvements" id="ember64209957" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64209958" class="we-clamp we-clamp--lines-5 ember-view"><span>This latest update contains multiple bug fixes:<br /><br />- Fixed crash when resetting a wallet<br />- Better support for displaying non-USD currencies<br />- Better layout to support iPhone X<br />- Added support for recent Bitpay changes<br />- Transaction fee improvements<br />- Other stability improvements</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">2.0.4</h4>
                  <time data-test-we-datetime datetime="Nov 20, 2017" aria-label="November 20, 2017" class="version-history__item__release-date">Nov 20, 2017</time>
                  <div title="This update more accurately predicts how long transactions will take to complete." id="ember64209960" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64209961" class="we-clamp we-clamp--lines-5 ember-view"><span>This update more accurately predicts how long transactions will take to complete.</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">2.0.3</h4>
                  <time data-test-we-datetime datetime="Nov 18, 2017" aria-label="November 18, 2017" class="version-history__item__release-date">Nov 18, 2017</time>
                  <div title="This update more accurately predicts how long transactions will take to complete." id="ember64209963" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64209964" class="we-clamp we-clamp--lines-5 ember-view"><span>This update more accurately predicts how long transactions will take to complete.</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">2.0.2</h4>
                  <time data-test-we-datetime datetime="Oct 19, 2017" aria-label="October 19, 2017" class="version-history__item__release-date">Oct 19, 2017</time>
                  <div title="This update fixes syncing problems when using a mobile connection. Previously, some users could only sync when on wifi." id="ember64209966" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64209967" class="we-clamp we-clamp--lines-5 ember-view"><span>This update fixes syncing problems when using a mobile connection. Previously, some users could only sync when on wifi.</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">2.0.1</h4>
                  <time data-test-we-datetime datetime="Oct 2, 2017" aria-label="October 2, 2017" class="version-history__item__release-date">Oct 2, 2017</time>
                  <div title="This update fixes syncing problems when using a mobile connection. Previously, some users could only sync when on wifi." id="ember64209969" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64209970" class="we-clamp we-clamp--lines-5 ember-view"><span>This update fixes syncing problems when using a mobile connection. Previously, some users could only sync when on wifi.</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">2.0</h4>
                  <time data-test-we-datetime datetime="Sep 26, 2017" aria-label="September 26, 2017" class="version-history__item__release-date">Sep 26, 2017</time>
                  <div title="Welcome to Bread, with new features and a new design." id="ember64209972" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64209973" class="we-clamp we-clamp--lines-5 ember-view"><span>Welcome to Bread, with new features and a new design.</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">0.6.9</h4>
                  <time data-test-we-datetime datetime="Aug 15, 2017" aria-label="August 15, 2017" class="version-history__item__release-date">Aug 15, 2017</time>
                  <div title="- BCH withdrawal" id="ember64209975" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64209976" class="we-clamp we-clamp--lines-5 ember-view"><span>- BCH withdrawal</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">0.6.8</h4>
                  <time data-test-we-datetime datetime="Jul 11, 2017" aria-label="July 11, 2017" class="version-history__item__release-date">Jul 11, 2017</time>
                  <div title="- node tethering" id="ember64209978" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64209979" class="we-clamp we-clamp--lines-5 ember-view"><span>- node tethering</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">0.6.7</h4>
                  <time data-test-we-datetime datetime="Apr 12, 2017" aria-label="April 12, 2017" class="version-history__item__release-date">Apr 12, 2017</time>
                  <div title="- minor ui fixes" id="ember64209981" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64209982" class="we-clamp we-clamp--lines-5 ember-view"><span>- minor ui fixes</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">0.6.6</h4>
                  <time data-test-we-datetime datetime="Mar 24, 2017" aria-label="March 24, 2017" class="version-history__item__release-date">Mar 24, 2017</time>
                  <div title="- performance improvements - improvements to CPFP handling" id="ember64209984" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64209985" class="we-clamp we-clamp--lines-5 ember-view"><span>- performance improvements<br />- improvements to CPFP handling</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">0.6.5</h4>
                  <time data-test-we-datetime datetime="Jan 11, 2017" aria-label="January 11, 2017" class="version-history__item__release-date">Jan 11, 2017</time>
                  <div title="- passcode required more often, to help users remember and prevent sending funds to wrong wallet" id="ember64209987" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64209988" class="we-clamp we-clamp--lines-5 ember-view"><span>- passcode required more often, to help users remember and prevent sending funds to wrong wallet</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">0.6.4</h4>
                  <time data-test-we-datetime datetime="Oct 26, 2016" aria-label="October 26, 2016" class="version-history__item__release-date">Oct 26, 2016</time>
                  <div title="- crash fixes - fixed notification center graphics for iOS10" id="ember64209990" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64209991" class="we-clamp we-clamp--lines-5 ember-view"><span>- crash fixes<br />- fixed notification center graphics for iOS10</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">0.6.3</h4>
                  <time data-test-we-datetime datetime="Oct 3, 2016" aria-label="October 3, 2016" class="version-history__item__release-date">Oct 3, 2016</time>
                  <div title="- improved sync performance" id="ember64209993" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64209994" class="we-clamp we-clamp--lines-5 ember-view"><span>- improved sync performance</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">0.6.2</h4>
                  <time data-test-we-datetime datetime="Jun 13, 2016" aria-label="June 13, 2016" class="version-history__item__release-date">Jun 13, 2016</time>
                  <div title="- bug fixes" id="ember64209996" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64209997" class="we-clamp we-clamp--lines-5 ember-view"><span>- bug fixes</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">0.6.1</h4>
                  <time data-test-we-datetime datetime="Jun 6, 2016" aria-label="June 6, 2016" class="version-history__item__release-date">Jun 6, 2016</time>
                  <div title="- bug fixes - performance improvements" id="ember64209999" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64210000" class="we-clamp we-clamp--lines-5 ember-view"><span>- bug fixes<br />- performance improvements</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">0.6</h4>
                  <time data-test-we-datetime datetime="May 16, 2016" aria-label="May 16, 2016" class="version-history__item__release-date">May 16, 2016</time>
                  <div title="- apple watch app - pending tx don't count toward balance - fix for rescan issue - new features early access program" id="ember64210002" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64210003" class="we-clamp we-clamp--lines-5 ember-view"><span>- apple watch app<br />- pending tx don&#39;t count toward balance<br />- fix for rescan issue<br />- new features early access program</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">0.5.4</h4>
                  <time data-test-we-datetime datetime="Jan 6, 2016" aria-label="January 6, 2016" class="version-history__item__release-date">Jan 6, 2016</time>
                  <div title="- fix for rescan issue" id="ember64210005" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64210006" class="we-clamp we-clamp--lines-5 ember-view"><span>- fix for rescan issue</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">0.5.3</h4>
                  <time data-test-we-datetime datetime="Dec 19, 2015" aria-label="December 19, 2015" class="version-history__item__release-date">Dec 19, 2015</time>
                  <div title="- improved wallet loading performance - improved network sync performance - improved network fee calculation - detect/handle misconfigured nodes - portuguese localization - copy address in today extension - crash fix for iOS 7 - UI fixes for iOS 9 - iPhone 6/6+ native resolution" id="ember64210008" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64210009" class="we-clamp we-clamp--lines-5 ember-view"><span>- improved wallet loading performance<br />- improved network sync performance<br />- improved network fee calculation<br />- detect/handle misconfigured nodes<br />- portuguese localization<br />- copy address in today extension<br />- crash fix for iOS 7<br />- UI fixes for iOS 9<br />- iPhone 6/6+ native resolution</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">0.5.2</h4>
                  <time data-test-we-datetime datetime="Aug 4, 2015" aria-label="August 4, 2015" class="version-history__item__release-date">Aug 4, 2015</time>
                  <div title="- improved network fees - notification center widget - localized recovery phrases - minor bug fixes" id="ember64210011" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember64210012" class="we-clamp we-clamp--lines-5 ember-view"><span>- improved network fees<br />- notification center widget<br />- localized recovery phrases<br />- minor bug fixes</span>
</div>
  </div>
<!----></div>
                </li>
            </ul>

    </div>

    <button aria-label="Close" class="we-modal__close"></button>
  </div>

  <button tabindex="-1" aria-label="Close" class="we-modal__close--overlay"></button>
</div>
</div>      </div>
      <div class="l-row whats-new__content">
          <div class="l-column small-12 medium-3 large-4 small-valign-top whats-new__latest">
            <div class="l-row">
              <time data-test-we-datetime datetime="May 1, 2018" aria-label="May 1, 2018" class="">May 1, 2018</time>
              <p class="l-column small-6 medium-12 whats-new__latest__version">Version 3.0</p>
            </div>
          </div>
        <div class="l-column small-12 medium-9 large-8 small-valign-top">
          <p aria-label="ERC20 tokens are now supported! You can send, receive, and buy tokens in the app." id="ember64210027" class="we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember64210028" class="we-clamp we-clamp--lines-5 ember-view"><span>ERC20 tokens are now supported! You can send, receive, and buy tokens in the app.</span>
</div>
  </div>
<!----></p>
        </div>
      </div>
    </section>

      <section class="l-content-width section section--bordered">
        <div class="section__nav">
          <h2 class="section__headline">Ratings and Reviews</h2>
        </div>
          <div id="ember64210033" class="we-customer-ratings lockup ember-view"><div class="l-row">
  <div class="we-customer-ratings__stats l-column small-4 medium-6 large-4">
    <h3 class="we-customer-ratings__averages"><span class="we-customer-ratings__averages__display">3.8</span> out of 5</h3>
      <h4 class="we-customer-ratings__count small-hide medium-show">717 Ratings</h4>
  </div>
  <div class=" l-column small-8 medium-6 large-4">
    <figure class="we-star-bar-graph">
        <div class="we-star-bar-graph__row">
          <span class="we-star-bar-graph__stars we-star-bar-graph__stars--5"></span>
          <div class="we-star-bar-graph__bar">
            <div style="width: 59%;" class="we-star-bar-graph__bar__foreground-bar"></div>
          </div>
        </div>
        <div class="we-star-bar-graph__row">
          <span class="we-star-bar-graph__stars we-star-bar-graph__stars--4"></span>
          <div class="we-star-bar-graph__bar">
            <div style="width: 8%;" class="we-star-bar-graph__bar__foreground-bar"></div>
          </div>
        </div>
        <div class="we-star-bar-graph__row">
          <span class="we-star-bar-graph__stars we-star-bar-graph__stars--3"></span>
          <div class="we-star-bar-graph__bar">
            <div style="width: 5%;" class="we-star-bar-graph__bar__foreground-bar"></div>
          </div>
        </div>
        <div class="we-star-bar-graph__row">
          <span class="we-star-bar-graph__stars we-star-bar-graph__stars--2"></span>
          <div class="we-star-bar-graph__bar">
            <div style="width: 5%;" class="we-star-bar-graph__bar__foreground-bar"></div>
          </div>
        </div>
        <div class="we-star-bar-graph__row">
          <span class="we-star-bar-graph__stars "></span>
          <div class="we-star-bar-graph__bar">
            <div style="width: 23%;" class="we-star-bar-graph__bar__foreground-bar"></div>
          </div>
        </div>
    </figure>
      <h4 class="we-customer-ratings__count medium-hide">717 Ratings</h4>
  </div>
</div></div>
        <div class="l-row l-row--peek">
  <div id="ember64210053" class="small-valign-top l-column--equal-height l-column small-4 medium-6 large-4 ember-view"><div id="ember64210054" class="ember-view"><!----><div role="dialog" aria-hidden="true" aria-labelledby="ember64210053" class="we-modal we-modal--page-overlay ">
  <div id="modal-content-ember64210054" role="document" tabindex="0" class="we-modal__content large-10 medium-12 we-modal__content--review">
    <div class="we-modal__content__wrapper">
                          <div id="ember64210055" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember64210056" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Excellent Wallet - Super Simple and Secure!
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Mar 20, 2018" aria-label="March 20, 2018" class="">Mar 20, 2018</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure aria-label="3 out of 5" id="ember64210057" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-3"></span>
</span>
<!----></figure>
  <div id="ember64210058" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  Eviction
</div>
</div>
  This is simplest, informative, and secure Crypto Wallet I have seen. <br /><br />I will give it a higher rating once there is support for other currencies... Such as ETH, Dash, IOTA, KMD, Walton Chain, VeChain, ICX, QTUM, EOS, NAV, Nano, etc. <br /><br />I really expected this mobile Wallet to be much more diverse in Wallet Currency... I would have thought that the Top 25 would be useable in this Wallet App. Seems to only have BTC &amp; BCH at the time of writing this. <br /><br />This is something that will make or break an app in this market... I have hope for the BRD team and think it has great potential. There needs to be a BIG push to support many other Coins for it to really be adopted by many in this competitive market niche. <br /><br />Looking forward for more innovative additions as time goes on!<br /><br />Thanks!<br /><br />Update: I actually have some BRD and really would like to see a greater selection for the coins. My rating will change once there’s much more variety to the application in terms of support for other currencies... It’s great that ETH is being added, but look at the other wallets out in the market... Look to add Nano, IOTA, and others that many don’t support or yet to support...<br /><br />That’s what WILL pull more attention to the Application completely. To simplify some of the more complicated wallets out there right now...<br /><br />I want this to be successful as much as the others that have a stake in BRD too!

    <div class="we-customer-review__header we-customer-review__header--response">
      <h3 id="ember64210063" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Developer Response
</h3>

      <h4 class="we-customer-review__date">
        <time data-test-we-datetime datetime="Mar 19, 2018" aria-label="March 19, 2018" class="">Mar 19, 2018</time>
      </h4>
    </div>
    <div class="we-customer-review__subhead">
      Thank you for taking the time to leave feedback!<br /><br />We are working on ETH support now, and we continue to monitor and research which coins should be added after that.<br /><br />If this is your only concern, please consider updating your review. Thank you!
    </div>
</div>


    </div>

    <button aria-label="Close" class="we-modal__close"></button>
  </div>

  <button tabindex="-1" aria-label="Close" class="we-modal__close--overlay"></button>
</div>
</div>                  <div id="ember64210074" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember64210075" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Excellent Wallet - Super Simple and Secure!
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Mar 20, 2018" aria-label="March 20, 2018" class="">Mar 20, 2018</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure aria-label="3 out of 5" id="ember64210076" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-3"></span>
</span>
<!----></figure>
  <div id="ember64210077" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  Eviction
</div>
</div>
  <p aria-label="This is simplest, informative, and secure Crypto Wallet I have seen. I will give it a higher rating once there is support for other currencies... Such as ETH, Dash, IOTA, KMD, Walton Chain, VeChain, ICX, QTUM, EOS, NAV, Nano, etc. I really expected this mobile Wallet to be much more diverse in Wallet Currency... I would have thought that the Top 25 would be useable in this Wallet App. Seems to only have BTC &amp; BCH at the time of writing this. This is something that will make or break an app in this market... I have hope for the BRD team and think it has great potential. There needs to be a BIG push to support many other Coins for it to really be adopted by many in this competitive market niche. Looking forward for more innovative additions as time goes on! Thanks! Update: I actually have some BRD and really would like to see a greater selection for the coins. My rating will change once there’s much more variety to the application in terms of support for other currencies... It’s great that ETH is being added, but look at the other wallets out in the market... Look to add Nano, IOTA, and others that many don’t support or yet to support... That’s what WILL pull more attention to the Application completely. To simplify some of the more complicated wallets out there right now... I want this to be successful as much as the others that have a stake in BRD too!" id="ember64210078" class="we-customer-review__body we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember64210079" class="we-clamp we-clamp--lines-6 ember-view"><span>This is simplest, informative, and secure Crypto Wallet I have seen. <br /><br />I will give it a higher rating once there is support for other currencies... Such as ETH, Dash, IOTA, KMD, Walton Chain, VeChain, ICX, QTUM, EOS, NAV, Nano, etc. <br /><br />I really expected this mobile Wallet to be much more diverse in Wallet Currency... I would have thought that the Top 25 would be useable in this Wallet App. Seems to only have BTC &amp; BCH at the time of writing this. <br /><br />This is something that will make or break an app in this market... I have hope for the BRD team and think it has great potential. There needs to be a BIG push to support many other Coins for it to really be adopted by many in this competitive market niche. <br /><br />Looking forward for more innovative additions as time goes on!<br /><br />Thanks!<br /><br />Update: I actually have some BRD and really would like to see a greater selection for the coins. My rating will change once there’s much more variety to the application in terms of support for other currencies... It’s great that ETH is being added, but look at the other wallets out in the market... Look to add Nano, IOTA, and others that many don’t support or yet to support...<br /><br />That’s what WILL pull more attention to the Application completely. To simplify some of the more complicated wallets out there right now...<br /><br />I want this to be successful as much as the others that have a stake in BRD too!</span>
</div>
  </div>
<!----></p>
    <div class="we-customer-review__header we-customer-review__header--response">
      <h3 id="ember64210084" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Developer Response
</h3>

      <h4 class="we-customer-review__date">
        <time data-test-we-datetime datetime="Mar 19, 2018" aria-label="March 19, 2018" class="">Mar 19, 2018</time>
      </h4>
    </div>
    <div class="we-customer-review__subhead">
      <p aria-label="Thank you for taking the time to leave feedback! We are working on ETH support now, and we continue to monitor and research which coins should be added after that. If this is your only concern, please consider updating your review. Thank you!" id="ember64210085" class="we-customer-review__body we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember64210086" class="we-clamp we-clamp--lines-2 ember-view"><span>Thank you for taking the time to leave feedback!<br /><br />We are working on ETH support now, and we continue to monitor and research which coins should be added after that.<br /><br />If this is your only concern, please consider updating your review. Thank you!</span>
</div>
  </div>
<!----></p>
    </div>
</div>

</div>
  <div id="ember64210088" class="small-valign-top l-column--equal-height l-column small-4 medium-6 large-4 ember-view"><div id="ember64210089" class="ember-view"><!----><div role="dialog" aria-hidden="true" aria-labelledby="ember64210088" class="we-modal we-modal--page-overlay ">
  <div id="modal-content-ember64210089" role="document" tabindex="0" class="we-modal__content large-10 medium-12 we-modal__content--review">
    <div class="we-modal__content__wrapper">
                          <div id="ember64210090" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember64210091" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Great App!
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Mar 12, 2018" aria-label="March 12, 2018" class="">Mar 12, 2018</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure aria-label="5 out of 5" id="ember64210092" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-5"></span>
</span>
<!----></figure>
  <div id="ember64210093" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  Turtledav
</div>
</div>
  This wallet is smooth, and has a nice simple interface. All my transactions have went thru fine without a hitch so far. I did have a problem with app crashing upon startup after updating to the 2.0.1 version, but after contacting support I was instructed to delete the app and reinstall again; afterwards, everything worked like a charm again. I find the developers really care, and want to make this app the best. I would choose this app over Abra’s any day of the week, because they have been around longer.🙃🙂<br /><br />Update: Mar. 12, 2018<br />The app and their support is still amazing; works like a charm. Best discrete online wallet hands down👏🏻👍🏻🤜🏻🤛🏻😀🙂

    <div class="we-customer-review__header we-customer-review__header--response">
      <h3 id="ember64210098" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Developer Response
</h3>

      <h4 class="we-customer-review__date">
        <time data-test-we-datetime datetime="Mar 14, 2018" aria-label="March 14, 2018" class="">Mar 14, 2018</time>
      </h4>
    </div>
    <div class="we-customer-review__subhead">
      Thank you for the feedback!
    </div>
</div>


    </div>

    <button aria-label="Close" class="we-modal__close"></button>
  </div>

  <button tabindex="-1" aria-label="Close" class="we-modal__close--overlay"></button>
</div>
</div>                  <div id="ember64210109" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember64210110" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Great App!
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Mar 12, 2018" aria-label="March 12, 2018" class="">Mar 12, 2018</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure aria-label="5 out of 5" id="ember64210111" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-5"></span>
</span>
<!----></figure>
  <div id="ember64210112" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  Turtledav
</div>
</div>
  <p aria-label="This wallet is smooth, and has a nice simple interface. All my transactions have went thru fine without a hitch so far. I did have a problem with app crashing upon startup after updating to the 2.0.1 version, but after contacting support I was instructed to delete the app and reinstall again; afterwards, everything worked like a charm again. I find the developers really care, and want to make this app the best. I would choose this app over Abra’s any day of the week, because they have been around longer.🙃🙂 Update: Mar. 12, 2018 The app and their support is still amazing; works like a charm. Best discrete online wallet hands down👏🏻👍🏻🤜🏻🤛🏻😀🙂" id="ember64210113" class="we-customer-review__body we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember64210114" class="we-clamp we-clamp--lines-6 ember-view"><span>This wallet is smooth, and has a nice simple interface. All my transactions have went thru fine without a hitch so far. I did have a problem with app crashing upon startup after updating to the 2.0.1 version, but after contacting support I was instructed to delete the app and reinstall again; afterwards, everything worked like a charm again. I find the developers really care, and want to make this app the best. I would choose this app over Abra’s any day of the week, because they have been around longer.🙃🙂<br /><br />Update: Mar. 12, 2018<br />The app and their support is still amazing; works like a charm. Best discrete online wallet hands down👏🏻👍🏻🤜🏻🤛🏻😀🙂</span>
</div>
  </div>
<!----></p>
    <div class="we-customer-review__header we-customer-review__header--response">
      <h3 id="ember64210119" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Developer Response
</h3>

      <h4 class="we-customer-review__date">
        <time data-test-we-datetime datetime="Mar 14, 2018" aria-label="March 14, 2018" class="">Mar 14, 2018</time>
      </h4>
    </div>
    <div class="we-customer-review__subhead">
      <p aria-label="Thank you for the feedback!" id="ember64210120" class="we-customer-review__body we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember64210121" class="we-clamp we-clamp--lines-2 ember-view"><span>Thank you for the feedback!</span>
</div>
  </div>
<!----></p>
    </div>
</div>

</div>
  <div id="ember64210123" class="small-valign-top l-column--equal-height l-column small-4 medium-6 large-4 ember-view"><div id="ember64210124" class="ember-view"><!----><div role="dialog" aria-hidden="true" aria-labelledby="ember64210123" class="we-modal we-modal--page-overlay ">
  <div id="modal-content-ember64210124" role="document" tabindex="0" class="we-modal__content large-10 medium-12 we-modal__content--review">
    <div class="we-modal__content__wrapper">
                          <div id="ember64210125" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember64210126" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Warning
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Dec 28, 2017" aria-label="December 28, 2017" class="">Dec 28, 2017</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure aria-label="1 out of 5" id="ember64210127" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-1"></span>
</span>
<!----></figure>
  <div id="ember64210128" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  xyzjg
</div>
</div>
  Well what would you know.   I opened an account entered all info requested and voila,  my phone number, which It was correct when I entered it, next to my phone number says it’s from Russia.  Well that went bad for me and who knows for whom it went good. Tried to fix it about 8 times and Russia still appears.   Got support 3 times to help with the problem, with didn’t work and after that they not even responding to my email.  Not even to my request to close the account. Bread it support to connect to the Glidera network for transactions and guest what,  bread does not show connected to Glidera. Now, who the .... it’s been handling my personal and bank info. <br /><br />Well, I guess I leave that to CNN and MSNBC wish took interest in the matter.  I suggest you give them call also.

    <div class="we-customer-review__header we-customer-review__header--response">
      <h3 id="ember64210133" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Developer Response
</h3>

      <h4 class="we-customer-review__date">
        <time data-test-we-datetime datetime="Dec 28, 2017" aria-label="December 28, 2017" class="">Dec 28, 2017</time>
      </h4>
    </div>
    <div class="we-customer-review__subhead">
      We&#39;re sorry you&#39;ve had an issue! We have responded to you when emails were received. If there are further questions, we will continue assisting you via support@breadapp.com. Thank you!
    </div>
</div>


    </div>

    <button aria-label="Close" class="we-modal__close"></button>
  </div>

  <button tabindex="-1" aria-label="Close" class="we-modal__close--overlay"></button>
</div>
</div>                  <div id="ember64210144" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember64210145" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Warning
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Dec 28, 2017" aria-label="December 28, 2017" class="">Dec 28, 2017</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure aria-label="1 out of 5" id="ember64210146" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-1"></span>
</span>
<!----></figure>
  <div id="ember64210147" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  xyzjg
</div>
</div>
  <p aria-label="Well what would you know. I opened an account entered all info requested and voila, my phone number, which It was correct when I entered it, next to my phone number says it’s from Russia. Well that went bad for me and who knows for whom it went good. Tried to fix it about 8 times and Russia still appears. Got support 3 times to help with the problem, with didn’t work and after that they not even responding to my email. Not even to my request to close the account. Bread it support to connect to the Glidera network for transactions and guest what, bread does not show connected to Glidera. Now, who the .... it’s been handling my personal and bank info. Well, I guess I leave that to CNN and MSNBC wish took interest in the matter. I suggest you give them call also." id="ember64210148" class="we-customer-review__body we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember64210149" class="we-clamp we-clamp--lines-6 ember-view"><span>Well what would you know.   I opened an account entered all info requested and voila,  my phone number, which It was correct when I entered it, next to my phone number says it’s from Russia.  Well that went bad for me and who knows for whom it went good. Tried to fix it about 8 times and Russia still appears.   Got support 3 times to help with the problem, with didn’t work and after that they not even responding to my email.  Not even to my request to close the account. Bread it support to connect to the Glidera network for transactions and guest what,  bread does not show connected to Glidera. Now, who the .... it’s been handling my personal and bank info. <br /><br />Well, I guess I leave that to CNN and MSNBC wish took interest in the matter.  I suggest you give them call also.</span>
</div>
  </div>
<!----></p>
    <div class="we-customer-review__header we-customer-review__header--response">
      <h3 id="ember64210154" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Developer Response
</h3>

      <h4 class="we-customer-review__date">
        <time data-test-we-datetime datetime="Dec 28, 2017" aria-label="December 28, 2017" class="">Dec 28, 2017</time>
      </h4>
    </div>
    <div class="we-customer-review__subhead">
      <p aria-label="We're sorry you've had an issue! We have responded to you when emails were received. If there are further questions, we will continue assisting you via support@breadapp.com. Thank you!" id="ember64210155" class="we-customer-review__body we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember64210156" class="we-clamp we-clamp--lines-2 ember-view"><span>We&#39;re sorry you&#39;ve had an issue! We have responded to you when emails were received. If there are further questions, we will continue assisting you via support@breadapp.com. Thank you!</span>
</div>
  </div>
<!----></p>
    </div>
</div>

</div>
        </div>
      </section>

<!---->
<!---->
  <section class="l-content-width section section--bordered">
    <div class="l-row">
      <div class="l-column small-12">
        <h2 class="section__headline">Information</h2>
        <dl class="information-list information-list--app medium-columns">
          <div class="information-list__item l-row">
            <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Seller</dt>
            <dd class="information-list__item__definition l-column medium-9 large-10">
              breadwallet LLC
            </dd>
          </div>
          <div class="information-list__item l-row">
            <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Size</dt>
            <dd aria-label="41.5 megabytes" class="information-list__item__definition l-column medium-9 large-10">41.5 MB</dd>
          </div>
            <div class="information-list__item l-row">
              <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Category</dt>
              <dd class="information-list__item__definition l-column medium-9 large-10">
                  <a href="https://itunes.apple.com/us/genre/id6015" class="link">Finance</a>
              </dd>
            </div>
          <div class="information-list__item l-row">
            <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Compatibility</dt>
            <dd aria-label="Requires iOS 9.3 or later. Compatible with iPhone, iPad, and iPod touch." id="ember64210177" class="information-list__item__definition l-column medium-9 large-10 we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember64210178" class="we-clamp we-clamp--lines-5 ember-view"><span>Requires iOS 9.3 or later. Compatible with iPhone, iPad, and iPod touch.</span>
</div>
  </div>
<!----></dd>
          </div>
<!---->          <div class="information-list__item l-row">
            <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Languages</dt>
            <dd aria-label="English, Danish, Dutch, French, German, Italian, Japanese, Korean, Portuguese, Russian, Simplified Chinese, Spanish, Swedish, Traditional Chinese" id="ember64210183" class="information-list__item__definition l-column medium-9 large-10 we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember64210184" class="we-clamp we-clamp--lines-5 ember-view"><span>English, Danish, Dutch, French, German, Italian, Japanese, Korean, Portuguese, Russian, Simplified Chinese, Spanish, Swedish, Traditional Chinese</span>
</div>
  </div>
<!----></dd>
          </div>
          <div class="information-list__item l-row">
            <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Age Rating</dt>
            <dd class="information-list__item__definition l-column medium-9 large-10">Rated 4+</dd>
          </div>
<!----><!---->          <div class="information-list__item l-row">
            <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Copyright</dt>
            <dd class="information-list__item__definition l-column medium-9 large-10">© 2018 Breadwinner AG</dd>
          </div>
          <div class="information-list__item l-row">
            <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Price</dt>
            <dd class="information-list__item__definition l-column medium-9 large-10">Free</dd>
          </div>
<!---->
        </dl>
      </div>
      <div class="l-column small-hide medium-show medium-9 medium-offset-3 large-10 large-offset-2">
        <ul class="inline-list inline-list--app-extensions">
            <li class="inline-list__item">
              <a href="http://breadapp.com" class="link icon icon-after icon-external">Developer Website</a>
            </li>
            <li class="inline-list__item inline-list__item--spaced">
              <a href="http://breadapp.com/support" class="link icon icon-after icon-external">App Support</a>
            </li>
<!---->            <li class="inline-list__item inline-list__item--spaced">
              <a href="http://breadapp.com/privacy-policy" class="link icon icon-after icon-external">Privacy Policy</a>
            </li>
        </ul>
      </div>
    </div>
  </section>

  <section class="section l-content-width small-show medium-hide">
    <ul class="link-list link-list--a">
        <li class="link-list__item link-list__item--a">
          <a href="http://breadapp.com" class="link icon icon-after icon-external">Developer Website</a>
        </li>
        <li class="link-list__item link-list__item--a">
          <a href="http://breadapp.com/support" class="link icon icon-after icon-external">App Support</a>
        </li>
<!---->        <li class="link-list__item link-list__item--a">
          <a href="http://breadapp.com/privacy-policy" class="link icon icon-after icon-external">Privacy Policy</a>
        </li>
    </ul>
  </section>

    <section class="l-content-width section section--bordered">
      <div class="section__nav">
        <h2 class="section__headline">Supports</h2>
      </div>
      <ul class="supports-list l-row">
          <li class="supports-list__item l-column l-column--grid small-12 medium-6 large-4">
            <img src="https://web-experience.itunes.apple.com/assets/images/supports/supports-FamilySharing@2x-f58f31bc78fe9fe7be3565abccbecb34.png" alt class="supports-list__item__artwork">
            <div class="supports-list__item__copy">
              <h3 id="ember64210229" class="supports-list__item__copy__heading we-truncate we-truncate--single-line ember-view">  Family Sharing
</h3>
              <h4 aria-label="With Family Sharing set up, up to six family members can use this app." id="ember64210234" class="supports-list__item__copy__description we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember64210235" class="we-clamp we-clamp--lines-2 ember-view"><span>With Family Sharing set up, up to six family members can use this app.</span>
</div>
  </div>
<!----></h4>
            </div>
          </li>
      </ul>
    </section>

<!---->
      <section class="l-content-width section section--bordered">
        <div class="section__nav">
          <h2 class="section__headline">
            You May Also Like
          </h2>
          <a rel="nofollow" href="/us/app/breadwallet/id885251393/see-all/customers-also-bought-apps" id="ember64210240" style="display: none;" class="link section__nav__see-all-link ember-view">See All</a>
        </div>

        <div class="l-row l-row--peek">
  
                <a href="https://itunes.apple.com/us/app/bitpay-secure-bitcoin-wallet/id1149581638?mt=8" data-test-we-lockup-id="1149581638" data-test-we-lockup-kind="iosSoftware" id="ember64210244" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember64210245" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/e8/32/b0/e832b07e-6527-62bf-5e51-a133fbcbcfc4/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/146x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/e8/32/b0/e832b07e-6527-62bf-5e51-a133fbcbcfc4/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/292x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/e8/32/b0/e832b07e-6527-62bf-5e51-a133fbcbcfc4/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/e8/32/b0/e832b07e-6527-62bf-5e51-a133fbcbcfc4/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/158x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/e8/32/b0/e832b07e-6527-62bf-5e51-a133fbcbcfc4/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/316x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/e8/32/b0/e832b07e-6527-62bf-5e51-a133fbcbcfc4/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/e8/32/b0/e832b07e-6527-62bf-5e51-a133fbcbcfc4/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/200x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/e8/32/b0/e832b07e-6527-62bf-5e51-a133fbcbcfc4/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/400x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/e8/32/b0/e832b07e-6527-62bf-5e51-a133fbcbcfc4/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/600x0w.jpg 3x">
      <img src="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/e8/32/b0/e832b07e-6527-62bf-5e51-a133fbcbcfc4/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/200x0w.jpg" style="background-color: #0d2372;" alt class="we-artwork__image ember64210245">
  <style>
    .ember64210245, #ember64210245::before {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember64210245, #ember64210245::before {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember64210245, #ember64210245::before {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">BitPay – Secure Bitcoin Wallet</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle targeted-link__target">Finance</h4>
<!----></a>


  
                <a href="https://itunes.apple.com/us/app/blockfolio-bitcoin-altcoin-app/id1095564685?mt=8" data-test-we-lockup-id="1095564685" data-test-we-lockup-kind="iosSoftware" id="ember64210250" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember64210251" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple115/v4/f2/07/e4/f207e400-a648-fd60-9cc5-623490f21e39/AppIcon-1x_U007emarketing-85-220-4.png/146x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple115/v4/f2/07/e4/f207e400-a648-fd60-9cc5-623490f21e39/AppIcon-1x_U007emarketing-85-220-4.png/292x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple115/v4/f2/07/e4/f207e400-a648-fd60-9cc5-623490f21e39/AppIcon-1x_U007emarketing-85-220-4.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple115/v4/f2/07/e4/f207e400-a648-fd60-9cc5-623490f21e39/AppIcon-1x_U007emarketing-85-220-4.png/158x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple115/v4/f2/07/e4/f207e400-a648-fd60-9cc5-623490f21e39/AppIcon-1x_U007emarketing-85-220-4.png/316x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple115/v4/f2/07/e4/f207e400-a648-fd60-9cc5-623490f21e39/AppIcon-1x_U007emarketing-85-220-4.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple115/v4/f2/07/e4/f207e400-a648-fd60-9cc5-623490f21e39/AppIcon-1x_U007emarketing-85-220-4.png/200x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple115/v4/f2/07/e4/f207e400-a648-fd60-9cc5-623490f21e39/AppIcon-1x_U007emarketing-85-220-4.png/400x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple115/v4/f2/07/e4/f207e400-a648-fd60-9cc5-623490f21e39/AppIcon-1x_U007emarketing-85-220-4.png/600x0w.jpg 3x">
      <img src="https://is1-ssl.mzstatic.com/image/thumb/Purple115/v4/f2/07/e4/f207e400-a648-fd60-9cc5-623490f21e39/AppIcon-1x_U007emarketing-85-220-4.png/200x0w.jpg" style="background-color: #000000;" alt class="we-artwork__image ember64210251">
  <style>
    .ember64210251, #ember64210251::before {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember64210251, #ember64210251::before {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember64210251, #ember64210251::before {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">Blockfolio Bitcoin Altcoin App</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle targeted-link__target">Finance</h4>
<!----></a>


  
                <a href="https://itunes.apple.com/us/app/shapeshift-crypto-converter/id996569075?mt=8" data-test-we-lockup-id="996569075" data-test-we-lockup-kind="iosSoftware" id="ember64210256" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember64210257" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/3e/88/b6/3e88b69a-ef11-1fd1-a2ee-d45dbef17deb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/146x0w.jpg 1x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/3e/88/b6/3e88b69a-ef11-1fd1-a2ee-d45dbef17deb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/292x0w.jpg 2x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/3e/88/b6/3e88b69a-ef11-1fd1-a2ee-d45dbef17deb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/3e/88/b6/3e88b69a-ef11-1fd1-a2ee-d45dbef17deb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/158x0w.jpg 1x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/3e/88/b6/3e88b69a-ef11-1fd1-a2ee-d45dbef17deb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/316x0w.jpg 2x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/3e/88/b6/3e88b69a-ef11-1fd1-a2ee-d45dbef17deb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/3e/88/b6/3e88b69a-ef11-1fd1-a2ee-d45dbef17deb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/200x0w.jpg 1x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/3e/88/b6/3e88b69a-ef11-1fd1-a2ee-d45dbef17deb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/400x0w.jpg 2x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/3e/88/b6/3e88b69a-ef11-1fd1-a2ee-d45dbef17deb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/600x0w.jpg 3x">
      <img src="https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/3e/88/b6/3e88b69a-ef11-1fd1-a2ee-d45dbef17deb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/200x0w.jpg" style="background-color: #1f2c3c;" alt class="we-artwork__image ember64210257">
  <style>
    .ember64210257, #ember64210257::before {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember64210257, #ember64210257::before {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember64210257, #ember64210257::before {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">ShapeShift - Crypto Converter</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle targeted-link__target">Finance</h4>
<!----></a>


  
                <a href="https://itunes.apple.com/us/app/blockchain-wallet-bitcoin/id493253309?mt=8" data-test-we-lockup-id="493253309" data-test-we-lockup-kind="iosSoftware" id="ember64210262" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember64210263" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/e5/32/f4/e532f4e6-f24c-2322-414d-da9e2fcbc148/AppIcon-1x_U007emarketing-85-220-0-5.png/146x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/e5/32/f4/e532f4e6-f24c-2322-414d-da9e2fcbc148/AppIcon-1x_U007emarketing-85-220-0-5.png/292x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/e5/32/f4/e532f4e6-f24c-2322-414d-da9e2fcbc148/AppIcon-1x_U007emarketing-85-220-0-5.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/e5/32/f4/e532f4e6-f24c-2322-414d-da9e2fcbc148/AppIcon-1x_U007emarketing-85-220-0-5.png/158x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/e5/32/f4/e532f4e6-f24c-2322-414d-da9e2fcbc148/AppIcon-1x_U007emarketing-85-220-0-5.png/316x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/e5/32/f4/e532f4e6-f24c-2322-414d-da9e2fcbc148/AppIcon-1x_U007emarketing-85-220-0-5.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/e5/32/f4/e532f4e6-f24c-2322-414d-da9e2fcbc148/AppIcon-1x_U007emarketing-85-220-0-5.png/200x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/e5/32/f4/e532f4e6-f24c-2322-414d-da9e2fcbc148/AppIcon-1x_U007emarketing-85-220-0-5.png/400x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/e5/32/f4/e532f4e6-f24c-2322-414d-da9e2fcbc148/AppIcon-1x_U007emarketing-85-220-0-5.png/600x0w.jpg 3x">
      <img src="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/e5/32/f4/e532f4e6-f24c-2322-414d-da9e2fcbc148/AppIcon-1x_U007emarketing-85-220-0-5.png/200x0w.jpg" style="background-color: #ffffff;" alt class="we-artwork__image ember64210263">
  <style>
    .ember64210263, #ember64210263::before {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember64210263, #ember64210263::before {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember64210263, #ember64210263::before {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">Blockchain Wallet: Bitcoin</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle targeted-link__target">Finance</h4>
<!----></a>


  
                <a href="https://itunes.apple.com/us/app/coincap/id1074052280?mt=8" data-test-we-lockup-id="1074052280" data-test-we-lockup-kind="iosSoftware" id="ember64210268" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember64210269" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple62/v4/7e/3f/71/7e3f7175-6635-5059-4fee-7e6271c2f640/AppIcon-1x_U007emarketing-85-220-0-5.png/146x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple62/v4/7e/3f/71/7e3f7175-6635-5059-4fee-7e6271c2f640/AppIcon-1x_U007emarketing-85-220-0-5.png/292x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple62/v4/7e/3f/71/7e3f7175-6635-5059-4fee-7e6271c2f640/AppIcon-1x_U007emarketing-85-220-0-5.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple62/v4/7e/3f/71/7e3f7175-6635-5059-4fee-7e6271c2f640/AppIcon-1x_U007emarketing-85-220-0-5.png/158x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple62/v4/7e/3f/71/7e3f7175-6635-5059-4fee-7e6271c2f640/AppIcon-1x_U007emarketing-85-220-0-5.png/316x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple62/v4/7e/3f/71/7e3f7175-6635-5059-4fee-7e6271c2f640/AppIcon-1x_U007emarketing-85-220-0-5.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple62/v4/7e/3f/71/7e3f7175-6635-5059-4fee-7e6271c2f640/AppIcon-1x_U007emarketing-85-220-0-5.png/200x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple62/v4/7e/3f/71/7e3f7175-6635-5059-4fee-7e6271c2f640/AppIcon-1x_U007emarketing-85-220-0-5.png/400x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple62/v4/7e/3f/71/7e3f7175-6635-5059-4fee-7e6271c2f640/AppIcon-1x_U007emarketing-85-220-0-5.png/600x0w.jpg 3x">
      <img src="https://is3-ssl.mzstatic.com/image/thumb/Purple62/v4/7e/3f/71/7e3f7175-6635-5059-4fee-7e6271c2f640/AppIcon-1x_U007emarketing-85-220-0-5.png/200x0w.jpg" style="background-color: #f3f3f3;" alt class="we-artwork__image ember64210269">
  <style>
    .ember64210269, #ember64210269::before {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember64210269, #ember64210269::before {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember64210269, #ember64210269::before {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">CoinCap</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle targeted-link__target">Finance</h4>
<!----></a>


  
                <a href="https://itunes.apple.com/us/app/copay-bitcoin-wallet/id951330296?mt=8" data-test-we-lockup-id="951330296" data-test-we-lockup-kind="iosSoftware" id="ember64210274" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember64210275" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/0f/6e/f6/0f6ef6c9-3617-e404-90a8-777f780f84c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/146x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/0f/6e/f6/0f6ef6c9-3617-e404-90a8-777f780f84c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/292x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/0f/6e/f6/0f6ef6c9-3617-e404-90a8-777f780f84c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/0f/6e/f6/0f6ef6c9-3617-e404-90a8-777f780f84c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/158x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/0f/6e/f6/0f6ef6c9-3617-e404-90a8-777f780f84c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/316x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/0f/6e/f6/0f6ef6c9-3617-e404-90a8-777f780f84c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/0f/6e/f6/0f6ef6c9-3617-e404-90a8-777f780f84c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/200x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/0f/6e/f6/0f6ef6c9-3617-e404-90a8-777f780f84c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/400x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/0f/6e/f6/0f6ef6c9-3617-e404-90a8-777f780f84c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/600x0w.jpg 3x">
      <img src="https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/0f/6e/f6/0f6ef6c9-3617-e404-90a8-777f780f84c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/200x0w.jpg" style="background-color: #2c3e50;" alt class="we-artwork__image ember64210275">
  <style>
    .ember64210275, #ember64210275::before {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember64210275, #ember64210275::before {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember64210275, #ember64210275::before {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">Copay Bitcoin Wallet</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle targeted-link__target">Finance</h4>
<!----></a>


        </div>
      </section>


<!----></div></div></div></div></div>
  <!---->
</main>
</div><footer id="ac-globalfooter" class="no-js" role="contentinfo" lang="en-US" dir="ltr"><div class="ac-gf-content"><link rel="stylesheet" type="text/css" href="https://www.apple.com/ac/globalfooter/3/en_US/styles/ac-globalfooter.built.css">
<section class="ac-gf-footer">
	<div class="ac-gf-footer-shop" x-ms-format-detection="none">
		More ways to shop: Visit an <a href="/retail/">Apple Store</a>, <span class="nowrap">call 1-800-MY-APPLE, or <a href="https://locate.apple.com/">find a reseller</a></span>.
	</div>
	<div class="ac-gf-footer-locale">
		<a class="ac-gf-footer-locale-link" href="//www.apple.com/choose-your-country/" title="Choose your country or region" aria-label="United States. Choose your country or region"><span class="ac-gf-footer-locale-flag" data-hires="false"></span>United States</a>
	</div>
	<div class="ac-gf-footer-legal">
		<div class="ac-gf-footer-legal-copyright">Copyright &#xA9; 2018 Apple Inc. All rights reserved.</div>
		<div class="ac-gf-footer-legal-links">
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/privacy/privacy-policy/">Privacy Policy</a>
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/legal/internet-services/terms/site.html">Terms of Use</a>
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/us/shop/goto/help/sales_refunds">Sales and Refunds</a>
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/legal/">Legal</a>
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/sitemap/">Site Map</a>
		</div>
	</div>
</section>
<script type="text/javascript" src="https://www.apple.com/ac/globalfooter/3/en_US/scripts/ac-globalfooter.built.js" async></script>
</div></footer><script type="fastboot/shoebox" id="shoebox-ember-data-store">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</script><script type="fastboot/shoebox" id="shoebox-ember-locale-store">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</script><script type="fastboot/shoebox" id="shoebox-metrics-base">{"pageType":"Software","pageId":"885251393","pageDetails":"breadwallet LLC_BRD - bitcoin wallet","page":"Software_885251393","serverInstance":"3012304","storeFrontHeader":"","language":"1","platformId":"8","platformName":"ItunesPreview","storeFront":"143441","environmentDataCenter":"MR22"}</script><script type="fastboot/shoebox" id="shoebox-global-elements">{"isLoaded":true}</script><script type="x/boundary" id="fastboot-body-end"></script>

    <script src="https://web-experience.itunes.apple.com/assets/vendor-7c2429efb6db036adfdb49131bc184fd.js"></script>
    <script src="https://web-experience.itunes.apple.com/assets/web-experience-app-52d7b011243a76cb008ca67bb3a2b6a6.js"></script>

    
  </body>
</html>
