iTunes

Iniciando iTunes Store.Si iTunes no se inicia, haz clic en el icono de la aplicación iTunes en el Dock de Mac o en el escritorio de Windows.Progress Indicator
Abriendo el iBooks Store.Si iBooks no se abre, haz clic en la app iBooks del Dock.Progress Indicator
iTunes

iTunes is the world's easiest way to organize and add to your digital media collection.

No encontramos iTunes en este ordenador. Para para poder descargar en iTunes Store, descarga iTunes ya.

¿Ya tienes iTunes? Haz clic en Ya tengo iTunes, para que sea activado.

I Have iTunes Descarga gratis

El idioma de la fragilidad

Este libro se puede descargar y leer en iBooks desde tu Mac o dispositivo iOS.

Descripción

En plena Segunda Guerra Mundial, Guy Delatour huye de Montevideo en un barco de voluntarios argentinos que van a pelear a Europa. Harto de las ficciones del cine, donde ha ocultado su tartamudez, su viaje al mundo real lo enfrenta con el sexo, la muerte, el amor y los espías que vigilan la travesía en un océano acosado por submarinos alemanes.
Pero lo que Guy no sabe es que vive en un manuscrito inédito y sus experiencias son una larga confesión encubierta de Arturo Despouey, el célebre crítico uruguayo que se convirtió en corresponsal de guerra y en locutor de la BBC. El que reúne la historia y cuenta el destino de un hombre que libró una asombrosa lucha con la fragilidad de las palabras es Carlos Brauer, empeñado en escapar de la realidad por la lectura de una ficción.
Como en un juego de cajas chinas, Carlos María Domínguez despliega una delicada y perfecta arquitectura, donde los lazos de la verdad y la imaginación traman una novela cautivadora que se multiplica en un infinito abanico de espejos.

El idioma de la fragilidad
Ver en iTunes
  • USD 10.99
  • Disponible en iPhone, iPad, iPod touch y Mac.
  • Categoría: Ficción y literatura
  • Publicación: 05/09/2017
  • Editorial: Grupo Planeta - Argentina
  • Vendedor: Editorial Planeta, S.A.U.
  • Páginas impresas: 278 páginas
  • Idioma: Español
  • Requisitos: Para ver este libro, debes tener un dispositivo iOS con iBooks 1.3.1 (o posterior) y iOS 4.3.3 (o posterior), o un Mac con iBooks 1.0 (o posterior) y OS X 10.9 (o posterior).

Valoraciones de clientes

No hemos recibido suficientes valoraciones para poder mostrar un promedio de este artículo.

Más de Carlos María Domínguez