iTunes

Ouverture de l’iTunes Store en cours…Si iTunes ne s’ouvre pas, cliquez sur l’icône de l’application iTunes dans votre Dock Mac ou sur votre bureau Windows.Progress Indicator
Ouverture d’Apple Books.Si Apple Books ne s’ouvre pas, cliquez sur l’app Books dans le Dock.Progress Indicator
iTunes

iTunes is the world's easiest way to organize and add to your digital media collection.

iTunes est introuvable sur votre ordinateur. Pour profiter de l’iTunes Store, téléchargez iTunes dès maintenant.

Vous avez déjà iTunes ? Cliquez sur « J’ai déjà iTunes » pour l’ouvrir dès maintenant.

I Have iTunes Téléchargement gratuit

Bart chez les Flamands

Vous pouvez télécharger ce livre et le lire sur Apple Books sur votre Mac ou votre appareil iOS.

Description

2030. Les Flamands ont obtenu la scission de la Belgique et ont créé leur république. Tout ne s’est pourtant pas déroulé comme prévu. Repliée sur elle-même, la Flandre vit à marée basse pendant que, dans ce qui reste du royaume de Belgique, suite à la découverte d’or dans le sous-sol wallon, règnent la joie et l’opulence.
La reine Mathilde propose de tendre la main aux Flamands et éveille les voix nationalistes du prospère petit pays : Bart Lecoq, président de la NWA, monte au créneau. Pas question de donner un euro aux Flamands ! La Première lui propose d’apprendre à connaître cette Flandre qu’il vilipende. Il relève le défi et, durant un voyage de trois jours, découvre un pays dont la réalité ne correspond en rien à ses idées fixes.
Un roman de politique-fiction décalé où la Belgique nous offre ce qu’elle a de meilleur : son sens de l’autodérision.  

Bart chez les Flamands
Afficher sur iTunes
  • 5,99 €
  • Disponible sur iPhone, iPad, iPod touch et sur Mac.
  • Catégorie : Romans et littérature
  • Sortie : 30 sept. 2012
  • Éditeur : Renaissance du livre
  • Pages : 184
  • Langue : Français
  • Configuration requise : Ce livre ne peut être lu que sur un appareil iOS muni d’Apple Books sur iOS 12 ou une version ultérieure, d’iBooks 1.3.1 ou une version ultérieure et d’iOS 4.3.3 ou une version ultérieure, ou un Mac muni d’iBooks 1.0 ou une version ultérieure et d’OS X 10.9 ou une version ultérieure.

Note

Nous n’avons pas reçu suffisamment de notes pour afficher la moyenne de cet article.