iTunes

Ouverture de l’iTunes Store en cours…Si iTunes ne s’ouvre pas, cliquez sur l’icône iTunes dans votre Dock Mac ou sur votre bureau Windows.Progress Indicator
Ouverture de l’iBooks Store en cours.Si iBooks ne s’ouvre pas, cliquez sur l’app iBooks dans votre Dock.Progress Indicator
iTunes

iTunes is the world's easiest way to organize and add to your digital media collection.

Impossible de trouver iTunes sur votre ordinateur. Pour profiter de l’iTunes Store, téléchargez iTunes maintenant.

Vous avez déjà iTunes? Cliquez sur « J’ai iTunes » pour l’ouvrir maintenant.

I Have iTunes Téléchargement gratuit

Sogokuru

Un cargo pour l'Afrique

Ce livre peut être téléchargé sur votre Mac ou appareil iOS avec iBooks. Les livres Multi-Touch peuvent être lus sur votre Mac ou appareil iOS avec iBooks. Les livres avec du contenu interactif peuvent être plus fonctionnels sur un appareil iOS. iBooks sur votre Mac nécessite OS X 10.9 ou une version ultérieure.

Description

Norbert a vécu sa vie en Afrique se consacrant à des actions humanitaires. Évacué suite à une guerre, il se retrouve malgré lui dans son pays d’origine, le Canada, sans papiers. "C’est parfait, se dit-il, déportez-moi. Je veux retourner en Afrique". Mais ça ne va pas se passer aussi facilement.  SOGOKURU parle sur un ton de comédie dramatique de la filiation et de la transmission du savoir. C'est une réflexion sur la vie, la mort et les relations humaines destinée aux lecteurs de tout âge. SOGOKURU dont Roger Cantin publie ici le scénario en version de tournage, a été porté à l'écran en 2009.

Captures d’écran

capture d’écran 1
capture d’écran 2
capture d’écran 3
Sogokuru
Afficher sur iTunes
  • $6.99
  • Disponible sur iPad, iPhone et Mac.
  • Catégorie : Fiction et littérature
  • Sortie : 5 mai 2014
  • Éditeur : K.i.S.S.
  • Vendeur : Roger Cantin
  • Pages : 137
  • Langue : Français
  • Version : 1.0
  • Configuration requise : Pour lire ce livre, vous devez utiliser un iPad doté d'iBooks 2 et d'iOS 5 (ou versions ultérieures), un iPhone doté d'iOS 8.4 (ou une version ultérieure) ou un Mac doté d'OS X 10.9 (ou une version ultérieure).

Note

Nous n’avons pas reçu suffisamment de notes pour afficher la moyenne de cet article.