iTunes

Iniciando iTunes Store.Si iTunes no se inicia, haz clic en el icono de la aplicación iTunes en el Dock de Mac o en el escritorio de Windows.Progress Indicator
Abriendo el iBooks Store.Si iBooks no se abre, haz clic en la app iBooks del Dock.Progress Indicator
iTunes

iTunes is the world's easiest way to organize and add to your digital media collection.

No encontramos iTunes en este ordenador. Para para poder descargar en iTunes Store, descarga iTunes ya.

¿Ya tienes iTunes? Haz clic en Ya tengo iTunes, para que sea activado.

I Have iTunes Descarga gratis

Bajo una luna misteriosa

Este libro se puede descargar y leer en iBooks desde tu Mac o dispositivo iOS.

Descripción

Intrigas políticas en el Londres del siglo XIX y un misterio sin resolver: el asesino de la novia es uno de los invitados a la boda

Londres, 1817. Tras la derrota de Napoleón, la paz vuelve a reinar en Europa. Charles y Mélanie Fraser, que se conocieron en la guerra de Independencia española, han cambiado sus aventuras bélicas por la elegante aristocracia británica. Sin embargo, la muerte de Francisco Soro, un antiguo compañero de armas, les pone sobre la pista de una misteriosa sociedad llamada la Liga de Elsinore. Las últimas palabras de éste relacionan a la Liga con el padre de Charles, a cuya boda con la joven Honoria Talbot acude la pareja. Todos se verán involucrados al aparecer asesinada la novia...

Tracy Grant estudió Historia Británica en la Universidad de Stanford. Su primera novela, El anillo de Carevalo, constituyó el deslumbrante debut de las aventuras de Charles y Mélanie Fraser, continuadas ahora en Bajo una luna misteriosa.

Bajo una luna misteriosa
Ver en iTunes
  • $3.900
  • Disponible en iPhone, iPad, iPod touch y Mac.
  • Categoría: Histórico
  • Publicación: 10/09/2012
  • Editorial: Penguin Random House Grupo Editorial España
  • Vendedor: Penguin Random House Grupo Editorial, SAU
  • Páginas impresas: 574 páginas
  • Idioma: Español
  • Requisitos: Para ver este libro, debes tener un dispositivo iOS con iBooks 1.3.1 (o posterior) y iOS 4.3.3 (o posterior), o un Mac con iBooks 1.0 (o posterior) y OS X 10.9 (o posterior).

Valoraciones de clientes

No hemos recibido suficientes valoraciones para poder mostrar un promedio de este artículo.