iTunes

正在打开 iTunes Store。如果 iTunes 未自动打开,请在程序坞或 Windows 桌面上点按 iTunes 应用程序图标。进度指示器
正在打开 iBooks Store。如果 iBooks 未自动打开,请在程序坞中打开 iBooks App。进度指示器
iTunes

如要轻松整理及新增数码媒体收藏,iTunes 是全世界最简单的工具。

我们在您的电脑上找不到 iTunes。 要购买和下载Ling Wang的Moke — 纯粹微博体验,请立即获取 iTunes。

已经有 iTunes 了? 现在点击「我有 iTunes」以打开 iTunes。

我有 iTunes 免费下载

Moke — 纯粹微博体验

开发者:Ling Wang

只能在 iOS 设备上通过 App Store 获取此 App。

内容提要

Moke 是力求极致的第三方新浪微博客户端,拥有强大的功能,便捷的操作,精美的界面,个性的音效,最重要的是,纯粹、舒适的体验。

***** 最受喜爱的微博客户端 *****
2014 少数派年度应用
2014 AppSolution 年度应用
2012 网易年度应用
***************************************

◆ 两套主题:明亮、暗黑,可根据当地日出、日落时间自动切换,也可根据屏幕亮度自动切换。
◆ 三种配色:蓝、粉、绿,男女皆宜。
◆ 四款字体:苹方、兰亭黑、楷体、宋体,各自搭配和谐的英文字体,让你尽享文字之美。
◆ 五种图片预览模式:简洁的单图、一览无余的多图、错落有致的拼图、节省流量的无图、清爽的大图,总有一种适合你。
◆ 完善的分组功能 + 独特的「图片」模式:将美图达人们归于一个分组,将这个分组的浏览模式切换成的「图片」模式,Moke 瞬间变成看图神器。
◆ 人性化的顺序阅读,连续顺畅,刷新后无需跳转,因为 Moke 会保持你的阅读位置。
◆ 最完善的 3D Touch 功能,快速操作、Peek 和 Pop、快捷菜单,应有尽有。
◆ 全面支持 Voice Over(旁白),便于视觉障碍人群使用。
◆ 无尽分享:你可以将 Moke 中的内容分享到任何支持图文分享的 app,如印象笔记、微信……反过来,你也可以从任何支持对外图文分享的 app 将其中的内容通过 Moke 分享到微博。Moke 提供的分享功能比系统自带的微博分享功能更加强大,支持多图分享。
◆ 消息通知:有人 @ 你、评论你的微博、给你发私信,都可以收到通知。默认关闭,需要的请在「设置」>「账户设置」中打开。(注意:非实时推送,后台刷新有延时。)
◆ 全面的屏蔽功能:用户屏蔽、话题屏蔽、客户端屏蔽、关键字屏蔽。不堪喧闹时,你可独享宁静。
◆ 撰写微博时 @用户、#话题#、网址等实时高亮,发布前还可进入预览模式进行预览,以免 @ 错了人或写错网址——微博发出去后可是不能修改的哦。
◆ 便捷的多账号切换、所见即所得的图片长微博、可定制的底部标签栏、全面的 URL Schemes……

版本 2.29 中的新功能

更新:

* 完整的关注、粉丝列表回来了。注意:新浪可能自动屏蔽、过滤掉一些用户,所以列表中能够列出的用户仍可能少于关注、粉丝数。
* 改进链接解析:
1. 链接标题更准确。
2. 链接的标题也可用于当前列表搜索或本地微博搜索。比如说,一条微博包含一个秒拍视频链接,用「秒拍」进行搜索可以搜出这条微博。
* 继续完善 Voice Over(旁白),便于视觉障碍人群使用:查看图片时可以长按进行拷贝、保存等操作。


修复:

* 修正:多图热门微博只显示第一张图。
* 修正:单击用户主页的第一条微博,出来的操作条可能被上面的切换条遮挡。
* 修正:如果图片预览模式是「单图缩略图」,使用上下划动手势关闭图片后可能会发生一次轻微的闪烁。
* 修正:如果图片预览模式是「单图缩略图」,在展开多图后,使用 3D Touch 预览图片时无法上推显示菜单。

iPhone 屏幕截图

iPhone 屏幕快照 1
iPhone 屏幕快照 2
iPhone 屏幕快照 3
iPhone 屏幕快照 4
iPhone 屏幕快照 5

用户评论

相见恨晚的客户端

几乎用过了所有微博客户端,官方功能虽全但是太繁杂,不干净,在第三方接口被限制的情况下,墨客应该是最好的一款了,相见恨晚的感觉,可以想象在接口没有被限制的时代应该是多么的强大

最好的第三方微博客户端

在渣浪不断封锁接口情况下,感谢作者的艰辛维护。

热门微博刷新不能更新出新微博啊

热门微博刷新不能更新出新微博啊

Moke — 纯粹微博体验
在 iTunes 中查看
  • ¥18.00
  • 类别: 社交
  • 更新日期:
  • 版本: 2.29
  • 大小: 49.8 MB
  • 语言: 简体中文, 繁体中文, 英语
  • 开发商:

兼容性: 需要 iOS 10.0 或更高版本。与 iPhone、iPad 和 iPod touch 兼容。

用户评分

当前版本:
所有版本: