正在打开 iTunes Store。如果 iTunes 不自动打开,在 Dock 或 Windows 桌面上点击 iTunes 图标。进度指示器
iTunes

如要轻松整理及新增数码媒体收藏,iTunes 是全世界最简单的工具。

我们在您的电脑上找不到 iTunes。 要购买和下载Wizzy Education Technologies SA的Wizbee Vocabulaire allemand A1-B1 pour iPad,请立即获取 iTunes。

已经有 iTunes 了? 现在点击「我有 iTunes」以打开 iTunes。

我有 iTunes 免费下载
iTunes for Mac + PC

Wizbee Vocabulaire allemand A1-B1 pour iPad

开发商:Wizzy Education Technologies SA

打开 iTunes 以购买和下载 App。

内容提要

Des activités pour apprendre le vocabulaire allemand utilisé à l’école obligatoire en Suisse romande.

Les activités suivantes sont proposées:
— Flashcards
— Sur la trace des mots
— Construction de mots
— Mots cachés
— Lettres mélangées
— Mots séparés
— 1 sur 4
— Jeu des paires
— Lexique (avec recherche)

Cette application iPad est accompagnée d’une version iPhone et d’une application pour Mac OS X et Windows qui reprend tout ce vocabulaire et propose des activités supplémentaires de grammaire, vocabulaire et conjugaison.

Wizbee est à retrouver sur http://www.wizbee.ch/fr

版本 2.0.2 中的新功能

Version 2.0.2:
Correction de la couleur du lexique avec iOS 6.

Versions 2.0.0-2.0.1:
MISE À JOUR MAJEURE

••• Toutes nouvelles flashcards! •••
Apprenez selon la répétition espacée. Les mots que vous savez le moins sont automatiquement sélectionnés, et vous répétez moins fréquemment ceux que vous savez le mieux. Les flashcards sont arrangées dans plusieurs piles pour que vous puissiez immédiatement voir celles que vous savez ou pas selon la pile dans laquelle elles sont.

Apprenez-en plus sur notre système de flashcards: http://www.wizzy.ch/vocab/flashcards

••• Autres améliorations •••
— Le lexique a été amélioré et est plus lisible
— Vous pouvez partager votre expérience sur les réseaux sociaux depuis l’application
— D’autres corrections de petits bugs

iPad 屏幕截图

iPad 屏幕截图 1
iPad 屏幕截图 2
iPad 屏幕截图 3
iPad 屏幕截图 4
iPad 屏幕截图 5
Wizbee Vocabulaire allemand A1-B1 pour iPad
在 iTunes 中查看
  • ¥60.00
  • 类别: 教育
  • 更新: 2012年10月01日
  • 版本: 2.0.2
  • 大小: 39.1 MB
  • 语言: 法文
  • 开发商: Wizzy Education Technologies SA

兼容性: 需要 iOS 5.0 或更高版本。与 iPad 兼容。

用户评分

还没有足够多的评分,因此无法显示此应用软件当前版本的平均评分。