iTunes

Der iTunes Store wird geöffnet.Falls iTunes nicht geöffnet wird, klicke auf das iTunes Symbol im Dock oder auf dem Windows Desktop.Progress Indicator
Der iBooks Store wird geöffnet.Falls iBooks nicht geöffnet wird, klicke im Dock auf die iBooks-App.Progress Indicator
iTunes

iTunes is the world's easiest way to organize and add to your digital media collection.

iTunes wurde auf Ihrem Computer nicht gefunden. Jetzt iTunes holen, um Inhalte aus dem iTunes Store zu laden.

iTunes ist schon installiert? Klicke auf „Ich habe iTunes“, um es jetzt zu öffnen.

I Have iTunes Gratis-Download

Die Apokalypse des Blutes

Erin-Granger-Reihe, 3 - Thriller

Dieses Buch kann geladen und in iBooks auf deinem Mac oder iOS-Gerät gelesen werden.

Beschreibung

Der packende Abschluss der SPIEGEL-Bestsellertrilogie

Das leibhaftige Böse treibt auf der Erde sein Unwesen, und die Archäologin Erin Granger ist die Einzige, die es aufhalten kann. Doch dafür muss sie ein uraltes Rätsel lösen, das im Evangelium des Blutes geschrieben steht: Was ist der Kelch des Luzifer und wie kann er neu geschmiedet werden? Und was hat es mit dem Rat des Unsterblichen Lazarus auf sich, dass sie Evas gebrochenes Versprechen an die Schlange im Paradies erfüllen soll? Erin läuft die Zeit davon, doch sie ist entschlossen, die Aufgabe zu lösen – auch wenn sie dafür im wahrsten Sinne des Wortes die Tore der Hölle durchschreiten muss …

Kundenrezensionen

Lesenswert

Ich habe alle drei Teile verschlungen. Zuerst war ich ein bisschen irritiert, da es sich doch um gute und böse Vampire handelt, aber ich habe weitergelesen, da alles sehr schlüssig war. Super zum abschalten und wegtauchen!
Kann ich empfehlen!

Andere Bücher in dieser Reihe

Die Apokalypse des Blutes
In iTunes ansehen
  • 8,99 €
  • Auf dem iPhone, iPad, iPod touch und Mac verfügbar.
  • Kategorie: Krimis und Thriller
  • Erschienen: 18.04.2016
  • Verlag: Blanvalet Taschenbuch Verlag
  • Druckseiten: 544 Seiten
  • Sprache: Deutsch
  • Reihe: Erin-Granger-Reihe, 3
  • Voraussetzungen: Das Anzeigen dieses Buchs erfordert ein iOS-Gerät mit iBooks 1.3.1 (oder neuer) und iOS 4.3.3 (oder neuer) oder einen Mac mit iBooks 1.0 (oder neuer) und OS X 10.9 (oder neuer).

Kundenbewertungen