iTunes

Der iTunes Store wird geöffnet.Falls iTunes nicht geöffnet wird, klicken Sie auf das iTunes Symbol im Dock oder auf dem Windows Desktop.Progress Indicator
Der iBooks Store wird geöffnet.Falls iBooks nicht geöffnet wird, klicken Sie im Dock auf die iBooks-App.Progress Indicator
iTunes

iTunes is the world's easiest way to organize and add to your digital media collection.

iTunes wurde auf Ihrem Computer nicht gefunden. Jetzt iTunes holen, um Inhalte aus dem iTunes Store zu laden.

iTunes ist schon installiert? Klicken Sie auf „Ich habe iTunes“, um es jetzt zu öffnen.

I Have iTunes Gratis-Download
iTunes für Mac + PC

Perry Rhodan Neo 36: Der Stolz des Imperiums

Perry Rhodan Neo, Band 36

Frank Borsch

Dieses Buch ist mit iBooks auf Ihrem Mac oder iOS-Gerät und auf Ihrem Computer mit iTunes zum Download verfügbar. Bücher können mit iBooks auf Ihrem Mac oder iOS-Gerät gelesen werden.

Beschreibung

Das Jahr 2037: Zwischen den Welten und Monden der Sonne Tatlira tobt ein fürchterlicher Krieg interstellarer Mächte. Die riesenhaften Naats, Söldner des Arkon-Imperiums, treffen mit ihren Raumschiffen auf die echsenartigen Topsider. Die sinnlose Schlacht fordert Zigtausende von Opfern - und Perry Rhodan möchte sie beenden.

Auf dem Höhepunkt des Kampfes treffen weitere Raumschiffe in dem Sonnensystem ein. Sie sind mit Topsidern bemannt, doch ihr Kommandant ist ein Arkonide.

Perry Rhodan sieht eine Chance, das Blutvergießen zu stoppen. Dann aber taucht das Schlachtschiff VEAST'ARK auf, die mächtigste Einheit des Arkon-Imperiums. Ihr Kommandant erweist sich als kriegerischer Fanatiker - die Chance auf Frieden ist wieder gleich null ...

Perry Rhodan Neo 36: Der Stolz des Imperiums
In iTunes ansehen
  • 2,99 €
  • Auf dem iPhone, iPad, iPod touch und Mac verfügbar.
  • Kategorie: Science-Fiction und Fantasy
  • Erschienen: 31.01.2013
  • Verlag: Perry Rhodan digital
  • Druckseiten: 160 Seiten
  • Sprache: Deutsch
  • Reihe: Perry Rhodan Neo, Band 36
  • Voraussetzungen: Das Anzeigen dieses Buchs erfordert ein iOS-Gerät mit iBooks 1.3.1 (oder neuer) und iOS 4.3.3 (oder neuer) oder einen Mac mit iBooks 1.0 (oder neuer) und OS X 10.9 (oder neuer).

Kundenbewertungen