iTunes

Der iTunes Store wird geöffnet.Falls iTunes nicht geöffnet wird, klicke auf das iTunes Symbol im Dock oder auf dem Windows Desktop.Progress Indicator
Der iBooks Store wird geöffnet.Falls iBooks nicht geöffnet wird, klicke im Dock auf die iBooks-App.Progress Indicator
iTunes

iTunes is the world's easiest way to organize and add to your digital media collection.

iTunes wurde auf Ihrem Computer nicht gefunden. Jetzt iTunes holen, um Inhalte aus dem iTunes Store zu laden.

iTunes ist schon installiert? Klicke auf „Ich habe iTunes“, um es jetzt zu öffnen.

I Have iTunes Gratis-Download

Sorge dich nicht, beame!

Besser leben mit Star Wars und Star Trek

Dieses Buch kann geladen und in iBooks auf deinem Mac oder iOS-Gerät gelesen werden.

Beschreibung

Manche Bücher behaupten, das Universum sei ein Versandhaus, in dem wir uns die Erfüllung unserer Träume nur zu bestellen brauchen. Manche Bücher laden uns zum angeblichen Gottgespräch in imaginäre Berghütten und verkaufen Esoterik als Erkenntnis. Dies ist kein solches Buch.

... denn unsere Erkenntnis finden Sie auf der Brücke des Todessterns und im Maschinenraum der Enterprise - und sagen Sie selbst: Ist das nicht viel cooler?

Der etwas andere Ratgeber beantwortet dem modernen Geek sämtliche wirklich wichtigen Fragen an das Leben, das Universum und den ganzen Rest auf augenzwinkernde und dennoch fundierte Weise. Er steckt voller intergalaktisch kluger Ratschläge, serienjunkieerprobter Beispiele und Denkanstöße, die ihr Hirn gluhen lassen werden wie ein Laserschwert - nur Einhörner und Astralreisen mussen hier leider draußen bleiben.

Warum Ihr Geld an selbsternannte Gurus verschwenden, wenn Sie Yoda haben können und Spock, Kirk und Pille Sie alles lehren, was Sie sonst noch brauchen? Sorgen Sie sich nicht länger. Beamen Sie!

Sorge dich nicht, beame!
In iTunes ansehen
  • 9,99 €
  • Auf dem iPhone, iPad, iPod touch und Mac verfügbar.
  • Kategorie: Selbstverwirklichung
  • Erschienen: 26.11.2012
  • Verlag: Cross Cult
  • Druckseiten: 300 Seiten
  • Sprache: Deutsch
  • Voraussetzungen: Das Anzeigen dieses Buchs erfordert ein iOS-Gerät mit iBooks 1.3.1 (oder neuer) und iOS 4.3.3 (oder neuer) oder einen Mac mit iBooks 1.0 (oder neuer) und OS X 10.9 (oder neuer).

Kundenbewertungen

Wir haben noch nicht genügend Bewertungen erhalten, um einen Durchschnittswert für diesen Artikel anzeigen zu können.