iTunes

Der iTunes Store wird geöffnet.Falls iTunes nicht geöffnet wird, klicke auf das iTunes Symbol im Dock oder auf dem Windows Desktop.Progress Indicator
Der iBooks Store wird geöffnet.Falls iBooks nicht geöffnet wird, klicke im Dock auf die iBooks-App.Progress Indicator
iTunes

iTunes is the world's easiest way to organize and add to your digital media collection.

iTunes wurde auf Ihrem Computer nicht gefunden. Jetzt iTunes holen, um Inhalte aus dem iTunes Store zu laden.

iTunes ist schon installiert? Klicke auf „Ich habe iTunes“, um es jetzt zu öffnen.

I Have iTunes Gratis-Download
iTunes für Mac + PC

The Witches

Dieses Buch ist mit iBooks auf Ihrem Mac oder iOS-Gerät und auf Ihrem Computer mit iTunes zum Download verfügbar. Bücher können mit iBooks auf Ihrem Mac oder iOS-Gerät gelesen werden.

Beschreibung

BEWARE.
Real witches dress in ordinary clothes and look like ordinary women. But they are not ordinary. They are always plotting and scheming with murderous, bloodthirsty thoughts - and they hate children.
The Grand High Witch hates children most of all and plans to make every single one of YOU disappear.
Only one boy and his grandmother can stop her, but if their plan fails the Grand High Witch will frizzle them like fritters, and then what . . . ?
Now you can listen to THE WITCHES and other Roald Dahl audiobooks read by some very famous voices, including Kate Winslet, David Walliams and Steven Fry - plus there are added squelchy sound
effects from Pinewood Studios!

And look out for new Roald Dahl apps in the App store - including the disgusting TWIT OR MISS! and HOUSE OF TWITS inspired by the revolting Twits.

Neue Funktionen von Version 1.1.0

1.1.0 Cover has been updated to match the latest edition

The Witches
In iTunes ansehen
  • 6,49 €
  • Auf dem iPhone, iPad, iPod touch und Mac verfügbar.
  • Kategorie: Fantasy
  • Erschienen: 06.09.2007
  • Verlag: Penguin Books Ltd
  • Druckseiten: 224 Seiten
  • Sprache: Englisch
  • Version: 1.1.0
  • Voraussetzungen: Das Anzeigen dieses Buchs erfordert ein iOS-Gerät mit iBooks 1.5 (oder neuer) und iOS 4.3.3 (oder neuer) oder einen Mac mit iBooks 1.0 (oder neuer) und OS X 10.9 (oder neuer).

Kundenbewertungen

Wir haben noch nicht genügend Bewertungen erhalten, um einen Durchschnittswert für diesen Artikel anzeigen zu können.