iTunes

Ouverture de l’iTunes Store en cours…Si iTunes ne s’ouvre pas, cliquez sur l’icône de l’application iTunes dans votre Dock Mac ou sur votre bureau Windows.Progress Indicator
Ouverture de l’iBooks Store.Si iBooks ne s’ouvre pas, cliquez sur l’app iBooks dans votre Dock.Progress Indicator
iTunes

iTunes is the world's easiest way to organize and add to your digital media collection.

iTunes est introuvable sur votre ordinateur. Pour acheter et télécharger « E-Blues : Le blues à 12 mesures à la guitare » par David Palmerio, téléchargez iTunes.

Vous avez déjà iTunes ? Cliquez sur « J’ai déjà iTunes » pour l’ouvrir dès maintenant.

I Have iTunes Téléchargement gratuit
iTunes pour Mac et PC

E-Blues : Le blues à 12 mesures à la guitare

par David Palmerio

Ouvrez iTunes pour acheter et télécharger des apps.

Description

Guitare Blues 12 mesures en Mi

Cette application présente 8 morceaux de niveaux progressifs dans la même tonalité de Mi. Niveau : 6 mois de guitare minimum.

On commence avec un shuffle acoustique puis un blues funk en accords pour arriver à des morceaux plus rock (joués à la guitare électrique).

- Chaque leçon est expliquée et les difficultés analysées.

- La notation en tablature est accompagnée d'enregistrements audio

- Enregistrements Vidéo téléchargés et installés sur l'appareil

- Défilement automatique de la partition.

- Explication de la lecture des tablatures pour les débutants.

- Accordeur diapason intégré.


A vos médiators et bon jeu à tous !


Du même auteur: E-Folk (méthode pour débutant) et E-Jazz (comprendre les accords de Jazz)

Nouveautés de la version 5.1

Résolution d'un problème de choix de la langue pour les leçons

Captures d’écran iPhone

Capture d’écran iPhone 1
Capture d’écran iPhone 2
Capture d’écran iPhone 3
Capture d’écran iPhone 4
Capture d’écran iPhone 5
E-Blues : Le blues à 12 mesures à la guitare
Afficher sur iTunes
  • 1,99 €
  • Catégorie: Musique
  • Mise à jour :
  • Version : 5.1
  • Taille : 46.3 Mo
  • Langues : Français, Anglais
  • Éditeur :

Compatibilité : Nécessite iOS 8.0 ou une version ultérieure. Compatible avec l’iPhone, l’iPad et l’iPod touch.

Note

Nous n’avons pas reçu suffisamment de notes pour évaluer la moyenne de la version actuelle de cet article.
Toutes les versions: