iTunes

Ouverture de l'iTunes Store en cours…Si iTunes ne s'ouvre pas, cliquez sur l'icône de l'application iTunes dans votre Dock Mac ou sur votre bureau Windows.Indicateur de progression
iTunes

iTunes est le moyen le plus simple d’organiser et de compléter votre collection multimédia numérique.

iTunes est introuvable sur votre ordinateur. Pour profiter de l’iTunes Store, téléchargez iTunes dès maintenant.

Vous avez déjà iTunes ? Cliquez sur « J'ai déjà iTunes » pour l'ouvrir dès maintenant.

J’ai iTunes Téléchargement gratuit
iTunes pour Mac et PC

Das Erdbeben in Chili

Heinrich von Kleist

Ce livre peut être téléchargé sur votre Mac ou appareil iOS avec iBooks, et sur votre ordinateur avec iTunes. Les livres peuvent être lus sur votre Mac ou appareil iOS avec iBooks.

Description

Die Erzählung »Das Erdbeben in Chili« von Heinrich von Kleist erschien 1807 zunächst unter dem Titel »Jeronimo und Josephe«.  Im Jahr 1810 erschien die Erzählung schließlich als Buch unter dem Titel »Das Erdbeben in Chili«. Im Vordergrund dieser Novelle steht die Leidensgeschichte von Jeronimo und Josephe, deren Schicksal durch ein Naturereignis geprägt wird. Welches Erdbeben den Rahmen bildet, bleibt unklar, es kann das Lissabonner Erdbeben von 1755  ebenso gewesen sein wie das große Erdbeben 1647 in Santiago de Chile. 


Der Yanus Verlag ist ein kleines auf klassische Literatur spezialisiertes Verlagshaus, das den Anspruch hegt, qualitativ hochwertige Texte für Ihren eReader bereitzustellen. Heinrich von Kleists Novelle Das Erdbeben von Chili erfüllt diesen hohen Qualitätsanspruch durch ein sorgsames Lektorat und eine aufwendige technische Aufbereitung. 

Yanus wünscht viel Spaß bei der Lektüre dieses Werkes aus der ewigen Bestseller Liste in Top-Qualität!

Das Erdbeben in Chili
Afficher sur iTunes
  • 0,99 €
  • Disponible sur iPhone, iPad, iPod touch et sur Mac.
  • Catégorie : Religion
  • Sortie : 2 juil. 2011
  • Éditeur : Yanus Verlag
  • Pages : 29
  • Langue : Allemand
  • Configuration requise : Pour consulter ce livre, vous devez avoir un appareil iOS muni d’iBooks 1.3.1 (ou une version ultérieure) et d’iOS 4.3.3 (ou une version ultérieure) ; ou un Mac avec iBooks 1.0 (ou une version ultérieure) et OS X 10.9 (ou une version ultérieure).

Note

Nous n’avons pas reçu suffisamment de notes pour afficher la moyenne de cet article.

Devenez fan des pages iTunes et App Store sur Facebook et bénéficiez d’offres réservées, d’informations exclusives sur les nouvelles apps et bien plus encore.