iTunes

Ouverture de l’iTunes Store en cours…Si iTunes ne s’ouvre pas, cliquez sur l’icône de l’application iTunes dans votre Dock Mac ou sur votre bureau Windows.Progress Indicator
Ouverture de l’iBooks Store.Si iBooks ne s’ouvre pas, cliquez sur l’app iBooks dans votre Dock.Progress Indicator
iTunes

iTunes is the world's easiest way to organize and add to your digital media collection.

iTunes est introuvable sur votre ordinateur. Pour profiter de l’iTunes Store, téléchargez iTunes dès maintenant.

Vous avez déjà iTunes ? Cliquez sur « J’ai déjà iTunes » pour l’ouvrir dès maintenant.

I Have iTunes Téléchargement gratuit

DIKO japonais - français version électronique (DIKO 和仏辞典 電子版)

Vous pouvez télécharger ce livre dans iBooks sur votre Mac ou votre appareil iOS.

Description

Le DIKO,   N°1 des dictionnaires de poche français-japonais et japonais-français depuis 1988, et le seul avec une prononciation francisée intuitive et efficace des mots japonais ainsi que des annexes très pratiques,  est enfin disponible en version livre électronique.
Cette partie japonais-français, outre la partie dictionnaire comprenant la traduction d’environ 15,000 mots et expressions,  contient deux listes de Kanjis usuels par prononciation et par nombre de traitsn ainsi que de nombreuses annexes pratiques (liste des poissons, dialectes japonais, onomatopées, fêtes japonaises, évènements historiques majeurs de la France et du Japon,…).

1988年からロングセラー、日本語の簡単で有効な読み方入り、和/仏・仏/和ポケット辞書N°1で唯一電子版ができました。
この和/仏側には語い・表現合わせて約15000語が入っている上で、常用漢字の二つのリスト(読み方、画数)それと役に立つ付録、例えば魚のリスト、日本語の方言、擬音語、日本の祭り、日本とフランス歴史年表…

Captures d’écran

capture d’écran 1
capture d’écran 2
capture d’écran 3
capture d’écran 4
capture d’écran 5
DIKO japonais - français version électronique (DIKO 和仏辞典 電子版)
Afficher sur iTunes
  • 4,49 €
  • Disponible sur iPhone, iPad, iPod touch et sur Mac.
  • Catégorie : Dictionnaires et thésaurus
  • Sortie : 15 déc. 2014
  • Éditeur : KOTOBA EDITIONS / EaBooks
  • Pages : 500
  • Langue : Français
  • Configuration requise : Pour consulter ce livre, vous devez avoir un appareil iOS muni d’iBooks 1.5 (ou une version ultérieure) et d’iOS 4.3.3 (ou une version ultérieure) ; ou un Mac avec iBooks 1.0 (ou une version ultérieure) et OS X 10.9 (ou une version ultérieure).

Note

Nous n’avons pas reçu suffisamment de notes pour afficher la moyenne de cet article.