iTunes

Ouverture de l’iTunes Store en cours…Si iTunes ne s’ouvre pas, cliquez sur l’icône de l’application iTunes dans votre Dock Mac ou sur votre bureau Windows.Progress Indicator
Ouverture d’Apple Books.Si Apple Books ne s’ouvre pas, cliquez sur l’app Books dans le Dock.Progress Indicator
iTunes

iTunes is the world's easiest way to organize and add to your digital media collection.

iTunes est introuvable sur votre ordinateur. Pour profiter de l’iTunes Store, téléchargez iTunes dès maintenant.

Vous avez déjà iTunes ? Cliquez sur « J’ai déjà iTunes » pour l’ouvrir dès maintenant.

I Have iTunes Téléchargement gratuit

Leurs enfants après eux

Vous pouvez télécharger ce livre et le lire sur Apple Books sur votre Mac ou votre appareil iOS.

Description

Août 1992. Une vallée perdue quelque part à l’Est, des hauts fourneaux qui ne brûlent plus, un lac, un après-midi de canicule. Anthony a 14 ans, et avec son cousin, ils s’emmerdent comme c’est pas permis. C’est là qu’ils décident de voler un canoë pour aller voir ce qui se passe de l’autre côté, sur la fameuse plage des culs-nus. Au bout, ce sera pour Anthony le premier amour, le premier été, celui qui décide de toute la suite. Ce sera le drame de la vie qui commence. Avec ce livre, Nicolas Mathieu écrit le roman d’une vallée, d’une époque, de l’adolescence, le récit politique d’une jeunesse qui doit trouver sa voie dans un monde qui meurt, cette France de l’entre-deux, celle des villes moyennes et des zones pavillonnaires, où presque tout le monde vit et qu’on voudrait oublier.

Leurs enfants après eux
Afficher sur iTunes
  • 15,99 €
  • Disponible sur iPhone, iPad, iPod touch et sur Mac.
  • Catégorie : Lettres
  • Sortie : 22 août 2018
  • Éditeur : As texte
  • Pages : 431
  • Langue : Français
  • Configuration requise : Ce livre ne peut être lu que sur un appareil iOS muni d’Apple Books sur iOS 12 ou une version ultérieure, d’iBooks 1.3.1 ou une version ultérieure et d’iOS 4.3.3 ou une version ultérieure, ou un Mac muni d’iBooks 1.0 ou une version ultérieure et d’OS X 10.9 ou une version ultérieure.

Note