iTunes

Ouverture de l’iTunes Store en cours…Si iTunes ne s’ouvre pas, cliquez sur l’icône de l’application iTunes dans votre Dock Mac ou sur votre bureau Windows.Progress Indicator
Ouverture de l’iBooks Store.Si iBooks ne s’ouvre pas, cliquez sur l’app iBooks dans votre Dock.Progress Indicator
iTunes

iTunes is the world's easiest way to organize and add to your digital media collection.

iTunes est introuvable sur votre ordinateur. Pour profiter de l’iTunes Store, téléchargez iTunes dès maintenant.

Vous avez déjà iTunes ? Cliquez sur « J’ai déjà iTunes » pour l’ouvrir dès maintenant.

I Have iTunes Téléchargement gratuit
iTunes pour Mac et PC

Un manoir sous la neige (Harlequin Azur)

Ce livre peut être téléchargé sur votre Mac ou appareil iOS avec iBooks, et sur votre ordinateur avec iTunes. Les livres peuvent être lus sur votre Mac ou appareil iOS avec iBooks.

Description

Un manoir sous la neige, Helen Brooks

Pour aider son beau-frère Greg, dépassé par les événements depuis l'hospitalisation de sa femme, Blossom a accepté de venir garder son neveu et ses trois nièces. Une mission épuisante ! constate-t-elle, déjà éreintée après une première journée de babysitting. Aussi, lorsqu'on sonne à la porte, se prend-elle à maudire le visiteur surprise qui vient troubler un repos bien mérité. Mais devant l'homme qui se trouve à la porte, Blossom oublie sa fatigue en un instant. Zak Hamilton - le patron de Greg - n'est pas seulement charmant, il est aussi merveilleusement beau... Pourtant, Blossom refuse de céder à ce désir aussi soudain que violent : il est hors de question qu'elle prenne le risque de souffrir de nouveau à cause d'un homme...

Un manoir sous la neige (Harlequin Azur)
Afficher sur iTunes
  • 2,99 €
  • Disponible sur iPhone, iPad, iPod touch et sur Mac.
  • Catégorie: Contemporain
  • Sortie : 1 déc. 2008
  • Éditeur : Harlequin Azur
  • Pages : 160
  • Langue : Français
  • Configuration requise : Pour consulter ce livre, vous devez avoir un appareil iOS muni d’iBooks 1.3.1 (ou une version ultérieure) et d’iOS 4.3.3 (ou une version ultérieure) ; ou un Mac avec iBooks 1.0 (ou une version ultérieure) et OS X 10.9 (ou une version ultérieure).

Note

Nous n’avons pas reçu suffisamment de notes pour afficher la moyenne de cet article.