iTunes

Apertura di iTunes Store.Se iTunes non si apre, fai clic sull'icona dell'applicazione iTunes nel Dock o sul desktop di Windows.Progress Indicator
Apertura di Apple Books.Se Apple Books non si apre, clicca sull’app Libri nel Dock.Progress Indicator
iTunes

iTunes is the world's easiest way to organize and add to your digital media collection.

Non abbiamo trovato iTunes sul tuo computer. Per scaricare articoli dall'iTunes Store, installa iTunes adesso.

Hai già iTunes? Fai clic su Anche io ho iTunes! per aprirlo.

I Have iTunes Download gratuito

Più di così (I Romanzi Emozioni)

Vol. 4, On Dublin Street (versione italiana) - Due cuori in India Place

Questo libro può essere scaricato e letto in Apple Books su Mac o dispositivi iOS.

Descrizione

Hannah Nichols è follemente innamorata di Marco D'Alessandro da quando lui, a scuola, l'ha salvata da un gruppo di bulli. Marco è un ragazzo americano, schivo e taciturno, dal passato turbolento, finito in Scozia dagli zii per sfuggire alle brutte compagnie. Finalmente una sera, durante una festa, Marco cede al fascino di Hannah, ma subito dopo sparisce, lasciando la ragazza senza una spiegazione. Comincia così il tormento silenzioso di Hannah, che dovrà affrontare da sola prove per lei molto difficili, senza l'appoggio dei genitori e senza la persona più amata. Cinque anni dopo, però, Hannah e Marco s'incontrano casualmente a un matrimonio e riprendono a frequentarsi, ma il loro destino di felicità è nuovamente messo alla prova quando Marco...

Altri libri di questa serie

Più di così (I Romanzi Emozioni)
Vedi in iTunes
  • 3,99 €
  • Disponibile su iPhone, iPad, iPod touch e Mac.
  • Categoria: Romanzi rosa
  • Pubblicato: 03/02/2018
  • Editore: Mondadori
  • Pagine: 320
  • Lingua: Italiano
  • Serie: Vol. 4, On Dublin Street (versione italiana)
  • Requisiti: Questo libro può essere letto solo su un dispositivo iOS con Apple Books su iOS 12 o versione successiva, iBooks 1.3.1 o versione successiva e iOS 4.3.3 o versione successiva, oppure su un Mac con iBooks 1.0 o versione successiva e OS X 10.9 o versione successiva.

Valutazioni dei clienti