iTunes

Opening the iTunes Store.If iTunes doesn’t open, click the iTunes icon in your Dock or on your Windows desktop.Progress Indicator
Opening the iBooks Store.If iBooks doesn't open, click the iBooks app in your Dock.Progress Indicator
iTunes

iTunes is the world's easiest way to organize and add to your digital media collection.

We are unable to find iTunes on your computer. To buy and download Schwarzkappler by Tailored Apps, get iTunes now.

Do you already have iTunes? Click I Have iTunes to open it now.

I Have iTunes Free Download
iTunes for Mac + PC

Schwarzkappler

By Tailored Apps

Open iTunes to buy and download apps.

Description

Schwarzkappler für ganz Österreich und Berlin

Die Schwarzkappler App möchte darauf hinweisen, dass Schwarzfahren die teuerste Variante ist mit den Öffis unterwegs zu sein.

In unserer App könnt Ihr sehen wie viele Kontrollen täglich stattfinden und, dass es keinen Sinn macht ohne Fahrschein unterwegs zu sein.

Wenn man bei einer Kontrolle ohne gültigen Fahrausweis angetroffen wird, kostet das in

• Wien: 100 € plus 2,20 Euro für einen Fahrschein
• Graz: 65 € bei sofortiger Barzahlung sonst 95 € mit Erlagschein
• Linz 55 €
• Salzburg 60 €, wenn nicht innerhalb der Frist bezahlt dann 120 €
• Innsbruck 55 € wenn nicht in 3 Tagen bezahlt dann 65€
• Berlin 40 €

Deshalb unser Tipp kauf Dir gleich ein Ticket über die SMS Ticket Funktion unserer App!

What's New in Version 3.0

Nun ist es soweit die neue Version des Schwarzkapplers in frischem Design ist da.

Die App ist nun in Österreich auch für folgende Landeshauptstädte verfügbar

• Linz
• Salzburg
• Graz
• Innsbruck

In Deutschland gibt's die App nun auch für
• Berlin

Auf der Startseite seht ihr jetzt zusätzlich im Überblick ob die Kontrolle stationär oder mobil ist.

Viel Spaß beim Ausprobieren

iPhone Screenshot

iPhone Screenshot 1
iPhone Screenshot 2
iPhone Screenshot 3
iPhone Screenshot 4
Schwarzkappler
View In iTunes
  • USD 2.99
  • Category: Entertainment
  • Updated:
  • Version: 3.0
  • Size: 4.0 MB
  • Languages: English, German
  • Developer:

Compatibility: Requires iOS 5.0 or later. Compatible with iPhone, iPad, and iPod touch. This app is optimised for iPhone 5.

Customer Ratings

We have not received enough ratings to display an average for the current version of this application.