iTunes

De iTunes Store wordt geopend.Als iTunes niet wordt geopend, klik je het iTunes-symbool in het Dock of op het Windows-bureaublad.Progress Indicator
De iBooks Store wordt geopend.Als iBooks niet wordt geopend, klik je het iBooks-symbool in het Dock.Progress Indicator
iTunes

iTunes is 's werelds eenvoudigste manier om jouw digitale mediacollectie te organiseren en uit te breiden.

We kunnen geen iTunes op jouw computer vinden. Download nu iTunes om Lactose Intolerant van Stroika te kopen en te downloaden.

Heb je iTunes al? Klik op 'Ik heb iTunes' om het te openen.

I Have iTunes Gratis download
iTunes voor Mac en pc

Lactose Intolerant

Van Stroika

Open iTunes om apps te kopen en te downloaden.

Omschrijving

Allergic to dairy products?

Lactose Intolerant lets you translate your allergy into 60 different languages. If you're going abroad, take Lactose Intolerant with you to use in restaurants and cafes while you're on holiday.

Let dairy products no longer be a worry when eating out abroad!

Do you wish there was an easier way when you're abroad to check whether dishes in restaurants contain milk, cheese, eggs or other dairy products?

Lactose Intolerant is the must-have app for anyone with a dairy intolerance going abroad.

Us the app to tell restaurant staff about your allergy. Simply select from 60 languages including Chinese, French, German, Italian, Japanese, Korean, Spanish and many many more.

Communicate the fact that you are lactose intolerant in whichever language you want and relax knowing that you haven't ordered a dish that’s going to make you unwell.

Content does not require connectivity.

Wat is er nieuw in versie 1.1

Amended default.png and information about pixidapps added

iPhone schermafdrukken

iPhone schermafbeelding 1
iPhone schermafbeelding 2
iPhone schermafbeelding 3
iPhone schermafbeelding 4
Lactose Intolerant
Bekijk in iTunes
  • € 1,09
  • Categorie: Geneeskunde
  • Bijgewerkt:
  • Versie: 1.1
  • Grootte: 1.2 MB
  • Taal: Engels
  • Ontwikkelaar:

Compatibiliteit: Vereist iOS 3.1.3 of nieuwer. Compatibel met iPhone, iPad en iPod touch.

Klantbeoordeling

We hebben niet genoeg beoordelingen ontvangen om een gemiddelde weer te geven van de huidige versie van dit/deze applicatie.