iTunes

A abrir a iTunes Store.Se o iTunes não abrir, clique no ícone da aplicação iTunes na Dock ou no ambiente de trabalho do Windows.Indicador de progresso
A abrir a iBooks Store.Se o iBooks não abrir, clique na app iBooks na Dock.Indicador de progresso
iTunes

O iTunes é a forma mais fácil no mundo de organizar e aumentar a sua colecção de suportes digitais.

Não conseguimos localizar o iTunes no computador. Para descarregar a app gratuita Metro Lisboa de Seara.com, obtenha o iTunes agora.

Já tem o iTunes? Clique em Tenho o iTunes, para abri-lo agora.

Tenho o iTunes Descarga gratuita
iTunes para Mac + PC

Metro Lisboa

De Seara.com

Abra o iTunes para comprar e descarregar apps.

Descrição

Aplicação oficial do Metropolitano de Lisboa que disponibiliza no seu telefone toda a informação relevante sobre o nosso serviço. Agora, em qualquer momento, poderá simular um percurso de metro, receber informação em tempo real sobre o estado da circulação nas diversas linhas, conhecer os nossos horários e tarifários, receber todas as nossas novidades, descobrir a estação mais próxima de si e respetivos pontos de interesse na sua área de influência e aceder à ficha técnica de todas as nossas estações.

Novidades da versão 1.4.0

- compatibilidade com iOS7
- suporte para iPhone 5/5S/5C
- atualização da interface
- pequenos ajustes

Capturas de ecrã do iPhone

Captura de ecrã do iPhone 1
Captura de ecrã do iPhone 2
Captura de ecrã do iPhone 3
Captura de ecrã do iPhone 4
Captura de ecrã do iPhone 5

Críticas do cliente

Finalmente! 😊

Nova actualização para ios 7 e ecrã do iPhone 5 faz com que a app volte a ter relevância e utilidade
Bastante satisfeito. E que não demore tanto tempo até novas funcionalidades e actualizações

Muito mau!

Nunca se sabe quando funciona e não funciona muitas vezes!

Fraca

Difícil de usar. Não se consegue fazer o cálculo do percurso.

Metro Lisboa
Ver no iTunes
  • Gratuito
  • Categoria: Viagens
  • Actualizado:
  • Versão: 1.4.0
  • Tamanho: 10.3 MB
  • Idioma: Inglês
  • Programador:

Compatibilidade: Requer o iOS 6.0 ou posterior. Compatível com iPhone, iPad e iPod touch.

Classificações do cliente

Versão actual:
Todas as versões: