<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.apple.com/itms/" lang="pt">


  <head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="keywords" content="Expresso - F5, Expresso, Notícias e política, Podcasts, podcast, itunes" /><meta name="description" content="Descarregue episódios anteriores ou assine episódios futuros de Expresso - F5 de Expresso gratuitamente." /><meta name="platform-cache-id" content="8" /><meta content="Expresso - F5 de Expresso no iTunes" property="og:title" /><meta content="Descarregue episódios anteriores ou assine episódios futuros de Expresso - F5 de Expresso gratuitamente." property="og:description" /><meta content="iTunes" property="og:site_name" /><meta name="twitter:title" content="Expresso - F5 de Expresso no iTunes" /><meta name="twitter:description" content="Descarregue episódios anteriores ou assine episódios futuros de Expresso - F5 de Expresso gratuitamente." /><meta name="twitter:site" content="@iTunes" /><meta name="twitter:domain" content="iTunes" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="http://is1.mzstatic.com/image/thumb/Music122/v4/b2/00/a0/b200a034-e38b-7fab-7a6e-0509e94548a1/source/1200x630bb.jpg" /><meta content="http://is1.mzstatic.com/image/thumb/Music122/v4/b2/00/a0/b200a034-e38b-7fab-7a6e-0509e94548a1/source/1200x630bb.jpg" property="og:image" /><meta content="https://is1-ssl.mzstatic.com/image/thumb/Music122/v4/b2/00/a0/b200a034-e38b-7fab-7a6e-0509e94548a1/source/1200x630bb.jpg" property="og:image:secure_url" /><meta content="image/jpg" property="og:image:type" /><meta content="1200" property="og:image:width" /><meta content="630" property="og:image:height" />
<link rel="canonical" href="https://itunes.apple.com/pt/podcast/expresso-f5/id1213791042?mt=2" />


<title>Expresso - F5 de Expresso no iTunes</title>






<script>
if (!window.its) {
    window.its = {};
}
its.markupLoadStartTime = new Date().getTime();

if (!window.onerror) window.onerror = function(message, url, lineNumber) {
    if (!window._earlyOnerrorException) {
        window._earlyOnerrorException = {message: message,
                                         url: url,
                                         lineNumber: lineNumber};
    }
};
</script>


    
    <link charset="utf-8" rel="stylesheet" type="text/css" href="https://s.mzstatic.com/htmlResources/33319d6/web-storefront-base.css" />
<link charset="utf-8" rel="stylesheet" type="text/css" href="https://s.mzstatic.com/htmlResources/33319d6/web-storefront-preview.css" />



    








    
<script type="text/javascript" charset="utf-8" src="/htmlResources/33319d6/frameworks-primaryinit01.js"></script>








<script type="text/javascript" charset="utf-8">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</script>
<script type="text/javascript" charset="utf-8">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</script>

<script type="text/javascript" charset="utf-8" src="/htmlResources/33319d6/web-storefront-base.js"></script>
<script type="text/javascript" charset="utf-8" src="/htmlResources/33319d6/web-storefront-preview.js"></script>
<script type="text/javascript" charset="utf-8" src="/htmlResources/33319d6/web-storefront-previewRegionSensitive.js"></script>
<script type="text/javascript" charset="utf-8" src="/htmlResources/33319d6/web-storefront-podcastreporting.js"></script>


<link charset="utf-8" href="https://www.apple.com/wss/fonts?family=Myriad+Set+Pro&amp;v=2" rel="stylesheet" type="text/css" />
<link charset="utf-8" href="https://www.apple.com/ac/globalnav/2.0/pt_PT/styles/ac-globalnav.fixed.built.css" id="globalheader-stylesheet" rel="stylesheet" type="text/css" />
<link charset="utf-8" href="https://www.apple.com/ac/globalfooter/2.0/pt_PT/styles/ac-globalfooter.fixed.built.css" rel="stylesheet" type="text/css" />





</head>
 
  <body onload="detectAndOpenItunes();" class="podcast audio geo-pt ac-platter-content lang-pt-pt lang-pt">
  <script type="text/javascript">
      checkIfAskPermissionApprovalSheet();
  </script>
  
    
    <script language ="JavaScript" type="text/javascript">
      ITSMediaPlayer.insertMediaPlayer();
    </script>
  

  
  <aside id="ac-gn-segmentbar" class="ac-gn-segmentbar" lang="pt-PT" dir="ltr" data-strings="{ 'exit': 'Sair', 'view': 'Página inicial da', 'segments': { 'smb': 'Página inicial da Apple Store Empresas', 'eduInd': 'Página inicial da Apple Store Educação', 'other': 'Página inicial da Apple Store' } }">
</aside>
<input type="checkbox" id="ac-gn-menustate" class="ac-gn-menustate" />
<nav id="ac-globalnav" class="no-js" role="navigation" aria-label="Navegação global" data-hires="false" data-analytics-region="global nav" lang="pt-PT" dir="ltr" data-store-locale="pt" data-store-api="//www.apple.com/[storefront]/shop/bag/status" data-search-locale="pt_PT" data-search-api="//www.apple.com/search-services/suggestions/">
	<div class="ac-gn-content">
		<ul class="ac-gn-header">
			<li class="ac-gn-item ac-gn-menuicon">
				<label class="ac-gn-menuicon-label" for="ac-gn-menustate" aria-hidden="true">
					<span class="ac-gn-menuicon-bread ac-gn-menuicon-bread-top">
						<span class="ac-gn-menuicon-bread-crust ac-gn-menuicon-bread-crust-top"></span>
					</span>
					<span class="ac-gn-menuicon-bread ac-gn-menuicon-bread-bottom">
						<span class="ac-gn-menuicon-bread-crust ac-gn-menuicon-bread-crust-bottom"></span>
					</span>
				</label>
				<a href="#ac-gn-menustate" class="ac-gn-menuanchor ac-gn-menuanchor-open" id="ac-gn-menuanchor-open">
					<span class="ac-gn-menuanchor-label">Abrir menu</span>
				</a>
				<a href="#" class="ac-gn-menuanchor ac-gn-menuanchor-close" id="ac-gn-menuanchor-close">
					<span class="ac-gn-menuanchor-label">Fechar menu</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-apple">
				<a class="ac-gn-link ac-gn-link-apple" href="//www.apple.com/pt/" data-analytics-title="apple home" id="ac-gn-firstfocus-small">
					<span class="ac-gn-link-text">Apple</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-bag ac-gn-bag-small" id="ac-gn-bag-small">
				<a class="ac-gn-link ac-gn-link-bag" href="//www.apple.com/pt/shop/goto/bag" data-analytics-title="bag" data-analytics-click="bag" aria-label="Bolsa" data-string-badge="Saco de compras com artigos">
					<span class="ac-gn-link-text">Bolsa</span>
					<span class="ac-gn-bag-badge"></span>
				</a>
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-large"></span>
			</li>
		</ul>
		<ul class="ac-gn-list">
			<li class="ac-gn-item ac-gn-apple">
				<a class="ac-gn-link ac-gn-link-apple" href="//www.apple.com/pt/" data-analytics-title="apple home" id="ac-gn-firstfocus">
					<span class="ac-gn-link-text">Apple</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-mac">
				<a class="ac-gn-link ac-gn-link-mac" href="//www.apple.com/pt/mac/" data-analytics-title="mac">
					<span class="ac-gn-link-text">Mac</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-ipad">
				<a class="ac-gn-link ac-gn-link-ipad" href="//www.apple.com/pt/ipad/" data-analytics-title="ipad">
					<span class="ac-gn-link-text">iPad</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-iphone">
				<a class="ac-gn-link ac-gn-link-iphone" href="//www.apple.com/pt/iphone/" data-analytics-title="iphone">
					<span class="ac-gn-link-text">iPhone</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-watch">
				<a class="ac-gn-link ac-gn-link-watch" href="//www.apple.com/pt/watch/" data-analytics-title="watch">
					<span class="ac-gn-link-text">Watch</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-tv">
				<a class="ac-gn-link ac-gn-link-tv" href="//www.apple.com/pt/tv/" data-analytics-title="tv">
					<span class="ac-gn-link-text">TV</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-music">
				<a class="ac-gn-link ac-gn-link-music" href="//www.apple.com/pt/music/" data-analytics-title="music">
					<span class="ac-gn-link-text">Música</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-support">
				<a class="ac-gn-link ac-gn-link-support" href="https://support.apple.com/pt-pt" data-analytics-title="support">
					<span class="ac-gn-link-text">Assistência</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-search" role="search">
				<a class="ac-gn-link ac-gn-link-search" href="//www.apple.com/pt/search" data-analytics-title="search" data-analytics-click="search" aria-label="Pesquisar em apple.com">
					<span class="ac-gn-search-placeholder" aria-hidden="true">Pesquisar em apple.com</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-bag" id="ac-gn-bag">
				<a class="ac-gn-link ac-gn-link-bag" href="//www.apple.com/pt/shop/goto/bag" data-analytics-title="bag" data-analytics-click="bag" aria-label="Bolsa" data-string-badge="Saco de compras com artigos">
					<span class="ac-gn-link-text">Bolsa</span>
					<span class="ac-gn-bag-badge" aria-hidden="true"></span>
				</a>
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-large"></span>
			</li>
		</ul>
		<aside id="ac-gn-searchview" class="ac-gn-searchview" role="search" data-analytics-region="search">
			<div class="ac-gn-searchview-content">
				<form id="ac-gn-searchform" class="ac-gn-searchform" action="//www.apple.com/pt/search" method="get">
					<div class="ac-gn-searchform-wrapper">
						<input id="ac-gn-searchform-input" class="ac-gn-searchform-input" type="text" aria-label="Pesquisar em apple.com" placeholder="Pesquisar em apple.com" data-placeholder-long="Pesquisar Produtos, Lojas e Ajuda" autocorrect="off" autocapitalize="off" autocomplete="off" spellcheck="false" />
						<input id="ac-gn-searchform-src" type="hidden" name="src" value="globalnav" />
						<button id="ac-gn-searchform-submit" class="ac-gn-searchform-submit" type="submit" disabled aria-label="Enviar"></button>
						<button id="ac-gn-searchform-reset" class="ac-gn-searchform-reset" type="reset" disabled aria-label="Limpar pesquisa"></button>
					</div>
				</form>
				<aside id="ac-gn-searchresults" class="ac-gn-searchresults" data-string-quicklinks="Ligações rápidas" data-string-suggestions="Pesquisas sugeridas" data-string-noresults="Prima Enter para pesquisar."></aside>
			</div>
			<button id="ac-gn-searchview-close" class="ac-gn-searchview-close" aria-label="Fechar pesquisa">
					<span class="ac-gn-searchview-close-wrapper">
						<span class="ac-gn-searchview-close-left"></span>
						<span class="ac-gn-searchview-close-right"></span>
					</span>
				</button>
		</aside>
		<aside class="ac-gn-bagview" data-analytics-region="bag">
			<div class="ac-gn-bagview-scrim">
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-small"></span>
			</div>
			<div class="ac-gn-bagview-content" id="ac-gn-bagview-content">
			</div>
		</aside>
	</div>
</nav>
<div id="ac-gn-curtain" class="ac-gn-curtain"></div>
<div id="ac-gn-placeholder" class="ac-nav-placeholder"></div>
<script type="text/javascript" src="https://www.apple.com/ac/globalnav/2.0/pt_PT/scripts/ac-globalnav.built.js"></script>
<div id="productheader"><div class="localnav" data-analytics-region="product nav"><h2><img src="https://s.mzstatic.com/images/web/itunes_preview/itunespreview_pt-pt@2x.png" alt="iTunes" height="32" width="263"></h2><ul class="localnav-links"><li><a href="http://www.apple.com/pt/itunes/overview/" class="localnav-link">Descrição geral</a></li><li><a href="http://www.apple.com/pt/itunes/music/" class="localnav-link">Música</a></li><li><a href="http://www.apple.com/pt/itunes/video/" class="localnav-link">Vídeo</a></li><li><a href="http://www.apple.com/pt/itunes/charts/" class="localnav-link">Tabelas de vendas</a></li></ul></div></div>

  <div id="main">
    <div id="itunes-detector">
  <div id="launching-itunes">

    <div id="status">
      <div class="opening-itunes" id="loadingItunes"><span>A abrir a iTunes Store.</span><span>Se o iTunes não abrir, clique no ícone da aplicação iTunes na Dock ou no ambiente de trabalho do Windows.</span><span class="spinner">Indicador de progresso</span></div>
      <div class="opening-itunes" id="loadingIbooks"><span>A abrir a iBooks Store.</span><span>Se o iBooks não abrir, clique na app iBooks na Dock.</span><span class="spinner">Indicador de progresso</span></div>
  </div>
</div>

  <div id="itunes-client-required">
    <div class="callout">
      <div class="left">iTunes</div>

      <h2>O iTunes é a forma mais fácil no mundo de organizar e aumentar a sua colecção de suportes digitais.</h2>

      <p preview-capable-text="Não conseguimos localizar o iTunes no computador. Para descarregar e assinar Expresso - F5 de Expresso, obtenha o iTunes agora." class="intro has-preview-capable-text">
        Não conseguimos localizar o iTunes no computador. Para descarregar e assinar Expresso - F5 de Expresso, obtenha o iTunes agora.          
      </p>

      <div class="download">
        <p>Já tem o iTunes? Clique em Tenho o iTunes, para abri-lo agora.</p>
        <a class="i-have-itunes" onclick="its.detect.userOverrideSetItunesInstalled(); its.detect.openItunes(); return true;" href="#">
          <img alt="Tenho o iTunes" src="/images/web/ihaveitunes.png" />
        </a>
        <a href="#" onclick="javascript:window.location='http://www.apple.com/uk/itunes/affiliates/download/?id=1213791042'; return true;"><img alt="Descarga gratuita" src="/images/web/freedownload.png" /></a>
      </div>

      <a class="macpc" href="#">iTunes para Mac + PC</a>
    </div>
  </div>
</div>


    
    
    
  <div id="dz-report-event-url" class="dz-report-event-url" page-location="pcpseo" dz-report-event-url="https://dzc-metrics.mzstatic.com/WebObjects/DZC.woa/wa/report" podcast-id="1213791042" podcast-name="Expresso - F5" podcast-type-dzc="1"></div>
    <div id="content">
      
      <div class="padder">

        <div id="title" class="intro">
          <div class="left">
            <h1>Expresso - F5</h1>
            <h2>De Expresso</h2>
          </div>
          <div class="right">
            
          </div>
          <p>Para ouvir um podcast, desloque o cursor sobre o título e clique em Reproduzir. Abra o iTunes para descarregar e assinar podcasts.</p>          
        </div>

        <div class="center-stack">
          
          <div metrics-loc="Titledbox_Descrição" class="product-review">
  
    <h4>
      
      Descrição
    </h4>
    
  
  
  
    <p>Histórias cheias de gente, contadas pelos repórteres do Expresso que não quiseram, ou não conseguiram, esquecê-las</p>
  
  
</div>


          
          





	<div metrics-loc="TrackList" role="grid" aria-readonly="true" class="track-list podcast">
	     
		<div class="tracklist-content-box" role="presentation">
		  <table role="presentation" column-classes="index,name,description,release-date,price,view-in-itunes" class="tracklist-table content sortable total-flexible-columns-2 total-columns-6">
		    
		    
	          <thead>
	            <tr>
	              
	                 <th role="columnheader" aria-sort="ascending" class="index ascending">
	                    
	                    &nbsp;
	                  </th>
	              
	                 <th role="columnheader" class="name flexible-col">
	                    Nome
	                    
	                  </th>
	              
	                 <th role="columnheader" class="description flexible-col">
	                    Descrição
	                    
	                  </th>
	              
	                 <th role="columnheader" class="release-date">
	                    Lançamento
	                    
	                  </th>
	              
	                 <th role="columnheader" class="price">
	                    Preço
	                    
	                  </th>
	              
	                 <th role="columnheader" class="view-in-itunes">
	                    
	                    &nbsp;
	                  </th>
	              
	            </tr>
	          </thead>
		     
		    <tbody>
	            
  
    <tr rating-podcast="1" parental-rating="1" rating-riaa="0" kind="episode" role="row" metrics-loc="Track_" audio-preview-url="http://cdn.impresa.pt/b14/f7a/10485769/MARCADAGUA_PRIMEIROEPISODIO_MARCO2017-1-.mp3" preview-album="Expresso - F5" preview-artist="Expresso" preview-title="Como esta fotografia mudou a vida desta mulher" adam-id="382401321" row-number="0" class="podcast-episode">
      
        <td role="gridcell" sort-value="1" class="index ascending">
          <span class="index"><span>1</span><div itemprop="audio" itemscope itemtype="http://schema.org/AudioObject" class="circular-preview-control"><div class="center-control-state"></div></div></span>
        </td>
      
        <td role="gridcell" sort-value="Como esta fotografia mudou a vida desta mulher" class="name flexible-col">
          <span><span class="badges"><span class="clean">Limpo</span></span><span itemprop="name" class="text">Como esta fotografia mudou a vida desta mulher</span></span>
        </td>
      
        <td role="gridcell" sort-value="Fátima Medeiros enfrentou a câmara fotográfica antes de enfrentar o espelho. Vimo-la antes de ela se ver a si própria, depois de operada, sem um peito. Quando a fotografia saiu, um telefonema mudou a sua vida. Bem-vindos ao podcast F5: histórias cheias de gente, contadas pelas pessoas que as viveram – e pelos repórteres que as contaram e não quiseram, ou não conseguiram, esquecê-las" class="description flexible-col">
          <span><span class="episode-info"></span><span class="text">Fátima Medeiros enfrentou a câmara fotográfica antes de enfrentar o espelho. Vimo-la antes de ela se ver a si própria, depois de operada, sem um peito. Quando a fotografia saiu, um telefonema mudou a sua vida. Bem-vindos ao podcast F5: histórias cheias de gente, contadas pelas pessoas que as viveram – e pelos repórteres que as contaram e não quiseram, ou não conseguiram, esquecê-las</span></span>
        </td>
      
        <td role="gridcell" sort-value="2017/03/08" class="release-date">
          <span><span class="text">8/3/2017</span></span>
        </td>
      
        <td role="gridcell" sort-value="Gratuito" class="price">
          <span itemscope itemtype="http://schema.org/Offer" itemprop="offers" class="price"><span itemprop="price" content="Gratuito">Gratuito</span></span>
        </td>
      
        <td role="gridcell" sort-value="-1" class="view-in-itunes">
          <a onclick="return its.detect.openItunes(&#39;https://itunes.apple.com/pt/podcast/como-esta-fotografia-mudou-a-vida-desta-mulher/id1213791042?i=1000382401321&amp;mt=2&#39;);" href="#" class="action view-in-itunes"><span>Ver no iTunes</span></a>
        </td>
      
    </tr>
    
  

		    </tbody>
		  </table>
		</div>
		
		  <table class="tracklist-footer" role="presentation">
		   <tr role="row">
		      <td role="gridcell">
		        
		      </td>
		      <td role="gridcell">
		        
                  <span class="track-count">1 item</span>
                  <span class="tracklist-instructions"></span>
		        
	            
		      </td>
		      <td role="gridcell">
		        
		      </td>
		    </tr>
		  </table>
		
		
		
		  <table class="track-list-inline-details">
		    
		      <tr class="track-inline-details-container track-inline-details-container-0">
		        <td colspan="6">
		          <div adam-id="382401321" class="track-inline-details-desc-popup-data-wrapper"><script type="text/javascript" charset="utf-8">var __desc_popup_d_382401321={"desc_popup_additional_css_classes":"audio", "release_date":"08/03/2017", "desc_popup_type":"podcast_episode_description_popup", 
"description":"Fátima Medeiros enfrentou a câmara fotográfica antes de enfrentar o espelho. Vimo-la antes de ela se ver a si própria, depois de operada, sem um peito. Quando a fotografia saiu, um telefonema mudou a sua vida. Bem-vindos ao podcast F5: histórias cheias de gente, contadas pelas pessoas que as viveram – e pelos repórteres que as contaram e não quiseram, ou não conseguiram, esquecê-las", "title":"Como esta fotografia mudou a vida desta mulher", "release_date_label":"Lançamento"};</script></div>
		        </td>
		      </tr>
		    
		  </table>
		
    </div>

    
      
          
          
          
          
          
        </div> 

        <div id="left-stack">
          
          <div rating-podcast="1" parental-rating="1" rating-riaa="0" class="lockup product podcast">
  <a href="https://itunes.apple.com/pt/podcast/expresso-f5/id1213791042?mt=2"><div class="artwork">
    <img width="170" height="170" alt="Expresso - F5" src-swap-high-dpi="http://is1.mzstatic.com/image/thumb/Music122/v4/b2/00/a0/b200a034-e38b-7fab-7a6e-0509e94548a1/source/340x340bb.jpg" src-load-auto-after-dom-load="" src-swap="http://is1.mzstatic.com/image/thumb/Music122/v4/b2/00/a0/b200a034-e38b-7fab-7a6e-0509e94548a1/source/170x170bb.jpg" class="artwork" src="https://s.mzstatic.com/htmlResources/33319d6/frameworks/images/p.png" />
    <meta itemprop="image" content="http://is1.mzstatic.com/image/thumb/Music122/v4/b2/00/a0/b200a034-e38b-7fab-7a6e-0509e94548a1/source/170x170bb.jpg"></meta>
    
    
</div></a>
  <a onclick="return its.detect.openItunes(&#39;https://itunes.apple.com/pt/podcast/expresso-f5/id1213791042?mt=2&#39;);" href="#" class="action view-in-itunes"><span>Ver no iTunes</span></a>
  <ul class="list"><li><span class="price">Gratuito</span></li><li class="genre"><span class="label">Categoria: </span><a href="https://itunes.apple.com/pt/genre/podcasts-not%C3%ADcias-e-pol%C3%ADtica/id1311?mt=2"><span itemprop>Notícias e política</span></a></li><li class="language"><span class="label">Línguas: </span>Português</li><li class="copyright">© Expresso 2017</li></ul>
</div>

          
          
<div class='extra-list customer-ratings'>
  <h4>Classificações do cliente</h4>

  
  

  
  Não recebemos classificações suficientes para apresentar uma média para este(a) podcast.

  

</div>


          
          <div metrics-loc="Titledbox_Ligações" class="extra-list">
  
    <h4>
      
      Ligações
    </h4>
    
  
  
  
    <ul class="list"><li><a rel="nofollow" target="_blank" href="http://expresso.sapo.pt/podcasts/f5">Site do podcast</a></li><li><a rel="nofollow" href="https://buy.itunes.apple.com/WebObjects/MZFinance.woa/wa/reportPodcast?id=1213791042">Comunicar um problema</a></li></ul>
  
  
</div>

        
          
          
        </div>
      </div> 

      
    </div>
    
    
    <script language="JavaScript" type="text/javascript">
    <!--
        var dzReportingData = {"1000382401321":{"artistId":null,"episodeTitle":"Como esta fotografia mudou a vida desta mulher","podcastTitle":"Expresso - F5","podcastId":1213791042,"episodeKind":"episode"}};
    -->
    </script>
  
  </div>

    
    
    
    <object classID="CLSID:D719897A-B07A-4C0C-AEA9-9B663A28DFCB" width="1" height="1" id="iTunesDetectorIE" ></object>
    <script type="text/javascript">itms.PageData.itunesDownloadUrl='http://www.apple.com/uk/itunes/affiliates/download/?id=1213791042';</script>

  
  
      <div id="socialwrapper">
        <aside class="social selfclear"><section class="column first"><h1><img src="https://www.apple.com/pt/itunes/shared/itunes-this-week/images/social_appstore_title.png" alt="App Store no Facebook e Twitter" width="300" height="20"></h1>
		<iframe src="//www.facebook.com/plugins/like.php?app_id=116556461780510&amp;href=http%3A%2F%2Fwww.facebook.com%2FAppStore&amp;send=false&amp;layout=box_count&amp;width=85&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=lucida+grande&amp;height=75&amp;locale=en_US" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:85px; height:75px;" allowtransparency="true" class="right"></iframe>
		<img src="https://www.apple.com/euro/global/elements/itunesmodule/facebook_appstore_icon.png" alt="" width="55" height="55" class="left"><p>Descubra e partilhe novas apps.</p>
		<p class="nopad">Siga-nos em <a href="http://tw.appstore.com/M7e">@AppStore</a>.</p>
	</section><section class="column"><h1><img src="https://www.apple.com/pt/itunes/shared/itunes-this-week/images/social_itunes_facebook_title.png" alt="iTunes no Facebook" width="300" height="20"></h1>
		<iframe src="//www.facebook.com/plugins/like.php?app_id=161583840592879&amp;href=http%3A%2F%2Fwww.facebook.com%2FiTunes&amp;send=false&amp;layout=box_count&amp;width=85&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=lucida+grande&amp;height=75&amp;locale=en_US" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:85px; height:75px;" allowtransparency="true" class="right"></iframe>
		<img src="https://www.apple.com/euro/global/elements/itunesmodule/facebook_itunes_icon.png" alt="" width="55" height="55" class="left"><p>Descubra e partilhe música, filmes, livros e muito mais.</p>
	</section><section class="column last"><h1><img src="https://www.apple.com/pt/itunes/shared/itunes-this-week/images/social_itunes_twitter_title.png" alt="iTunes no Twitter " width="300" height="20"></h1>
		<img src="https://www.apple.com/euro/global/elements/itunesmodule/twitter_icon.png" alt="" width="55" height="55" class="left"><p>Siga-nos em <a href="http://tw.itunes.com/H8a">@iTunes</a> <br>e fique a conhecer <br>a música que adoramos.</p>
	</section></aside>
      </div>
  
  
  <footer id="ac-globalfooter" class="no-js" lang="en-US" data-analytics-region="global footer" role="contentinfo"><div class="ac-gf-content"><nav class="ac-gf-breadcrumbs" aria-label="Breadcrumbs" role="navigation">
	<a href="//www.apple.com/" class="home ac-gf-breadcrumbs-home">
		<span class="ac-gf-breadcrumbs-home-icon" aria-hidden="true"></span>
		<span class="ac-gf-breadcrumbs-home-label">Apple</span>
		<span class="ac-gf-breadcrumbs-home-chevron"></span>
		<span class="ac-gf-breadcrumbs-home-mask"></span>
	</a>
	<div class="ac-gf-breadcrumbs-path">
		<ol class="ac-gf-breadcrumbs-list" vocab="http://schema.org/" typeof="BreadcrumbList">
			<li class="ac-gf-breadcrumbs-item" property="itemListElement" typeof="ListItem"><span property="name">iTunes</span><meta property="position" content="1" /></li>
		</ol>
	</div>
</nav>
<nav class="ac-gf-directory with-5-columns" aria-label="" role="navigation">
	<!--googleoff: all-->
	<div class="ac-gf-directory-column"><input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-products" />
		<div class="ac-gf-directory-column-section">
			<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-products">
		<h3 class="ac-gf-directory-column-section-title">Descobrir e comprar</h3>
	</label>
			<a href="#ac-gf-directory-column-section-state-products" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
				<span class="ac-gf-directory-column-section-anchor-label">Abrir menu</span>
			</a>
			<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
				<span class="ac-gf-directory-column-section-anchor-label">Fechar menu</span>
			</a>
			<ul class="ac-gf-directory-column-section-list">
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/pt/mac/
">Mac</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/pt/ipad/
">iPad</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/pt/iphone/
">iPhone</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/pt/watch/
">Watch</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/pt/tv/
">TV</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/pt/music/
">Music</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/pt/itunes/
">iTunes</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/pt/ipod/
">iPod</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/pt/shop/goto/buy_accessories
">Acessórios</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/pt/shop/goto/giftcards
">Vales‑oferta</a></li>
			</ul>
		</div>
	</div>
	<div class="ac-gf-directory-column"><input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-storeservices" />
		<div class="ac-gf-directory-column-section">
			<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-storeservices">
		<h3 class="ac-gf-directory-column-section-title">Apple Store</h3>
	</label>
			<a href="#ac-gf-directory-column-section-state-storeservices" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
				<span class="ac-gf-directory-column-section-anchor-label">Abrir menu</span>
			</a>
			<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
				<span class="ac-gf-directory-column-section-anchor-label">Fechar menu</span>
			</a>
			<ul class="ac-gf-directory-column-section-list">
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="https://itunes.apple.com/pt/app/apple-store/id375380948?pt&#x3D;2003&amp;ct&#x3D;footer&amp;mt&#x3D;8
">App Apple Store</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/pt/recycling/
">Reutilização e Reciclagem</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/pt/shop/goto/account
">Estado das encomendas</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/pt/shop/goto/help
">Ajuda para comprar</a></li>
			</ul>
		</div>
	</div>
	<div class="ac-gf-directory-column">
		<input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-education" />
		<div class="ac-gf-directory-column-section">
			<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-education">
								<h3 class="ac-gf-directory-column-section-title">Educação</h3>
							</label>
			<a href="#ac-gf-directory-column-section-state-education" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
				<span class="ac-gf-directory-column-section-anchor-label">Abrir menu</span>
			</a>
			<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
				<span class="ac-gf-directory-column-section-anchor-label">Fechar menu</span>
			</a>
			<ul class="ac-gf-directory-column-section-list">
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/pt/education/
						">Apple na educação</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/pt/shop/goto/educationrouting
						">Comprar para a universidade</a></li>
			</ul>
		</div>
		<input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-business" />
		<div class="ac-gf-directory-column-section">
			<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-business">
								<h3 class="ac-gf-directory-column-section-title">Empresas</h3>
							</label>
			<a href="#ac-gf-directory-column-section-state-business" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
				<span class="ac-gf-directory-column-section-anchor-label">Abrir menu</span>
			</a>
			<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
				<span class="ac-gf-directory-column-section-anchor-label">Fechar menu</span>
			</a>
			<ul class="ac-gf-directory-column-section-list">
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/pt/shop/goto/smb
						">Comprar para a sua empresa</a></li>
			</ul>
		</div>
	</div>
	<div class="ac-gf-directory-column">
		<input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-accounts" />
		<div class="ac-gf-directory-column-section">
			<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-accounts">
								<h3 class="ac-gf-directory-column-section-title">Conta</h3>
							</label>
			<a href="#ac-gf-directory-column-section-state-accounts" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
				<span class="ac-gf-directory-column-section-anchor-label">Abrir menu</span>
			</a>
			<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
				<span class="ac-gf-directory-column-section-anchor-label">Fechar menu</span>
			</a>
			<ul class="ac-gf-directory-column-section-list">
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="https://appleid.apple.com/pt/
						">Gerir o seu ID Apple</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/pt/shop/goto/account
						">Conta da Apple Store</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="https://www.icloud.com
						">iCloud.com</a></li>
			</ul>
		</div>
		<input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-responsibility" />
		<div class="ac-gf-directory-column-section">
			<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-responsibility">
								<h3 class="ac-gf-directory-column-section-title">Valores da Apple</h3>
							</label>
			<a href="#ac-gf-directory-column-section-state-responsibility" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
				<span class="ac-gf-directory-column-section-anchor-label">Abrir menu</span>
			</a>
			<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
				<span class="ac-gf-directory-column-section-anchor-label">Fechar menu</span>
			</a>
			<ul class="ac-gf-directory-column-section-list">
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/pt/accessibility/
						">Acessibilidade</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/legal/privacy/pt/
						">Privacidade</a></li>
			</ul>
		</div>
	</div>
	<div class="ac-gf-directory-column">
		<input class="ac-gf-directory-column-section-state" type="checkbox" id="ac-gf-directory-column-section-state-about" />
		<div class="ac-gf-directory-column-section">
			<label class="ac-gf-directory-column-section-label" for="ac-gf-directory-column-section-state-about">
						<h3 class="ac-gf-directory-column-section-title">Acerca da Apple</h3>
					</label>
			<a href="#ac-gf-directory-column-section-state-about" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-open">
				<span class="ac-gf-directory-column-section-anchor-label">Abrir menu</span>
			</a>
			<a href="#" class="ac-gf-directory-column-section-anchor ac-gf-directory-column-section-anchor-close">
				<span class="ac-gf-directory-column-section-anchor-label">Fechar menu</span>
			</a>
			<ul class="ac-gf-directory-column-section-list">
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/jobs/pt/
				">Oportunidades de emprego</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/pt/pr/
				">Informação de imprensa</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/legal/warranty/statutoryrights.html
				">Garantia Legal</a></li>
				<li class="ac-gf-directory-column-section-item"><a class="ac-gf-directory-column-section-link" href="//www.apple.com/pt/contact/
				">Contactar a Apple</a></li>
			</ul>
		</div>
	</div>
	<!--googleon: all-->
</nav>
<section class="ac-gf-footer">
	<div class="ac-gf-footer-shop" x-ms-format-detection="none">
		Mais formas de comprar: ligue 800 207 758 ou <span class="nowrap"><a href="https://locate.apple.com/pt/pt/">encontre um revendedor</a></span>.
	</div>
	<div class="ac-gf-footer-locale">
		<a class="ac-gf-footer-locale-link" href="//www.apple.com/choose-your-country/
" title="Selecione o país ou a região" aria-label="Portugal. Selecione o país ou a região"><span class="ac-gf-footer-locale-flag" data-hires="false"></span>Portugal</a>
	</div>
	<div class="ac-gf-footer-legal">
		<div class="ac-gf-footer-legal-copyright">Copyright &copy; 2016 Apple Inc. Todos os direitos reservados.</div>
		<div class="ac-gf-footer-legal-links">
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/legal/privacy/pt/
">Política de Privacidade</a>
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/legal/privacy/pt/cookies/
">Utilização de cookies</a>
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/pt/legal/terms/site.html
">Termos de Utilização</a>
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/pt/shop/goto/help/sales_refunds
">Vendas e reembolsos</a>
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/pt/legal/
">Avisos legais</a>
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/pt/sitemap/
">Mapa do site</a>
		</div>
	</div>
</section>
</div></footer><script type="text/javascript" src="https://www.apple.com/ac/globalfooter/2.0/pt_PT/scripts/ac-globalfooter.built.js"></script>
  <script language="JavaScript" type="text/javascript"><!--

    var iTSMetricsCallbackFunction = function() {
	    ITSMetrics.reportingSuite = "appleitmswww,appleitmspt";
	    ITSMetrics.omniture = ITSMetrics.createBaselineOmnitureObject();
	    
	    
	    
	    
	    
	
	    /* Page Metrics */
	    ITSMetrics.omniture.pageName="SEO-Podcast-PT-Expresso-Expresso - F5-1213791042";
ITSMetrics.omniture.channel="SEO";
ITSMetrics.omniture.prop22="HTML";
ITSMetrics.omniture.eVar22="HTML";

	    
	    
	    
	    /* User Agent */
	    var userAgentForMetrics = ITSMetrics.userAgentForMetrics();
	    ITSMetrics.omniture.prop12 = userAgentForMetrics;
	    ITSMetrics.omniture.eVar12 = userAgentForMetrics;
	    
	    // check if Game Center
	    var gcUserAgent = "GameCenter";
	    var isGameCenter = userAgentForMetrics.length >= gcUserAgent.length && userAgentForMetrics.substr(0, gcUserAgent.length) == gcUserAgent;
	    if (isGameCenter) {
	        // prepend "GameCenter" to page and channel name
	        if (ITSMetrics.omniture.pageName) ITSMetrics.omniture.pageName = "GameCenter-" + ITSMetrics.omniture.pageName;
	        if (ITSMetrics.omniture.channel) ITSMetrics.omniture.channel = "GameCenter-" + ITSMetrics.omniture.channel;
	    }
	    
	    
	    /* Browser Plugins */
	    ITSMetrics.shouldTrackBrowserPlugins = false;
	    
	    /* Pass-thru query params */
	    ITSMetrics.processQueryParameterInfoInCurrentRequest(ITSMetrics.omniture);
	    
	    if (ITSMetrics.isOmnitureSupportedOnClient()) {
	        ITSMetrics.emitPagePing = function() {
				if(ITSMetrics.isPageMetricsEnabled){
					var s_code=ITSMetrics.omniture.t();
					if (s_code) {
						var containingDiv = document.createElement('div');
						containingDiv.innerHTML = s_code;
						document.body.appendChild(containingDiv);
					}
				}
                // Even though Omniture is disabled, we still want to make a ping to Figaro for Preview
				//<rdar://problem/23903484> Disable all Omniture pings sent directly from clients
                if (window.webPreview) {
                    var queryParams = {};
                    queryParams.responseType="image";
                    queryParams.eventVersion = 1;  // begin query parameters
                    queryParams.eventType = "page";  // hardcoded

                    var time = new Date();
                    queryParams.eventTime = time.getTime();
                    queryParams.pageName = ITSMetrics.omniture.pageName;
                    queryParams.pageUrl = window.location.href;  // current page url
                    queryParams.refUrl = document.referrer; //Refer
                    queryParams.pageType = ITSMetrics.omniture.channel; //Channel

                    queryParams.userAgent = window.navigator.userAgent; //User agent

                    queryParams.screenWidth = screen.width;
                    queryParams.screenHeight = screen.height; // screen size

                    queryParams.windowInnerWidth = window.innerWidth;  // browser width
                    queryParams.windowInnerHeight = window.innerHeight;  // browser height

                    queryParams.app = navigator.appName;

                    var url = "https://xp.apple.com/report/2/xp_its_preview";

                    url = its.url.appendUrlParameters(url, queryParams);
                    var image = new Image();
                    image.src = url;
                }
	        };
	        its.x.addEventListener(window, 'load', function() { window.setTimeout(ITSMetrics.emitPagePing, 1) }, false );
	    }
    };

    if (!window["ITSMetrics"]){ 
	    iTSDefer.register(function() {
	        iTSMetricsCallbackFunction();
	    });
    } else {
        iTSMetricsCallbackFunction();
    }
--></script>
    <script>
        if (!window.its) {
            window.its = {};
        }
        window.its.markupLoadEndTime = new Date().getTime();
    </script>



</body>



</html>