iTunes

Открытие iTunes Store.Если iTunes не открывается, нажмите значок iTunes на рабочем столе Windows или панели Dock.Индикатор выполнения
Открытие iBooks Store.Если приложение iBooks не открывается, нажмите на значок iBooks на панели Dock.Индикатор выполнения
iTunes

iTunes — самый простой в мире способ систематизации и добавления цифровых медиафайлов в коллекцию.

Не удалось обнаружить iTunes на Вашем компьютере. Для загрузки бесплатного приложения 2can for Yandex.Money исполнителя Smartfin установите iTunes прямо сейчас.

Уже есть iTunes? Нажмите «У меня есть iTunes», чтобы открыть продукт прямо сейчас.

У меня есть iTunes Загрузить бесплатно
iTunes для Mac и компьютера под управлением Windows

2can for Yandex.Money

От Smartfin

Откройте iTunes, чтобы купить и загрузить приложения.

Описание

2сan for Yandex.Money — приложение для приема платежей с банковских карт. Подходит для всех, кому нужно собирать деньги за пределами интернета. Платежи можно зачислять на расчетный счет компании или на личный счет в Яндекс.Деньгах.

Как это работает:
Скачайте приложение.
Получите специальный ридер в Яндекс.Деньгах: https://money.yandex.ru/start
Вставьте ридер в аудиоразъем телефона, запустите приложение и начните принимать платежи.

Комиссия — 2,75% от суммы.

Что нового в версии 1.2

- Добавлена поддержка нового ридера С15
- Исправлены некоторые ошибки
- Доработан интерфейс

Снимок экрана iPhone

Снимок экрана iPhone 1
Снимок экрана iPhone 2
Снимок экрана iPhone 3
Снимок экрана iPhone 4

Отзывы покупателей

это ЯНДЕКС….

что-то обновляется, дорабатывается, дополняется (по крайней мере так пишет автор), но как ничего не работало, так и не работает! да и видимых изменений нет! ЯНДЕКС давно уже анти-бренд в мире софта, позади планеты всей!

Не могу активировать приложение

Не могу никак активировать приложение, пишет что кошелек не пригоден для зачисления!
Пожалуйста решите эту проблему!

2can for Yandex.Money
Просмотреть в iTunes
  • Бесплатно
  • Категория: Бизнес
  • Обновлено:
  • Версия: 1.2
  • Размер: 11.0 МБ
  • Язык: английский
  • Разработчик:

Совместимость: Требуется iOS 6.0 или более поздняя версия. Совместимо с iPhone, iPad и iPod touch.

Оценки покупателей

Мы не получили достаточного количества оценок для этой версии, и приложение пока не имеет средней оценки.
Все версии: