<!DOCTYPE html>
<html lang="en-us" prefix="og: http://ogp.me/ns#"  lang="en-us" xml:lang="en-us">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
<meta name="web-experience-app/config/environment" content="%7B%22appVersion%22%3A1%2C%22modulePrefix%22%3A%22web-experience-app%22%2C%22environment%22%3A%22production%22%2C%22rootURL%22%3A%22%2F%22%2C%22locationType%22%3A%22history-hash-router-scroll%22%2C%22historySupportMiddleware%22%3Atrue%2C%22contentSecurityPolicyMeta%22%3Atrue%2C%22contentSecurityPolicy%22%3A%7B%22default-src%22%3A%5B%22'none'%22%5D%2C%22img-src%22%3A%5B%22'self'%22%2C%22http%3A%2F%2F*.mzstatic.com%22%2C%22*.mzstatic.com%22%2C%22*.apple.com%22%2C%22data%3A%22%5D%2C%22style-src%22%3A%5B%22'self'%22%2C%22'unsafe-inline'%22%2C%22*.apple.com%22%5D%2C%22font-src%22%3A%5B%22'self'%22%2C%22http%3A%2F%2F*.apple.com%22%2C%22https%3A%2F%2F*.apple.com%22%5D%2C%22media-src%22%3A%5B%22'self'%22%2C%22blob%3A%22%2C%22http%3A%2F%2F*.apple.com%22%2C%22*.apple.com%22%2C%22http%3A%2F%2F*.akamaihd.net%22%2C%22*.akamaihd.net%22%5D%2C%22connect-src%22%3A%5B%22'self'%22%2C%22*.apple.com%22%2C%22https%3A%2F%2F*.mzstatic.com%22%2C%22*.mzstatic.com%22%5D%2C%22script-src%22%3A%5B%22'self'%22%2C%22'unsafe-inline'%22%2C%22'unsafe-eval'%22%2C%22*.apple.com%22%5D%2C%22frame-src%22%3A%5B%22'self'%22%2C%22*.apple.com%22%2C%22itmss%3A%22%2C%22itms-appss%3A%22%2C%22itms-bookss%3A%22%2C%22itms-itunesus%3A%22%2C%22itms-messagess%3A%22%2C%22itms-podcasts%3A%22%2C%22itms-watchs%3A%22%2C%22macappstores%3A%22%2C%22musics%3A%22%2C%22apple-musics%3A%22%5D%7D%2C%22EmberENV%22%3A%7B%22FEATURES%22%3A%7B%7D%2C%22EXTEND_PROTOTYPES%22%3A%7B%22Date%22%3Afalse%7D%7D%2C%22APP%22%3A%7B%22PROGRESS_BAR_DELAY%22%3A3000%2C%22name%22%3A%22web-experience-app%22%2C%22version%22%3A%221824.5.0%2B8b46e8f3%22%7D%2C%22MEDIA_API%22%3A%7B%22teamId%22%3A%22AMPWebPlay%22%2C%22keyId%22%3A%22WebPlayKid%22%2C%22privateKeyPath%22%3A%22ssl%2Fwebplayer.p8%22%2C%22token%22%3A%22eyJhbGciOiJFUzI1NiIsInR5cCI6IkpXVCIsImtpZCI6IldlYlBsYXlLaWQifQ.eyJpc3MiOiJBTVBXZWJQbGF5IiwiaWF0IjoxNTI4OTE4NTM1LCJleHAiOjE1NDQ0NzA1MzV9.oDzKaCc3K5fxOAHjBiqj5yVza4m2QobGwKu70qG0mvn0clN7mYn-BMfL-JIdFy50jgWKE_YA27XsWzFuFeux-A%22%7D%2C%22routerScroll%22%3A%7B%22targetElement%22%3A%22%23ember-app%22%7D%2C%22i18n%22%3A%7B%22defaultLocale%22%3A%22en-gb%22%2C%22useDevLoc%22%3Afalse%2C%22pathToLocales%22%3A%22dist%2Flocales%22%7D%2C%22moment%22%3A%7B%22includeLocales%22%3Atrue%7D%2C%22browserify%22%3A%7B%22transform%22%3A%5B%5B%22babelify%22%2C%7B%22presets%22%3A%5B%22es2015%22%5D%2C%22global%22%3Atrue%2C%22only%22%3A%7B%7D%7D%5D%5D%7D%2C%22API%22%3A%7B%22MZStore%22%3A%22https%3A%2F%2Fitunes.apple.com%22%2C%22UTSHost%22%3A%22https%3A%2F%2Ftv.apple.com%2Fapi%2Futs%2Fpreview%2Fproduct%22%2C%22StorePlatform%22%3A%22https%3A%2F%2Fuclient-api.itunes.apple.com%2FWebObjects%2FMZStorePlatform.woa%2Fwa%22%2C%22globalElements%22%3A%22https%3A%2F%2Fweb-experience.itunes.apple.com%2Fglobal-elements%22%2C%22videoLocalizationPath%22%3A%22https%3A%2F%2Fweb-experience.itunes.apple.com%2Fglobal%2Fac_media_player%2Fscripts%2Fac_media_languages%2F%22%2C%22appleTvDomain%22%3A%22https%3A%2F%2Ftv.apple.com%22%7D%2C%22fastboot%22%3A%7B%22hostWhitelist%22%3A%5B%7B%7D%5D%7D%2C%22ember-a11y-testing%22%3A%7B%22componentOptions%22%3A%7B%22turnAuditOff%22%3Atrue%2C%22axeOptions%22%3A%7B%22rules%22%3A%7B%22color-contrast%22%3A%7B%22enabled%22%3Afalse%7D%7D%7D%7D%7D%2C%22METRICS%22%3A%7B%22isEnabled%22%3Atrue%2C%22autoTrackingEnabled%22%3Atrue%2C%22topic%22%3A%22xp_its_preview%22%2C%22appName%22%3A%22web-experience-app%22%2C%22metricsUrl%22%3A%22https%3A%2F%2Fxp.apple.com%2Freport%22%2C%22compoundSeparator%22%3A%22_%22%7D%2C%22assetHost%22%3A%22https%3A%2F%2Fweb-experience.itunes.apple.com%22%2C%22contentSecurityPolicyHeader%22%3A%22Content-Security-Policy-Report-Only%22%2C%22exportApplicationGlobal%22%3Afalse%7D" />
<meta http-equiv="Content-Security-Policy" content="default-src 'none'; img-src 'self' http://*.mzstatic.com *.mzstatic.com *.apple.com data:; style-src 'self' 'unsafe-inline' *.apple.com; font-src 'self' http://*.apple.com https://*.apple.com; media-src 'self' blob: http://*.apple.com *.apple.com http://*.akamaihd.net *.akamaihd.net; connect-src 'self' *.apple.com https://*.mzstatic.com *.mzstatic.com; script-src 'self' 'unsafe-inline' 'unsafe-eval' *.apple.com; frame-src 'self' *.apple.com itmss: itms-appss: itms-bookss: itms-itunesus: itms-messagess: itms-podcasts: itms-watchs: macappstores: musics: apple-musics:; ">
<!-- EMBER_CLI_FASTBOOT_TITLE --><link rel="stylesheet" href="//www.apple.com/wss/fonts?families=SF+Pro,v1|SF+Pro+Icons,v1" name="fonts"><link rel="stylesheet" href="//www.apple.com/wss/fonts?families=SF+Pro,v1|SF+Pro+Icons,v1" name="fonts"><meta name="ember-cli-head-start"><title>Cryptonomy on the App Store</title>
<link rel="canonical" href="https://itunes.apple.com/us/app/cryptonomy/id1263028655?mt=8">
<link rel="manifest" href="https://apps.mzstatic.com/content/static-config/android/manifest.json">
  <meta id="ember84442564" name="description" content="Read reviews, compare customer ratings, see screenshots, and learn more about Cryptonomy. Download Cryptonomy and enjoy it on your iPhone, iPad, and iPod touch." class="ember-view">

  <meta id="ember84442566" name="keywords" content="Cryptonomy, PIIYM Labs, Finance, Social Networking, ios apps, app, appstore, app store, iphone, ipad, ipod touch, itouch, itunes" class="ember-view">

  <meta id="ember84442568" property="og:title" content="Cryptonomy on the App Store" class="ember-view">

  <meta id="ember84442570" property="og:description" content="Read reviews, compare customer ratings, see screenshots, and learn more about Cryptonomy. Download Cryptonomy and enjoy it on your iPhone, iPad, and iPod touch." class="ember-view">

  <meta id="ember84442572" property="og:site_name" content="App Store" class="ember-view">

  <meta id="ember84442574" property="og:url" content="https://itunes.apple.com/us/app/cryptonomy/id1263028655?mt=8" class="ember-view">

  <meta id="ember84442576" property="og:image" content="https://is2-ssl.mzstatic.com/image/thumb/Purple115/v4/48/56/92/485692e6-569b-c5c9-9098-68c78318a5f6/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/1200x630wa.jpg" class="ember-view">

  <meta id="ember84442578" property="og:image:secure_url" content="https://is2-ssl.mzstatic.com/image/thumb/Purple115/v4/48/56/92/485692e6-569b-c5c9-9098-68c78318a5f6/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/1200x630wa.jpg" class="ember-view">

  <meta id="ember84442580" property="og:image:type" content="image/jpg" class="ember-view">

  <meta id="ember84442582" property="og:image:width" content="1200" class="ember-view">

  <meta id="ember84442584" property="og:image:height" content="630" class="ember-view">

  <meta id="ember84442586" property="og:locale" content="en_US" class="ember-view">

  <meta id="ember84442588" property="fb:app_id" content="116556461780510" class="ember-view">

  <meta id="ember84442590" name="twitter:title" content="Cryptonomy on the App Store" class="ember-view">

  <meta id="ember84442592" name="twitter:description" content="Read reviews, compare customer ratings, see screenshots, and learn more about Cryptonomy. Download Cryptonomy and enjoy it on your iPhone, iPad, and iPod touch." class="ember-view">

  <meta id="ember84442594" name="twitter:site" content="@AppStore" class="ember-view">

  <meta id="ember84442596" name="twitter:domain" content="AppStore" class="ember-view">

  <meta id="ember84442598" name="twitter:image" content="https://is2-ssl.mzstatic.com/image/thumb/Purple115/v4/48/56/92/485692e6-569b-c5c9-9098-68c78318a5f6/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/600x600wa.jpg" class="ember-view">

  <meta id="ember84442600" name="twitter:card" content="summary" class="ember-view">

  <meta id="ember84442602" name="apple:content_id" content="1263028655" class="ember-view">

  <meta id="ember84442604" property="og:type" content="website" class="ember-view">

  <script id="ember84442606" name="schema:software-application" class="ember-view" type="application/ld+json">{"@context":"http://schema.org","@type":"SoftwareApplication","name":"Cryptonomy","description":"Cryptonomy is the largest social network for crypto-enthusiasts!\n\nIt is built by crypto-enthusiasts, for crypto-enthusiasts, with the idea that discovering and engaging with crypto-related communities, projects, and people, should be easier.\n\nBy using the \"wisdom of the crowd\", you will be able to more efficiently detected quality content, and ignore fake-news, FUD and fraud.\n\nWhy is this important? In the ultra-dynamic world of crypto, the decisions you make are extremely directly affect your pocket. Cryptonomy makes it easier for you to get authentic information when it matters most.\n\nHere are some key features that are available on Cryptonomy:\n\nKey features:\n• Trending crypto-communities based on social volume, trading volume, etc\n• Home feed with news, forum posts, reviews, and announcements for every crypto-communities\n• \"Discover\" page where you can easily find out about new communities based on a variety of categories\n• Each community has its own page where you can see its rating, general information, reviews, forum posts, news, and a live chat room.\n• Portfolio tracker with complete info for more than 2000 crypto-currencies and 10000 conventional stocks\n\n\nCryptonomy is a free application with features that allow users to engage in the world of crypto. In addition to these features, users can enjoy premium features with Cryptonomy Pro:\n\n- Payments will be charged to your iTunes account at confirmation of purchase\n- You can choose between a monthly or yearly Cryptonomy Pro Early Backer subscription \n- Cryptonomy Pro Early Backer costs $6.99 monthly, $49.99 annually (prices can vary depending on your country)\n- Subscriptions may be managed by the user and auto-renewal may be turned off by going to the user's Account Settings after purchase\n- Your subscription will automatically renew, unless you have turned off auto-renewal at least 24 hours before the end of the current period\n - When your subscription auto-renews, the same iTunes Account as the initial purchase will be charged the same amount as the initial purchase\n- After cancelling your subscription, your subscription will remain active until the end of the purchased period\n- Terms of Use: https://www.cryptonomynow.com/termsofservice","screenshot":["https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/b1/dc/d7/b1dcd72e-4633-f678-2893-b7a5b666a19f/mzl.phtxzqdm.png/300x0w.jpg","https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/be/15/54/be155471-0ba6-0ed6-b919-39be830d8ae8/mzl.hddpazue.png/300x0w.jpg","https://is3-ssl.mzstatic.com/image/thumb/Purple125/v4/32/12/56/3212566e-8ae0-5553-a23e-e8daacf73282/mzl.ncrtheqr.png/300x0w.jpg","https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/4d/90/9c/4d909c3e-f8c2-2cad-fbb7-62f8eb9a7996/mzl.bkvufoao.jpg/300x0w.jpg","https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/91/97/b1/9197b197-7d02-b196-dd2c-fd5458207c19/mzl.uqbiftfa.jpg/300x0w.jpg","https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/71/b7/1d/71b71d0d-74dd-7ed7-daa0-8e802ab8de4b/mzl.fvbollms.jpg/300x0w.jpg","https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/3c/dc/1a/3cdc1a95-0a0e-463f-887d-f9a6058f9467/mzl.pancsxbo.jpg/300x0w.jpg","https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/43/01/c5/4301c54a-72eb-bede-4145-5357fdcd92d5/mzl.unqwqsgl.jpg/300x0w.jpg","https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/02/d2/9a/02d29af4-dbfe-7d84-1615-174bcda613cd/mzl.srsbgadk.jpg/300x0w.jpg","https://is4-ssl.mzstatic.com/image/thumb/Purple125/v4/e4/7d/55/e47d5580-f1b5-60ea-7751-ff9e90ffdd83/mzl.sdcnyfdi.png/643x0w.jpg","https://is2-ssl.mzstatic.com/image/thumb/Purple115/v4/d9/9c/15/d99c1528-2746-6ffb-d847-4be34d24b7aa/mzl.asbrsabp.png/643x0w.jpg","https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/68/30/a2/6830a289-61f5-dc17-683e-c92d7aed57ca/mzl.tppmnpba.png/643x0w.jpg","https://is2-ssl.mzstatic.com/image/thumb/Purple115/v4/44/6d/e5/446de50c-5020-e8d1-0d66-55aee01c1619/mzl.pmmrozmf.png/643x0w.jpg","https://is3-ssl.mzstatic.com/image/thumb/Purple125/v4/ca/eb/de/caebde15-367a-c74a-6709-ac7f645f4f53/mzl.hrwjaytj.png/643x0w.jpg"],"image":"https://is2-ssl.mzstatic.com/image/thumb/Purple115/v4/48/56/92/485692e6-569b-c5c9-9098-68c78318a5f6/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/1200x630wa.jpg","applicationCategory":"Finance","datePublished":"2017-08-03","operatingSystem":"Requires iOS 10.0 or later. Compatible with iPhone, iPad, and iPod touch.","author":{"@type":"Person","name":"PIIYM Labs","url":"https://itunes.apple.com/us/developer/piiym-labs/id1147256139?mt=8"},"aggregateRating":{"@type":"AggregateRating","ratingValue":4.7,"reviewCount":66},"offers":{"@type":"Offer","category":"free","price":0}}
</script>

<meta name="ember-cli-head-end">

    <meta name="version" content="1824.5.0">

    <link integrity="" rel="stylesheet" href="https://web-experience.itunes.apple.com/assets/web-experience-app-e1c6c108b72931c8dd9b81b0c78992b9.css">

    
  </head>
  <body class="no-js">
    <script type="x/boundary" id="fastboot-body-start"></script><link rel="stylesheet" type="text/css" href="https://www.apple.com/ac/globalnav/3/en_US/styles/ac-globalnav.built.css">
<aside id="ac-gn-segmentbar" class="ac-gn-segmentbar" lang="en-US" dir="ltr" data-strings="{ &apos;exit&apos;: &apos;Exit&apos;, &apos;view&apos;: &apos;{%STOREFRONT%} Store Home&apos;, &apos;segments&apos;: { &apos;smb&apos;: &apos;Business Store Home&apos;, &apos;eduInd&apos;: &apos;Education Store Home&apos;, &apos;other&apos;: &apos;Store Home&apos; } }">
</aside>
<input type="checkbox" id="ac-gn-menustate" class="ac-gn-menustate">
<nav id="ac-globalnav" class="no-js" role="navigation" aria-label="Global Navigation" data-hires="false" data-analytics-region="global nav" lang="en-US" dir="ltr" data-store-locale="us" data-store-api="//www.apple.com/[storefront]/shop/bag/status" data-search-locale="en_US" data-search-api="//www.apple.com/search-services/suggestions/">
	<div class="ac-gn-content">
		<ul class="ac-gn-header">
			<li class="ac-gn-item ac-gn-menuicon">
				<label class="ac-gn-menuicon-label" for="ac-gn-menustate" aria-hidden="true">
					<span class="ac-gn-menuicon-bread ac-gn-menuicon-bread-top">
						<span class="ac-gn-menuicon-bread-crust ac-gn-menuicon-bread-crust-top"></span>
					</span>
					<span class="ac-gn-menuicon-bread ac-gn-menuicon-bread-bottom">
						<span class="ac-gn-menuicon-bread-crust ac-gn-menuicon-bread-crust-bottom"></span>
					</span>
				</label>
				<a href="#ac-gn-menustate" class="ac-gn-menuanchor ac-gn-menuanchor-open" id="ac-gn-menuanchor-open">
					<span class="ac-gn-menuanchor-label">Open Menu</span>
				</a>
				<a href="#" class="ac-gn-menuanchor ac-gn-menuanchor-close" id="ac-gn-menuanchor-close">
					<span class="ac-gn-menuanchor-label">Close Menu</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-apple">
				<a class="ac-gn-link ac-gn-link-apple" href="//www.apple.com/" data-analytics-title="apple home" id="ac-gn-firstfocus-small">
					<span class="ac-gn-link-text">Apple</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-bag ac-gn-bag-small" id="ac-gn-bag-small">
				<a class="ac-gn-link ac-gn-link-bag" href="//www.apple.com/us/shop/goto/bag" data-analytics-title="bag" data-analytics-click="bag" aria-label="Shopping Bag" data-string-badge="Shopping Bag with Items">
					<span class="ac-gn-link-text">Shopping Bag</span>
					<span class="ac-gn-bag-badge"></span>
				</a>
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-large"></span>
			</li>
		</ul>
		<ul class="ac-gn-list">
			<li class="ac-gn-item ac-gn-apple">
				<a class="ac-gn-link ac-gn-link-apple" href="//www.apple.com/" data-analytics-title="apple home" id="ac-gn-firstfocus">
					<span class="ac-gn-link-text">Apple</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-mac">
				<a class="ac-gn-link ac-gn-link-mac" href="//www.apple.com/mac/" data-analytics-title="mac">
					<span class="ac-gn-link-text">Mac</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-ipad">
				<a class="ac-gn-link ac-gn-link-ipad" href="//www.apple.com/ipad/" data-analytics-title="ipad">
					<span class="ac-gn-link-text">iPad</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-iphone">
				<a class="ac-gn-link ac-gn-link-iphone" href="//www.apple.com/iphone/" data-analytics-title="iphone">
					<span class="ac-gn-link-text">iPhone</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-watch">
				<a class="ac-gn-link ac-gn-link-watch" href="//www.apple.com/watch/" data-analytics-title="watch">
					<span class="ac-gn-link-text">Watch</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-tv">
				<a class="ac-gn-link ac-gn-link-tv" href="//www.apple.com/tv/" data-analytics-title="tv">
					<span class="ac-gn-link-text">TV</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-music">
				<a class="ac-gn-link ac-gn-link-music" href="//www.apple.com/music/" data-analytics-title="music">
					<span class="ac-gn-link-text">Music</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-support">
				<a class="ac-gn-link ac-gn-link-support" href="https://support.apple.com" data-analytics-title="support">
					<span class="ac-gn-link-text">Support</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-search" role="search">
				<a class="ac-gn-link ac-gn-link-search" href="//www.apple.com/us/search" data-analytics-title="search" data-analytics-click="search" aria-label="Search apple.com">
					<span class="ac-gn-search-placeholder" aria-hidden="true">Search apple.com</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-bag" id="ac-gn-bag">
				<a class="ac-gn-link ac-gn-link-bag" href="//www.apple.com/us/shop/goto/bag" data-analytics-title="bag" data-analytics-click="bag" aria-label="Shopping Bag" data-string-badge="Shopping Bag with Items">
					<span class="ac-gn-link-text">Shopping Bag</span>
					<span class="ac-gn-bag-badge" aria-hidden="true"></span>
				</a>
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-large"></span>
			</li>
		</ul>
		<aside id="ac-gn-searchview" class="ac-gn-searchview" role="search" data-analytics-region="search">
			<div class="ac-gn-searchview-content">
				<form id="ac-gn-searchform" class="ac-gn-searchform" action="//www.apple.com/us/search" method="get">
					<div class="ac-gn-searchform-wrapper">
						<input id="ac-gn-searchform-input" class="ac-gn-searchform-input" type="text" aria-label="Search apple.com" placeholder="Search apple.com" autocorrect="off" autocapitalize="off" autocomplete="off" spellcheck="false">
						<input id="ac-gn-searchform-src" type="hidden" name="src" value="itunes_serp">
						<button id="ac-gn-searchform-submit" class="ac-gn-searchform-submit" type="submit" disabled aria-label="Submit"></button>
						<button id="ac-gn-searchform-reset" class="ac-gn-searchform-reset" type="reset" disabled aria-label="Clear Search"></button>
					</div>
				</form>
				<aside id="ac-gn-searchresults" class="ac-gn-searchresults" data-string-quicklinks="Quick Links" data-string-suggestions="Suggested Searches" data-string-noresults=""></aside>
			</div>
			<button id="ac-gn-searchview-close" class="ac-gn-searchview-close" aria-label="Close Search">
					<span class="ac-gn-searchview-close-wrapper">
						<span class="ac-gn-searchview-close-left"></span>
						<span class="ac-gn-searchview-close-right"></span>
					</span>
				</button>
		</aside>
		<aside class="ac-gn-bagview" data-analytics-region="bag">
			<div class="ac-gn-bagview-scrim">
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-small"></span>
			</div>
			<div class="ac-gn-bagview-content" id="ac-gn-bagview-content">
			</div>
		</aside>
	</div>
</nav>
<div id="ac-gn-curtain" class="ac-gn-curtain"></div>
<div id="ac-gn-placeholder" class="ac-nav-placeholder"></div>
<script type="text/javascript" src="https://www.apple.com/ac/globalnav/3/en_US/scripts/ac-globalnav.built.js" async></script>
<div class="ember-view" id="ember84442607"><main class="is-app-theme">
  <style id="ember84442608" class="ember-view"><!----></style>
  <!---->
  <div id="ember84442609" class="focusing-outlet ember-view"><div id="ember84442610" class="ember-view"><div id="ember84442611" class="focusing-outlet ember-view"><div id="ember84442612" class="ember-view">
  <input id="localnav-menustate" class="localnav-menustate" type="checkbox">
<nav id="localnav" class="we-localnav localnav css-sticky" role="navigation">
  <div class="localnav-wrapper">
    <div class="localnav-background we-localnav__background"></div>
    <div class="localnav-content">
      <h2 id="ember84442619" class="localnav-title we-truncate we-truncate--single-line ember-view">  App Store Preview
</h2>
      <div class="localnav-menu we-localnav__menu we-localnav__menu--app">
        <div class="localnav-actions we-localnav__actions">
            <div class="localnav-action localnav-action-button we-localnav__action">
            </div>
        </div>
      </div>
    </div>
  </div>
</nav>
<label id="localnav-curtain" for="localnav-menustate"></label>



<div id="ember84442620" class="animation-wrapper is-visible ember-view">  <div id="ember84442625" class="ember-view"><div class="l-content-width we-banner" role="alert">
    <p class="we-banner__copy">This app is only available on the App Store for iOS devices.</p>
  </div>
</div>

  <section class="l-content-width section section--hero">
    <div class="l-row">
      <div class="product-hero__media l-column small-5 medium-4 large-3 small-valign-top">
          <picture id="ember84442626" class="product-hero__artwork we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple115/v4/48/56/92/485692e6-569b-c5c9-9098-68c78318a5f6/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/230x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple115/v4/48/56/92/485692e6-569b-c5c9-9098-68c78318a5f6/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/460x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple115/v4/48/56/92/485692e6-569b-c5c9-9098-68c78318a5f6/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple115/v4/48/56/92/485692e6-569b-c5c9-9098-68c78318a5f6/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/217x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple115/v4/48/56/92/485692e6-569b-c5c9-9098-68c78318a5f6/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/434x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple115/v4/48/56/92/485692e6-569b-c5c9-9098-68c78318a5f6/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/651x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple115/v4/48/56/92/485692e6-569b-c5c9-9098-68c78318a5f6/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/246x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple115/v4/48/56/92/485692e6-569b-c5c9-9098-68c78318a5f6/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/492x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple115/v4/48/56/92/485692e6-569b-c5c9-9098-68c78318a5f6/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/738x0w.jpg 3x">
      <img src="https://is2-ssl.mzstatic.com/image/thumb/Purple115/v4/48/56/92/485692e6-569b-c5c9-9098-68c78318a5f6/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-6.png/246x0w.jpg" style="background-color: #f5a623;" class="we-artwork__image ember84442626" alt>
  <style>
    .ember84442626, #ember84442626::before {
        width: 246px;
        height: 246px;
      }
@media (min-width: 736px) {
          .ember84442626, #ember84442626::before {
        width: 217px;
        height: 217px;
      }
        }
@media (min-width: 1069px) {
          .ember84442626, #ember84442626::before {
        width: 230px;
        height: 230px;
      }
        }
  </style>
</picture>
      </div>

      <div class="l-column small-7 medium-8 large-9 small-valign-top">
        <header class="product-header product-header--app-header product-header--padded-start" role="banner">
          <h1 class="product-header__title product-header__title--app-header">
            Cryptonomy
              <span class="badge badge--product-title">4+</span>
          </h1>
            <h2 class="product-header__subtitle product-header__subtitle--app-header">#1 Crypto Platform</h2>
          <h2 class="product-header__identity product-header__identity--app-header product-header__identity--spaced"><a class="link" href="https://itunes.apple.com/us/developer/piiym-labs/id1147256139?mt=8">PIIYM Labs</a></h2>
          <ul class="product-header__list">
<!---->              <li class="product-header__list__item">
                <ul class="inline-list">
                  <li class="inline-list__item">
                    <figure id="ember84442630" aria-label="@@rating@@ out of 5" class="we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-4_5"></span>
</span>
  <figcaption class="we-rating-count star-rating__count">4.7, 66 Ratings</figcaption>
</figure>
                  </li>
                </ul>
              </li>
<!---->            <li class="product-header__list__item">
              <ul class="inline-list">
                <li class="inline-list__item inline-list__item--bulleted">Free</li>
                  <li class="inline-list__item inline-list__item--bulleted">Offers In-App Purchases</li>
              </ul>
            </li>
<!----><!---->          </ul>
<!----><!---->        </header>
      </div>
    </div>
  </section>

<!---->
      <section class="l-content-width section section--bordered">
      <div class="section__nav section__nav--align-start">
        <h2 class="section__headline">Screenshots</h2>
        <nav class="gallery-nav">
          <ul class="gallery-nav__items">
              <li class="gallery-nav__item">
<a id="ember84442648" href="/us/app/cryptonomy/id1263028655?platform=iphone&amp;preserveScrollPosition=true" class="link link--no-decoration is-active ember-view">                  iPhone
</a>              </li>
              <li class="gallery-nav__item">
<a id="ember84442653" href="/us/app/cryptonomy/id1263028655?platform=ipad&amp;preserveScrollPosition=true" class="link link--no-decoration ember-view">                  iPad
</a>              </li>
          </ul>
        </nav>
      </div>
    <div id="ember84442658" class="we-screenshot-viewer ember-view"><div class="we-screenshot-viewer__screenshots">
  <ul class="l-row l-row--peek">
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember84442660" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone-5-8 we-artwork--screenshot-orientation-portrait we-artwork ember-view">      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/b1/dc/d7/b1dcd72e-4633-f678-2893-b7a5b666a19f/mzl.phtxzqdm.png/230x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/b1/dc/d7/b1dcd72e-4633-f678-2893-b7a5b666a19f/mzl.phtxzqdm.png/460x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/b1/dc/d7/b1dcd72e-4633-f678-2893-b7a5b666a19f/mzl.phtxzqdm.png/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/b1/dc/d7/b1dcd72e-4633-f678-2893-b7a5b666a19f/mzl.phtxzqdm.png/158x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/b1/dc/d7/b1dcd72e-4633-f678-2893-b7a5b666a19f/mzl.phtxzqdm.png/316x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/b1/dc/d7/b1dcd72e-4633-f678-2893-b7a5b666a19f/mzl.phtxzqdm.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/b1/dc/d7/b1dcd72e-4633-f678-2893-b7a5b666a19f/mzl.phtxzqdm.png/300x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/b1/dc/d7/b1dcd72e-4633-f678-2893-b7a5b666a19f/mzl.phtxzqdm.png/600x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/b1/dc/d7/b1dcd72e-4633-f678-2893-b7a5b666a19f/mzl.phtxzqdm.png/900x0w.jpg 3x">
      <img src="https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/b1/dc/d7/b1dcd72e-4633-f678-2893-b7a5b666a19f/mzl.phtxzqdm.png/300x0w.jpg" style="background-color: #f68228;" class="we-artwork__image ember84442660" alt>
  <style>
    .ember84442660, #ember84442660::before {
        width: 300px;
        height: 649px;
      }
@media (min-width: 736px) {
          .ember84442660, #ember84442660::before {
        width: 158px;
        height: 342px;
      }
        }
@media (min-width: 1069px) {
          .ember84442660, #ember84442660::before {
        width: 230px;
        height: 498px;
      }
        }
  </style>
</picture>
        </li>
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember84442665" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone-5-8 we-artwork--screenshot-orientation-portrait we-artwork ember-view">      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/be/15/54/be155471-0ba6-0ed6-b919-39be830d8ae8/mzl.hddpazue.png/230x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/be/15/54/be155471-0ba6-0ed6-b919-39be830d8ae8/mzl.hddpazue.png/460x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/be/15/54/be155471-0ba6-0ed6-b919-39be830d8ae8/mzl.hddpazue.png/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/be/15/54/be155471-0ba6-0ed6-b919-39be830d8ae8/mzl.hddpazue.png/158x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/be/15/54/be155471-0ba6-0ed6-b919-39be830d8ae8/mzl.hddpazue.png/316x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/be/15/54/be155471-0ba6-0ed6-b919-39be830d8ae8/mzl.hddpazue.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/be/15/54/be155471-0ba6-0ed6-b919-39be830d8ae8/mzl.hddpazue.png/300x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/be/15/54/be155471-0ba6-0ed6-b919-39be830d8ae8/mzl.hddpazue.png/600x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/be/15/54/be155471-0ba6-0ed6-b919-39be830d8ae8/mzl.hddpazue.png/900x0w.jpg 3x">
      <img src="https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/be/15/54/be155471-0ba6-0ed6-b919-39be830d8ae8/mzl.hddpazue.png/300x0w.jpg" style="background-color: #f68228;" class="we-artwork__image ember84442665" alt>
  <style>
    .ember84442665, #ember84442665::before {
        width: 300px;
        height: 649px;
      }
@media (min-width: 736px) {
          .ember84442665, #ember84442665::before {
        width: 158px;
        height: 342px;
      }
        }
@media (min-width: 1069px) {
          .ember84442665, #ember84442665::before {
        width: 230px;
        height: 498px;
      }
        }
  </style>
</picture>
        </li>
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember84442670" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone-5-8 we-artwork--screenshot-orientation-portrait we-artwork ember-view">      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple125/v4/32/12/56/3212566e-8ae0-5553-a23e-e8daacf73282/mzl.ncrtheqr.png/230x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple125/v4/32/12/56/3212566e-8ae0-5553-a23e-e8daacf73282/mzl.ncrtheqr.png/460x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple125/v4/32/12/56/3212566e-8ae0-5553-a23e-e8daacf73282/mzl.ncrtheqr.png/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple125/v4/32/12/56/3212566e-8ae0-5553-a23e-e8daacf73282/mzl.ncrtheqr.png/158x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple125/v4/32/12/56/3212566e-8ae0-5553-a23e-e8daacf73282/mzl.ncrtheqr.png/316x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple125/v4/32/12/56/3212566e-8ae0-5553-a23e-e8daacf73282/mzl.ncrtheqr.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple125/v4/32/12/56/3212566e-8ae0-5553-a23e-e8daacf73282/mzl.ncrtheqr.png/300x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple125/v4/32/12/56/3212566e-8ae0-5553-a23e-e8daacf73282/mzl.ncrtheqr.png/600x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple125/v4/32/12/56/3212566e-8ae0-5553-a23e-e8daacf73282/mzl.ncrtheqr.png/900x0w.jpg 3x">
      <img src="https://is3-ssl.mzstatic.com/image/thumb/Purple125/v4/32/12/56/3212566e-8ae0-5553-a23e-e8daacf73282/mzl.ncrtheqr.png/300x0w.jpg" style="background-color: #f68228;" class="we-artwork__image ember84442670" alt>
  <style>
    .ember84442670, #ember84442670::before {
        width: 300px;
        height: 649px;
      }
@media (min-width: 736px) {
          .ember84442670, #ember84442670::before {
        width: 158px;
        height: 342px;
      }
        }
@media (min-width: 1069px) {
          .ember84442670, #ember84442670::before {
        width: 230px;
        height: 498px;
      }
        }
  </style>
</picture>
        </li>
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember84442675" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone-5-8 we-artwork--screenshot-orientation-portrait we-artwork ember-view">      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/4d/90/9c/4d909c3e-f8c2-2cad-fbb7-62f8eb9a7996/mzl.bkvufoao.jpg/230x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/4d/90/9c/4d909c3e-f8c2-2cad-fbb7-62f8eb9a7996/mzl.bkvufoao.jpg/460x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/4d/90/9c/4d909c3e-f8c2-2cad-fbb7-62f8eb9a7996/mzl.bkvufoao.jpg/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/4d/90/9c/4d909c3e-f8c2-2cad-fbb7-62f8eb9a7996/mzl.bkvufoao.jpg/158x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/4d/90/9c/4d909c3e-f8c2-2cad-fbb7-62f8eb9a7996/mzl.bkvufoao.jpg/316x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/4d/90/9c/4d909c3e-f8c2-2cad-fbb7-62f8eb9a7996/mzl.bkvufoao.jpg/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/4d/90/9c/4d909c3e-f8c2-2cad-fbb7-62f8eb9a7996/mzl.bkvufoao.jpg/300x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/4d/90/9c/4d909c3e-f8c2-2cad-fbb7-62f8eb9a7996/mzl.bkvufoao.jpg/600x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/4d/90/9c/4d909c3e-f8c2-2cad-fbb7-62f8eb9a7996/mzl.bkvufoao.jpg/900x0w.jpg 3x">
      <img src="https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/4d/90/9c/4d909c3e-f8c2-2cad-fbb7-62f8eb9a7996/mzl.bkvufoao.jpg/300x0w.jpg" style="background-color: #f68329;" class="we-artwork__image ember84442675" alt>
  <style>
    .ember84442675, #ember84442675::before {
        width: 300px;
        height: 649px;
      }
@media (min-width: 736px) {
          .ember84442675, #ember84442675::before {
        width: 158px;
        height: 342px;
      }
        }
@media (min-width: 1069px) {
          .ember84442675, #ember84442675::before {
        width: 230px;
        height: 498px;
      }
        }
  </style>
</picture>
        </li>
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember84442680" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone-5-8 we-artwork--screenshot-orientation-portrait we-artwork ember-view">      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/91/97/b1/9197b197-7d02-b196-dd2c-fd5458207c19/mzl.uqbiftfa.jpg/230x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/91/97/b1/9197b197-7d02-b196-dd2c-fd5458207c19/mzl.uqbiftfa.jpg/460x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/91/97/b1/9197b197-7d02-b196-dd2c-fd5458207c19/mzl.uqbiftfa.jpg/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/91/97/b1/9197b197-7d02-b196-dd2c-fd5458207c19/mzl.uqbiftfa.jpg/158x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/91/97/b1/9197b197-7d02-b196-dd2c-fd5458207c19/mzl.uqbiftfa.jpg/316x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/91/97/b1/9197b197-7d02-b196-dd2c-fd5458207c19/mzl.uqbiftfa.jpg/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/91/97/b1/9197b197-7d02-b196-dd2c-fd5458207c19/mzl.uqbiftfa.jpg/300x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/91/97/b1/9197b197-7d02-b196-dd2c-fd5458207c19/mzl.uqbiftfa.jpg/600x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/91/97/b1/9197b197-7d02-b196-dd2c-fd5458207c19/mzl.uqbiftfa.jpg/900x0w.jpg 3x">
      <img src="https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/91/97/b1/9197b197-7d02-b196-dd2c-fd5458207c19/mzl.uqbiftfa.jpg/300x0w.jpg" style="background-color: #f68329;" class="we-artwork__image ember84442680" alt>
  <style>
    .ember84442680, #ember84442680::before {
        width: 300px;
        height: 649px;
      }
@media (min-width: 736px) {
          .ember84442680, #ember84442680::before {
        width: 158px;
        height: 342px;
      }
        }
@media (min-width: 1069px) {
          .ember84442680, #ember84442680::before {
        width: 230px;
        height: 498px;
      }
        }
  </style>
</picture>
        </li>
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember84442685" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone-5-8 we-artwork--screenshot-orientation-portrait we-artwork ember-view">      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/71/b7/1d/71b71d0d-74dd-7ed7-daa0-8e802ab8de4b/mzl.fvbollms.jpg/230x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/71/b7/1d/71b71d0d-74dd-7ed7-daa0-8e802ab8de4b/mzl.fvbollms.jpg/460x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/71/b7/1d/71b71d0d-74dd-7ed7-daa0-8e802ab8de4b/mzl.fvbollms.jpg/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/71/b7/1d/71b71d0d-74dd-7ed7-daa0-8e802ab8de4b/mzl.fvbollms.jpg/158x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/71/b7/1d/71b71d0d-74dd-7ed7-daa0-8e802ab8de4b/mzl.fvbollms.jpg/316x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/71/b7/1d/71b71d0d-74dd-7ed7-daa0-8e802ab8de4b/mzl.fvbollms.jpg/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/71/b7/1d/71b71d0d-74dd-7ed7-daa0-8e802ab8de4b/mzl.fvbollms.jpg/300x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/71/b7/1d/71b71d0d-74dd-7ed7-daa0-8e802ab8de4b/mzl.fvbollms.jpg/600x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/71/b7/1d/71b71d0d-74dd-7ed7-daa0-8e802ab8de4b/mzl.fvbollms.jpg/900x0w.jpg 3x">
      <img src="https://is1-ssl.mzstatic.com/image/thumb/Purple125/v4/71/b7/1d/71b71d0d-74dd-7ed7-daa0-8e802ab8de4b/mzl.fvbollms.jpg/300x0w.jpg" style="background-color: #f68329;" class="we-artwork__image ember84442685" alt>
  <style>
    .ember84442685, #ember84442685::before {
        width: 300px;
        height: 649px;
      }
@media (min-width: 736px) {
          .ember84442685, #ember84442685::before {
        width: 158px;
        height: 342px;
      }
        }
@media (min-width: 1069px) {
          .ember84442685, #ember84442685::before {
        width: 230px;
        height: 498px;
      }
        }
  </style>
</picture>
        </li>
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember84442690" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone-5-8 we-artwork--screenshot-orientation-portrait we-artwork ember-view">      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/3c/dc/1a/3cdc1a95-0a0e-463f-887d-f9a6058f9467/mzl.pancsxbo.jpg/230x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/3c/dc/1a/3cdc1a95-0a0e-463f-887d-f9a6058f9467/mzl.pancsxbo.jpg/460x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/3c/dc/1a/3cdc1a95-0a0e-463f-887d-f9a6058f9467/mzl.pancsxbo.jpg/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/3c/dc/1a/3cdc1a95-0a0e-463f-887d-f9a6058f9467/mzl.pancsxbo.jpg/158x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/3c/dc/1a/3cdc1a95-0a0e-463f-887d-f9a6058f9467/mzl.pancsxbo.jpg/316x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/3c/dc/1a/3cdc1a95-0a0e-463f-887d-f9a6058f9467/mzl.pancsxbo.jpg/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/3c/dc/1a/3cdc1a95-0a0e-463f-887d-f9a6058f9467/mzl.pancsxbo.jpg/300x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/3c/dc/1a/3cdc1a95-0a0e-463f-887d-f9a6058f9467/mzl.pancsxbo.jpg/600x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/3c/dc/1a/3cdc1a95-0a0e-463f-887d-f9a6058f9467/mzl.pancsxbo.jpg/900x0w.jpg 3x">
      <img src="https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/3c/dc/1a/3cdc1a95-0a0e-463f-887d-f9a6058f9467/mzl.pancsxbo.jpg/300x0w.jpg" style="background-color: #f68329;" class="we-artwork__image ember84442690" alt>
  <style>
    .ember84442690, #ember84442690::before {
        width: 300px;
        height: 649px;
      }
@media (min-width: 736px) {
          .ember84442690, #ember84442690::before {
        width: 158px;
        height: 342px;
      }
        }
@media (min-width: 1069px) {
          .ember84442690, #ember84442690::before {
        width: 230px;
        height: 498px;
      }
        }
  </style>
</picture>
        </li>
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember84442695" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone-5-8 we-artwork--screenshot-orientation-portrait we-artwork ember-view">      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/43/01/c5/4301c54a-72eb-bede-4145-5357fdcd92d5/mzl.unqwqsgl.jpg/230x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/43/01/c5/4301c54a-72eb-bede-4145-5357fdcd92d5/mzl.unqwqsgl.jpg/460x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/43/01/c5/4301c54a-72eb-bede-4145-5357fdcd92d5/mzl.unqwqsgl.jpg/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/43/01/c5/4301c54a-72eb-bede-4145-5357fdcd92d5/mzl.unqwqsgl.jpg/158x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/43/01/c5/4301c54a-72eb-bede-4145-5357fdcd92d5/mzl.unqwqsgl.jpg/316x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/43/01/c5/4301c54a-72eb-bede-4145-5357fdcd92d5/mzl.unqwqsgl.jpg/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/43/01/c5/4301c54a-72eb-bede-4145-5357fdcd92d5/mzl.unqwqsgl.jpg/300x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/43/01/c5/4301c54a-72eb-bede-4145-5357fdcd92d5/mzl.unqwqsgl.jpg/600x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/43/01/c5/4301c54a-72eb-bede-4145-5357fdcd92d5/mzl.unqwqsgl.jpg/900x0w.jpg 3x">
      <img src="https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/43/01/c5/4301c54a-72eb-bede-4145-5357fdcd92d5/mzl.unqwqsgl.jpg/300x0w.jpg" style="background-color: #f68329;" class="we-artwork__image ember84442695" alt>
  <style>
    .ember84442695, #ember84442695::before {
        width: 300px;
        height: 649px;
      }
@media (min-width: 736px) {
          .ember84442695, #ember84442695::before {
        width: 158px;
        height: 342px;
      }
        }
@media (min-width: 1069px) {
          .ember84442695, #ember84442695::before {
        width: 230px;
        height: 498px;
      }
        }
  </style>
</picture>
        </li>
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember84442700" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone-5-8 we-artwork--screenshot-orientation-portrait we-artwork ember-view">      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/02/d2/9a/02d29af4-dbfe-7d84-1615-174bcda613cd/mzl.srsbgadk.jpg/230x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/02/d2/9a/02d29af4-dbfe-7d84-1615-174bcda613cd/mzl.srsbgadk.jpg/460x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/02/d2/9a/02d29af4-dbfe-7d84-1615-174bcda613cd/mzl.srsbgadk.jpg/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/02/d2/9a/02d29af4-dbfe-7d84-1615-174bcda613cd/mzl.srsbgadk.jpg/158x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/02/d2/9a/02d29af4-dbfe-7d84-1615-174bcda613cd/mzl.srsbgadk.jpg/316x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/02/d2/9a/02d29af4-dbfe-7d84-1615-174bcda613cd/mzl.srsbgadk.jpg/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/02/d2/9a/02d29af4-dbfe-7d84-1615-174bcda613cd/mzl.srsbgadk.jpg/300x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/02/d2/9a/02d29af4-dbfe-7d84-1615-174bcda613cd/mzl.srsbgadk.jpg/600x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/02/d2/9a/02d29af4-dbfe-7d84-1615-174bcda613cd/mzl.srsbgadk.jpg/900x0w.jpg 3x">
      <img src="https://is3-ssl.mzstatic.com/image/thumb/Purple115/v4/02/d2/9a/02d29af4-dbfe-7d84-1615-174bcda613cd/mzl.srsbgadk.jpg/300x0w.jpg" style="background-color: #f68329;" class="we-artwork__image ember84442700" alt>
  <style>
    .ember84442700, #ember84442700::before {
        width: 300px;
        height: 649px;
      }
@media (min-width: 736px) {
          .ember84442700, #ember84442700::before {
        width: 158px;
        height: 342px;
      }
        }
@media (min-width: 1069px) {
          .ember84442700, #ember84442700::before {
        width: 230px;
        height: 498px;
      }
        }
  </style>
</picture>
        </li>
  </ul>
<!----></div>
</div>
  </section>


    <section class="l-content-width section section--bordered">
      <div class="section__description">
        <h2 class="section__headline">Description</h2>
        <p id="ember84442708" aria-label="Cryptonomy is the largest social network for crypto-enthusiasts! It is built by crypto-enthusiasts, for crypto-enthusiasts, with the idea that discovering and engaging with crypto-related communities, projects, and people, should be easier. By using the &quot;wisdom of the crowd&quot;, you will be able to more efficiently detected quality content, and ignore fake-news, FUD and fraud. Why is this important? In the ultra-dynamic world of crypto, the decisions you make are extremely directly affect your pocket. Cryptonomy makes it easier for you to get authentic information when it matters most. Here are some key features that are available on Cryptonomy: Key features: • Trending crypto-communities based on social volume, trading volume, etc • Home feed with news, forum posts, reviews, and announcements for every crypto-communities • &quot;Discover&quot; page where you can easily find out about new communities based on a variety of categories • Each community has its own page where you can see its rating, general information, reviews, forum posts, news, and a live chat room. • Portfolio tracker with complete info for more than 2000 crypto-currencies and 10000 conventional stocks Cryptonomy is a free application with features that allow users to engage in the world of crypto. In addition to these features, users can enjoy premium features with Cryptonomy Pro: - Payments will be charged to your iTunes account at confirmation of purchase - You can choose between a monthly or yearly Cryptonomy Pro Early Backer subscription - Cryptonomy Pro Early Backer costs $6.99 monthly, $49.99 annually (prices can vary depending on your country) - Subscriptions may be managed by the user and auto-renewal may be turned off by going to the user's Account Settings after purchase - Your subscription will automatically renew, unless you have turned off auto-renewal at least 24 hours before the end of the current period - When your subscription auto-renews, the same iTunes Account as the initial purchase will be charged the same amount as the initial purchase - After cancelling your subscription, your subscription will remain active until the end of the purchased period - Terms of Use: https://www.cryptonomynow.com/termsofservice" class="we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember84442709" class="we-clamp we-clamp--lines-3 ember-view"><span>Cryptonomy is the largest social network for crypto-enthusiasts!<br /><br />It is built by crypto-enthusiasts, for crypto-enthusiasts, with the idea that discovering and engaging with crypto-related communities, projects, and people, should be easier.<br /><br />By using the &quot;wisdom of the crowd&quot;, you will be able to more efficiently detected quality content, and ignore fake-news, FUD and fraud.<br /><br />Why is this important? In the ultra-dynamic world of crypto, the decisions you make are extremely directly affect your pocket. Cryptonomy makes it easier for you to get authentic information when it matters most.<br /><br />Here are some key features that are available on Cryptonomy:<br /><br />Key features:<br />• Trending crypto-communities based on social volume, trading volume, etc<br />• Home feed with news, forum posts, reviews, and announcements for every crypto-communities<br />• &quot;Discover&quot; page where you can easily find out about new communities based on a variety of categories<br />• Each community has its own page where you can see its rating, general information, reviews, forum posts, news, and a live chat room.<br />• Portfolio tracker with complete info for more than 2000 crypto-currencies and 10000 conventional stocks<br /><br /><br />Cryptonomy is a free application with features that allow users to engage in the world of crypto. In addition to these features, users can enjoy premium features with Cryptonomy Pro:<br /><br />- Payments will be charged to your iTunes account at confirmation of purchase<br />- You can choose between a monthly or yearly Cryptonomy Pro Early Backer subscription <br />- Cryptonomy Pro Early Backer costs $6.99 monthly, $49.99 annually (prices can vary depending on your country)<br />- Subscriptions may be managed by the user and auto-renewal may be turned off by going to the user&#39;s Account Settings after purchase<br />- Your subscription will automatically renew, unless you have turned off auto-renewal at least 24 hours before the end of the current period<br /> - When your subscription auto-renews, the same iTunes Account as the initial purchase will be charged the same amount as the initial purchase<br />- After cancelling your subscription, your subscription will remain active until the end of the purchased period<br />- Terms of Use: https://www.cryptonomynow.com/termsofservice</span>
</div>
  </div>
<!----></p>
      </div>
    </section>

    <section class="l-content-width section section--bordered whats-new">
      <div class="section__nav section__nav--small">
        <h2 class="whats-new__headline">What's New</h2>
<div id="ember84442718" class="version-history ember-view">  <button class="we-modal__show link" id="modal-trigger-ember84442718">Version History</button>
<div class="we-modal we-modal--page-overlay " role="dialog" aria-hidden="true" aria-labelledby="modal-trigger-ember84442718">
  <div class="we-modal__content large-10 medium-12" id="modal-content-ember84442718" role="document" tabindex="0">
    <div class="we-modal__content__wrapper">
                  <h3 class="version-history__headline">Version History</h3>
            <ul class="version-history__items">
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">2.02</h4>
                  <time data-test-we-datetime datetime="Jun 16, 2018" aria-label="June 16, 2018" class="version-history__item__release-date">Jun 16, 2018</time>
                  <div id="ember84442725" title="- Posts now include images - News items contain preview content - Bug fixes, ui adjustments and performance improvements" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442726" class="we-clamp we-clamp--lines-5 ember-view"><span>- Posts now include images<br />- News items contain preview content<br />- Bug fixes, ui adjustments and performance improvements</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">2.01</h4>
                  <time data-test-we-datetime datetime="Jun 2, 2018" aria-label="June 2, 2018" class="version-history__item__release-date">Jun 2, 2018</time>
                  <div id="ember84442728" title="Bug fixes and performance improvements" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442729" class="we-clamp we-clamp--lines-5 ember-view"><span>Bug fixes and performance improvements</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">2.0</h4>
                  <time data-test-we-datetime datetime="May 30, 2018" aria-label="May 30, 2018" class="version-history__item__release-date">May 30, 2018</time>
                  <div id="ember84442731" title="**Cryptonomy 2.0** Major product redesign, with completely new features designed for the crypto world and crypto-enthusiasts, and include: - Social feed of news, posts, reviews, announcements" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442732" class="we-clamp we-clamp--lines-5 ember-view"><span>**Cryptonomy 2.0**<br /><br />Major product redesign, with completely new features designed for the crypto world and crypto-enthusiasts, and include:<br /><br />- Social feed of news, posts, reviews, announcements</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.38</h4>
                  <time data-test-we-datetime datetime="Mar 30, 2018" aria-label="March 30, 2018" class="version-history__item__release-date">Mar 30, 2018</time>
                  <div id="ember84442734" title="- Fixed sorting bug of portfolio items - Several other bug fixes and performance improvements" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442735" class="we-clamp we-clamp--lines-5 ember-view"><span>- Fixed sorting bug of portfolio items<br />- Several other bug fixes and performance improvements</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.37</h4>
                  <time data-test-we-datetime datetime="Feb 27, 2018" aria-label="February 27, 2018" class="version-history__item__release-date">Feb 27, 2018</time>
                  <div id="ember84442737" title="- You can now edit transactions - Widget fix - Adding transactions to different portfolio fix" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442738" class="we-clamp we-clamp--lines-5 ember-view"><span>- You can now edit transactions<br />- Widget fix<br />- Adding transactions to different portfolio fix</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.36</h4>
                  <time data-test-we-datetime datetime="Feb 23, 2018" aria-label="February 23, 2018" class="version-history__item__release-date">Feb 23, 2018</time>
                  <div id="ember84442740" title="This version comes with a few big updates! - Multiple portfolios - Buy &amp; Sell transactions in our redesigned &quot;Holdings&quot; section - Volume indicators for candlestick chart - Exclusive chat room for &quot;Cryptonomy Pro&quot; members - Bug fixes and lots of performance improvements We are constantly working on improving Cryptonomy and making it the best Crypto tracker, Crypto portfolio app, and your home for Crypto, so feel free to share your feedback with us directly in the &quot;App Talkbox&quot; channel or by sending an email to support." class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442741" class="we-clamp we-clamp--lines-5 ember-view"><span>This version comes with a few big updates!<br /><br />- Multiple portfolios<br />- Buy &amp; Sell transactions in our redesigned &quot;Holdings&quot; section<br />- Volume indicators for candlestick chart<br />- Exclusive chat room for &quot;Cryptonomy Pro&quot; members<br />- Bug fixes and lots of performance improvements<br /><br />We are constantly working on improving Cryptonomy and making it the best Crypto tracker, Crypto portfolio app, and your home for Crypto, so feel free to share your feedback with us directly in the &quot;App Talkbox&quot; channel or by sending an email to support.</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.35</h4>
                  <time data-test-we-datetime datetime="Feb 22, 2018" aria-label="February 22, 2018" class="version-history__item__release-date">Feb 22, 2018</time>
                  <div id="ember84442743" title="This version comes with a few big updates! - Multiple portfolios - Buy &amp; Sell transactions in our redesigned &quot;Holdings&quot; section - Volume indicators for candlestick chart - Exclusive chat room for &quot;Cryptonomy Pro&quot; members - Bug fixes and lots of performance improvements We are constantly working on improving Cryptonomy and making it the best Crypto tracker, Crypto portfolio app, and your home for Crypto, so feel free to share your feedback with us directly in the &quot;App Talkbox&quot; channel or by sending an email to support." class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442744" class="we-clamp we-clamp--lines-5 ember-view"><span>This version comes with a few big updates!<br /><br />- Multiple portfolios<br />- Buy &amp; Sell transactions in our redesigned &quot;Holdings&quot; section<br />- Volume indicators for candlestick chart<br />- Exclusive chat room for &quot;Cryptonomy Pro&quot; members<br />- Bug fixes and lots of performance improvements<br /><br />We are constantly working on improving Cryptonomy and making it the best Crypto tracker, Crypto portfolio app, and your home for Crypto, so feel free to share your feedback with us directly in the &quot;App Talkbox&quot; channel or by sending an email to support.</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.34</h4>
                  <time data-test-we-datetime datetime="Feb 21, 2018" aria-label="February 21, 2018" class="version-history__item__release-date">Feb 21, 2018</time>
                  <div id="ember84442746" title="This version comes with a few big updates! - Multiple portfolios - Buy &amp; Sell transactions in our redesigned &quot;Holdings&quot; section - Volume indicators for candlestick chart - Exclusive chat room for &quot;Cryptonomy Pro&quot; members - Bug fixes and lots of performance improvements We are constantly working on improving Cryptonomy and making it the best Crypto tracker, Crypto portfolio app, and your home for Crypto, so feel free to share your feedback with us directly in the &quot;App Talkbox&quot; channel or by sending an email to support." class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442747" class="we-clamp we-clamp--lines-5 ember-view"><span>This version comes with a few big updates!<br /><br />- Multiple portfolios<br />- Buy &amp; Sell transactions in our redesigned &quot;Holdings&quot; section<br />- Volume indicators for candlestick chart<br />- Exclusive chat room for &quot;Cryptonomy Pro&quot; members<br />- Bug fixes and lots of performance improvements<br /><br />We are constantly working on improving Cryptonomy and making it the best Crypto tracker, Crypto portfolio app, and your home for Crypto, so feel free to share your feedback with us directly in the &quot;App Talkbox&quot; channel or by sending an email to support.</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.33</h4>
                  <time data-test-we-datetime datetime="Jan 20, 2018" aria-label="January 20, 2018" class="version-history__item__release-date">Jan 20, 2018</time>
                  <div id="ember84442749" title="- Brand new forum layout to better highlight user posts - Enhanced portfolio sorting - Fixed currency conversion issue that some users were having We are constantly working on improving Cryptonomy and making it the best Crypto tracker, Crypto portfolio app, and your home for Crypto, so feel free to share your feedback with us directly in the &quot;App Talkbox&quot; channel or by sending an email to support." class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442750" class="we-clamp we-clamp--lines-5 ember-view"><span>- Brand new forum layout to better highlight user posts<br />- Enhanced portfolio sorting<br />- Fixed currency conversion issue that some users were having<br /><br />We are constantly working on improving Cryptonomy and making it the best Crypto tracker, Crypto portfolio app, and your home for Crypto, so feel free to share your feedback with us directly in the &quot;App Talkbox&quot; channel or by sending an email to support.</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.32</h4>
                  <time data-test-we-datetime datetime="Jan 15, 2018" aria-label="January 15, 2018" class="version-history__item__release-date">Jan 15, 2018</time>
                  <div id="ember84442752" title="- Candlestick charts!...We now support both Line charts and Candlestick charts throughout the app - Hiding portfolio assets!....Double tap &quot;Cryptonomy&quot; title to hide your holdings on the &quot;Portfolio&quot; screen We are constantly working on improving Cryptonomy and making it the best Crypto tracker, Crypto portfolio app, and your home for Crypto, so feel free to share your feedback with us directly in the &quot;App Talkbox&quot; channel or by sending an email to support." class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442753" class="we-clamp we-clamp--lines-5 ember-view"><span>- Candlestick charts!...We now support both Line charts and Candlestick charts throughout the app<br />- Hiding portfolio assets!....Double tap &quot;Cryptonomy&quot; title to hide your holdings on the &quot;Portfolio&quot; screen<br /><br />We are constantly working on improving Cryptonomy and making it the best Crypto tracker, Crypto portfolio app, and your home for Crypto, so feel free to share your feedback with us directly in the &quot;App Talkbox&quot; channel or by sending an email to support.</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.31</h4>
                  <time data-test-we-datetime datetime="Jan 11, 2018" aria-label="January 11, 2018" class="version-history__item__release-date">Jan 11, 2018</time>
                  <div id="ember84442755" title="- Brand new layout for the portfolio home screen - Sort portfolio items by different categories - Added ability to change the timespan of items in your portfolio for more flexible viewing - Price Alerts have been added! - Cryptonomy Pro - You can now quick reply to a chat or forum item by tapping on the cell - Fixed issue that wasn't correctly showing some of the really low value coins We are constantly working on improving Cryptonomy and making it the best Crypto tracker, Crypto portfolio app, and your home for Crypto, so feel free to share your feedback with us directly in the &quot;App Talkbox&quot; channel or by sending an email to support." class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442756" class="we-clamp we-clamp--lines-5 ember-view"><span>- Brand new layout for the portfolio home screen<br />- Sort portfolio items by different categories <br />- Added ability to change the timespan of items in your portfolio for more flexible viewing<br />- Price Alerts have been added!<br />- Cryptonomy Pro<br />- You can now quick reply to a chat or forum item by tapping on the cell<br />- Fixed issue that wasn&#39;t correctly showing some of the really low value coins<br /><br />We are constantly working on improving Cryptonomy and making it the best Crypto tracker, Crypto portfolio app, and your home for Crypto, so feel free to share your feedback with us directly in the &quot;App Talkbox&quot; channel or by sending an email to support.</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.30</h4>
                  <time data-test-we-datetime datetime="Jan 9, 2018" aria-label="January 9, 2018" class="version-history__item__release-date">Jan 9, 2018</time>
                  <div id="ember84442758" title="- Brand new layout for the portfolio home screen - Sort portfolio items by different categories - Added ability to change the timespan of items in your portfolio for more flexible viewing - Price Alerts have been added! - Cryptonomy Pro - You can now quick reply to a chat or forum item by tapping on the cell - Fixed issue that wasn't correctly showing some of the really low value coins We are constantly working on improving Cryptonomy and making it the best Crypto tracker, Crypto portfolio app, and your home for Crypto, so feel free to share your feedback with us directly in the &quot;App Talkbox&quot; channel or by sending an email to support." class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442759" class="we-clamp we-clamp--lines-5 ember-view"><span>- Brand new layout for the portfolio home screen<br />- Sort portfolio items by different categories <br />- Added ability to change the timespan of items in your portfolio for more flexible viewing<br />- Price Alerts have been added!<br />- Cryptonomy Pro<br />- You can now quick reply to a chat or forum item by tapping on the cell<br />- Fixed issue that wasn&#39;t correctly showing some of the really low value coins<br /><br />We are constantly working on improving Cryptonomy and making it the best Crypto tracker, Crypto portfolio app, and your home for Crypto, so feel free to share your feedback with us directly in the &quot;App Talkbox&quot; channel or by sending an email to support.</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.29</h4>
                  <time data-test-we-datetime datetime="Dec 20, 2017" aria-label="December 20, 2017" class="version-history__item__release-date">Dec 20, 2017</time>
                  <div id="ember84442761" title="- Fixed bug which caused issue with Widget for some users" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442762" class="we-clamp we-clamp--lines-5 ember-view"><span>- Fixed bug which caused issue with Widget for some users</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.28</h4>
                  <time data-test-we-datetime datetime="Dec 14, 2017" aria-label="December 14, 2017" class="version-history__item__release-date">Dec 14, 2017</time>
                  <div id="ember84442764" title="- Fixed bug when searching and selecting some currencies" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442765" class="we-clamp we-clamp--lines-5 ember-view"><span>- Fixed bug when searching and selecting some currencies</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.27</h4>
                  <time data-test-we-datetime datetime="Dec 13, 2017" aria-label="December 13, 2017" class="version-history__item__release-date">Dec 13, 2017</time>
                  <div id="ember84442767" title="• Cryptonomy is now social! User profiles, real-time forum and more, • Hold and drag graph in &quot;Details&quot; screen of an item to see specific dates &amp; prices • You can now set a default exchange for each item • Multiple bug fixes • UI Adjustments" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442768" class="we-clamp we-clamp--lines-5 ember-view"><span>• Cryptonomy is now social! User profiles, real-time forum and more,<br />• Hold and drag graph in &quot;Details&quot; screen of an item to see specific dates &amp; prices<br />• You can now set a default exchange for each item<br />•  Multiple bug fixes<br />• UI Adjustments</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.26</h4>
                  <time data-test-we-datetime datetime="Dec 12, 2017" aria-label="December 12, 2017" class="version-history__item__release-date">Dec 12, 2017</time>
                  <div id="ember84442770" title="• Cryptonomy is now social! User profiles, real-time forum and more, • Hold and drag graph in &quot;Details&quot; screen of an item to see specific dates &amp; prices • You can now set a default exchange for each item • Multiple bug fixes This is a big update, so feel free to give us some feedback in the &quot;App Talkbox&quot; chat room!" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442771" class="we-clamp we-clamp--lines-5 ember-view"><span>• Cryptonomy is now social! User profiles, real-time forum and more,<br />• Hold and drag graph in &quot;Details&quot; screen of an item to see specific dates &amp; prices<br />• You can now set a default exchange for each item<br />•  Multiple bug fixes<br /><br />This is a big update, so feel free to give us some feedback in the &quot;App Talkbox&quot; chat room!</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.24</h4>
                  <time data-test-we-datetime datetime="Nov 28, 2017" aria-label="November 28, 2017" class="version-history__item__release-date">Nov 28, 2017</time>
                  <div id="ember84442773" title="- Bug fixes and improvements" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442774" class="we-clamp we-clamp--lines-5 ember-view"><span>- Bug fixes and improvements</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.23</h4>
                  <time data-test-we-datetime datetime="Nov 20, 2017" aria-label="November 20, 2017" class="version-history__item__release-date">Nov 20, 2017</time>
                  <div id="ember84442776" title="- New Academy with a free 7 lesson course on bitcoin &amp; the world of cryptocurrencies - Moved ICOs to &quot;Discussion&quot; tab" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442777" class="we-clamp we-clamp--lines-5 ember-view"><span>- New Academy with a free 7 lesson course on bitcoin &amp; the world of cryptocurrencies<br />- Moved ICOs to &quot;Discussion&quot; tab</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.22</h4>
                  <time data-test-we-datetime datetime="Nov 6, 2017" aria-label="November 6, 2017" class="version-history__item__release-date">Nov 6, 2017</time>
                  <div id="ember84442779" title="- You can now tap on links in chat messages - UI Adjustments" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442780" class="we-clamp we-clamp--lines-5 ember-view"><span>- You can now tap on links in chat messages<br />- UI Adjustments</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.21</h4>
                  <time data-test-we-datetime datetime="Nov 1, 2017" aria-label="November 1, 2017" class="version-history__item__release-date">Nov 1, 2017</time>
                  <div id="ember84442782" title="- New feed with news items for each stock and cryptocurrency" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442783" class="we-clamp we-clamp--lines-5 ember-view"><span>- New feed with news items for each stock and cryptocurrency</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.20</h4>
                  <time data-test-we-datetime datetime="Oct 21, 2017" aria-label="October 21, 2017" class="version-history__item__release-date">Oct 21, 2017</time>
                  <div id="ember84442785" title="- You can now use landscape mode for all screens - Native iPad support - Ability to mark all chats as read" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442786" class="we-clamp we-clamp--lines-5 ember-view"><span>- You can now use landscape mode for all screens<br />- Native iPad support<br />- Ability to mark all chats as read</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.19</h4>
                  <time data-test-we-datetime datetime="Oct 17, 2017" aria-label="October 17, 2017" class="version-history__item__release-date">Oct 17, 2017</time>
                  <div id="ember84442788" title="- You can now use Bitcoin and Ethereum as your base currency - Adjusted ICO screen for better filtering - Bug fixes and improvements" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442789" class="we-clamp we-clamp--lines-5 ember-view"><span>- You can now use Bitcoin and Ethereum as your base currency<br />- Adjusted ICO screen for better filtering <br />- Bug fixes and improvements</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.18</h4>
                  <time data-test-we-datetime datetime="Oct 14, 2017" aria-label="October 14, 2017" class="version-history__item__release-date">Oct 14, 2017</time>
                  <div id="ember84442791" title="Brand new ICO section where: - You can see all of the ongoing, upcoming, and complete ICO's. - Upvote your favorite ICO's - Discuss any ICO with others in its own dedicate discussion room - Filter and sort ICO's by upvotes, most discussed. Ability to archive discussion rooms Bug fixes and performance improvements" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442792" class="we-clamp we-clamp--lines-5 ember-view"><span>Brand new ICO section where:<br />- You can see all of the ongoing, upcoming, and complete ICO&#39;s. <br />- Upvote your favorite ICO&#39;s<br />- Discuss any ICO with others in its own dedicate discussion room<br />- Filter and sort ICO&#39;s by upvotes, most discussed.<br /><br />Ability to archive discussion rooms<br />Bug fixes and performance improvements</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.17</h4>
                  <time data-test-we-datetime datetime="Oct 4, 2017" aria-label="October 4, 2017" class="version-history__item__release-date">Oct 4, 2017</time>
                  <div id="ember84442794" title="- Brand new &quot;News feed&quot; with all the hottest crypto info - Ability to export your portfolio and share with others" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442795" class="we-clamp we-clamp--lines-5 ember-view"><span>- Brand new &quot;News feed&quot; with all the hottest crypto info<br />- Ability to export your portfolio and share with others</span>
</div>
  </div>
<!----></div>
                </li>
                <li class="version-history__item">
                  <h4 class="version-history__item__version-number">1.16</h4>
                  <time data-test-we-datetime datetime="Oct 2, 2017" aria-label="October 2, 2017" class="version-history__item__release-date">Oct 2, 2017</time>
                  <div id="ember84442797" title="- Chat room notifications! - You can now add lower denominators for quantity and purchase price of cryptocurrencies - IAP issue fix - Other minor bug fixes As always, feel free to leave feedback in the &quot;App Talkbox&quot; channel or email us at piiymlabs@gmail.com so we can make Cryptonomy even better!" class="version-history__item__release-notes we-truncate we-truncate--multi-line ember-view">  <div class="we-truncate__child">
    <div id="ember84442798" class="we-clamp we-clamp--lines-5 ember-view"><span>- Chat room notifications!<br />- You can now add lower denominators for quantity and purchase price of cryptocurrencies<br />- IAP issue fix<br />- Other minor bug fixes<br /><br />As always, feel free to leave feedback in the &quot;App Talkbox&quot; channel or email us at piiymlabs@gmail.com so we can make Cryptonomy even better!</span>
</div>
  </div>
<!----></div>
                </li>
            </ul>

    </div>

    <button class="we-modal__close" aria-label="Close"></button>
  </div>

  <button class="we-modal__close--overlay" tabindex="-1" aria-label="Close"></button>
</div>
</div>      </div>
      <div class="l-row whats-new__content">
          <div class="l-column small-12 medium-3 large-4 small-valign-top whats-new__latest">
            <div class="l-row">
              <time data-test-we-datetime datetime="Jun 16, 2018" aria-label="June 16, 2018" class="">Jun 16, 2018</time>
              <p class="l-column small-6 medium-12 whats-new__latest__version">Version 2.02</p>
            </div>
          </div>
        <div class="l-column small-12 medium-9 large-8 small-valign-top">
          <p id="ember84442813" aria-label="- Posts now include images - News items contain preview content - Bug fixes, ui adjustments and performance improvements" class="we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember84442814" class="we-clamp we-clamp--lines-5 ember-view"><span>- Posts now include images<br />- News items contain preview content<br />- Bug fixes, ui adjustments and performance improvements</span>
</div>
  </div>
<!----></p>
        </div>
      </div>
    </section>

      <section class="l-content-width section section--bordered">
        <div class="section__nav">
          <h2 class="section__headline">Ratings and Reviews</h2>
        </div>
          <div id="ember84442819" class="we-customer-ratings lockup ember-view"><div class="l-row">
  <div class="we-customer-ratings__stats l-column small-4 medium-6 large-4">
    <h3 class="we-customer-ratings__averages"><span class="we-customer-ratings__averages__display">4.7</span> out of 5</h3>
      <h4 class="we-customer-ratings__count small-hide medium-show">66 Ratings</h4>
  </div>
  <div class=" l-column small-8 medium-6 large-4">
    <figure class="we-star-bar-graph">
        <div class="we-star-bar-graph__row">
          <span class="we-star-bar-graph__stars we-star-bar-graph__stars--5"></span>
          <div class="we-star-bar-graph__bar">
            <div class="we-star-bar-graph__bar__foreground-bar" style="width: 91%;"></div>
          </div>
        </div>
        <div class="we-star-bar-graph__row">
          <span class="we-star-bar-graph__stars we-star-bar-graph__stars--4"></span>
          <div class="we-star-bar-graph__bar">
            <div class="we-star-bar-graph__bar__foreground-bar" style="width: 3%;"></div>
          </div>
        </div>
        <div class="we-star-bar-graph__row">
          <span class="we-star-bar-graph__stars we-star-bar-graph__stars--3"></span>
          <div class="we-star-bar-graph__bar">
            <div class="we-star-bar-graph__bar__foreground-bar" style="width: 0%;"></div>
          </div>
        </div>
        <div class="we-star-bar-graph__row">
          <span class="we-star-bar-graph__stars we-star-bar-graph__stars--2"></span>
          <div class="we-star-bar-graph__bar">
            <div class="we-star-bar-graph__bar__foreground-bar" style="width: 2%;"></div>
          </div>
        </div>
        <div class="we-star-bar-graph__row">
          <span class="we-star-bar-graph__stars "></span>
          <div class="we-star-bar-graph__bar">
            <div class="we-star-bar-graph__bar__foreground-bar" style="width: 5%;"></div>
          </div>
        </div>
    </figure>
      <h4 class="we-customer-ratings__count medium-hide">66 Ratings</h4>
  </div>
</div></div>
        <div class="l-row l-row--peek">
    <div id="ember84442839" class="small-valign-top l-column--equal-height l-column small-4 medium-6 large-4 ember-view"><div id="ember84442840" class="ember-view"><!----><div class="we-modal we-modal--page-overlay " role="dialog" aria-hidden="true" aria-labelledby="ember84442839">
  <div class="we-modal__content large-10 medium-12 we-modal__content--review" id="modal-content-ember84442840" role="document" tabindex="0">
    <div class="we-modal__content__wrapper">
                          <div id="ember84442841" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember84442842" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  A Must Have!!!
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Jan 22, 2018" aria-label="January 22, 2018" class="">Jan 22, 2018</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure id="ember84442843" aria-label="@@rating@@ out of 5" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-5"></span>
</span>
<!----></figure>
  <div id="ember84442844" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  Scuba*Dad
</div>
</div>
  This is by far the best application interface to keep track with not only the cryptos that you want to watch. But also the easiest interface to add your portfolio’s of what you’ve bought and for how much in keeping track of your profits and losses. This cuts out a step of having to log onto an exchange to see what’s going on with your funds. This will give you a sigh of relief to know what’s going on at all times with current up to date prices. I’d recommend this to everyone! I’ve been doing this for a long time and I’ve been through a lot of different apps.

<!----></div>


    </div>

    <button class="we-modal__close" aria-label="Close"></button>
  </div>

  <button class="we-modal__close--overlay" tabindex="-1" aria-label="Close"></button>
</div>
</div>                  <div id="ember84442855" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember84442856" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  A Must Have!!!
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Jan 22, 2018" aria-label="January 22, 2018" class="">Jan 22, 2018</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure id="ember84442857" aria-label="@@rating@@ out of 5" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-5"></span>
</span>
<!----></figure>
  <div id="ember84442858" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  Scuba*Dad
</div>
</div>
  <p id="ember84442859" aria-label="This is by far the best application interface to keep track with not only the cryptos that you want to watch. But also the easiest interface to add your portfolio’s of what you’ve bought and for how much in keeping track of your profits and losses. This cuts out a step of having to log onto an exchange to see what’s going on with your funds. This will give you a sigh of relief to know what’s going on at all times with current up to date prices. I’d recommend this to everyone! I’ve been doing this for a long time and I’ve been through a lot of different apps." class="we-customer-review__body we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember84442860" class="we-clamp we-clamp--lines-6 ember-view"><span>This is by far the best application interface to keep track with not only the cryptos that you want to watch. But also the easiest interface to add your portfolio’s of what you’ve bought and for how much in keeping track of your profits and losses. This cuts out a step of having to log onto an exchange to see what’s going on with your funds. This will give you a sigh of relief to know what’s going on at all times with current up to date prices. I’d recommend this to everyone! I’ve been doing this for a long time and I’ve been through a lot of different apps.</span>
</div>
  </div>
<!----></p>
<!----></div>

</div>
    <div id="ember84442862" class="small-valign-top l-column--equal-height l-column small-4 medium-6 large-4 ember-view"><div id="ember84442863" class="ember-view"><!----><div class="we-modal we-modal--page-overlay " role="dialog" aria-hidden="true" aria-labelledby="ember84442862">
  <div class="we-modal__content large-10 medium-12 we-modal__content--review" id="modal-content-ember84442863" role="document" tabindex="0">
    <div class="we-modal__content__wrapper">
                          <div id="ember84442864" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember84442865" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  My go to app for crypto
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Sep 21, 2017" aria-label="September 21, 2017" class="">Sep 21, 2017</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure id="ember84442866" aria-label="@@rating@@ out of 5" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-5"></span>
</span>
<!----></figure>
  <div id="ember84442867" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  Nadeeeeen
</div>
</div>
  Thanks for building this great tool. I use it everyday and is a simple but quick way to check the pulse on my crypto investments along with the rest of the markets. I&#39;m excited for the new upcoming features as well!

    <div class="we-customer-review__header we-customer-review__header--response">
      <h3 id="ember84442872" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Developer Response
</h3>

      <h4 class="we-customer-review__date">
        <time data-test-we-datetime datetime="Sep 24, 2017" aria-label="September 24, 2017" class="">Sep 24, 2017</time>
      </h4>
    </div>
    <div class="we-customer-review__subhead">
      Thank you for the feedback PIIYM!
    </div>
</div>


    </div>

    <button class="we-modal__close" aria-label="Close"></button>
  </div>

  <button class="we-modal__close--overlay" tabindex="-1" aria-label="Close"></button>
</div>
</div>                  <div id="ember84442883" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember84442884" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  My go to app for crypto
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Sep 21, 2017" aria-label="September 21, 2017" class="">Sep 21, 2017</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure id="ember84442885" aria-label="@@rating@@ out of 5" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-5"></span>
</span>
<!----></figure>
  <div id="ember84442886" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  Nadeeeeen
</div>
</div>
  <p id="ember84442887" aria-label="Thanks for building this great tool. I use it everyday and is a simple but quick way to check the pulse on my crypto investments along with the rest of the markets. I'm excited for the new upcoming features as well!" class="we-customer-review__body we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember84442888" class="we-clamp we-clamp--lines-6 ember-view"><span>Thanks for building this great tool. I use it everyday and is a simple but quick way to check the pulse on my crypto investments along with the rest of the markets. I&#39;m excited for the new upcoming features as well!</span>
</div>
  </div>
<!----></p>
    <div class="we-customer-review__header we-customer-review__header--response">
      <h3 id="ember84442893" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Developer Response
</h3>

      <h4 class="we-customer-review__date">
        <time data-test-we-datetime datetime="Sep 24, 2017" aria-label="September 24, 2017" class="">Sep 24, 2017</time>
      </h4>
    </div>
    <div class="we-customer-review__subhead">
      <p id="ember84442894" aria-label="Thank you for the feedback PIIYM!" class="we-customer-review__body we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember84442895" class="we-clamp we-clamp--lines-2 ember-view"><span>Thank you for the feedback PIIYM!</span>
</div>
  </div>
<!----></p>
    </div>
</div>

</div>
    <div id="ember84442897" class="small-valign-top l-column--equal-height l-column small-4 medium-6 large-4 ember-view"><div id="ember84442898" class="ember-view"><!----><div class="we-modal we-modal--page-overlay " role="dialog" aria-hidden="true" aria-labelledby="ember84442897">
  <div class="we-modal__content large-10 medium-12 we-modal__content--review" id="modal-content-ember84442898" role="document" tabindex="0">
    <div class="we-modal__content__wrapper">
                          <div id="ember84442899" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember84442900" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Finally !!!
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Oct 15, 2017" aria-label="October 15, 2017" class="">Oct 15, 2017</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure id="ember84442901" aria-label="@@rating@@ out of 5" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-5"></span>
</span>
<!----></figure>
  <div id="ember84442902" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  bjherma
</div>
</div>
  I finally found the ultimate app covering the crypto currencies !!!!  I am now able to get all the information I need under one roof !!!!  All that&#39;s missing the ability to trade. Hope that this will come soon....

<!----></div>


    </div>

    <button class="we-modal__close" aria-label="Close"></button>
  </div>

  <button class="we-modal__close--overlay" tabindex="-1" aria-label="Close"></button>
</div>
</div>                  <div id="ember84442913" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember84442914" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Finally !!!
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Oct 15, 2017" aria-label="October 15, 2017" class="">Oct 15, 2017</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure id="ember84442915" aria-label="@@rating@@ out of 5" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-5"></span>
</span>
<!----></figure>
  <div id="ember84442916" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  bjherma
</div>
</div>
  <p id="ember84442917" aria-label="I finally found the ultimate app covering the crypto currencies !!!! I am now able to get all the information I need under one roof !!!! All that's missing the ability to trade. Hope that this will come soon...." class="we-customer-review__body we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember84442918" class="we-clamp we-clamp--lines-6 ember-view"><span>I finally found the ultimate app covering the crypto currencies !!!!  I am now able to get all the information I need under one roof !!!!  All that&#39;s missing the ability to trade. Hope that this will come soon....</span>
</div>
  </div>
<!----></p>
<!----></div>

</div>
        </div>
      </section>

<!---->
<!---->
  <section class="l-content-width section section--bordered">
    <div class="l-row">
      <div class="l-column small-12">
        <h2 class="section__headline">Information</h2>
        <dl class="information-list information-list--app medium-columns">
          <div class="information-list__item l-row">
            <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Seller</dt>
            <dd class="information-list__item__definition l-column medium-9 large-10">
              PIIYM Labs LLC
            </dd>
          </div>
          <div class="information-list__item l-row">
            <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Size</dt>
            <dd class="information-list__item__definition l-column medium-9 large-10" aria-label="88.8 megabytes">88.8 MB</dd>
          </div>
            <div class="information-list__item l-row">
              <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Category</dt>
              <dd class="information-list__item__definition l-column medium-9 large-10">
                  <a href="https://itunes.apple.com/us/genre/id6015" class="link">Finance</a>
              </dd>
            </div>
          <div class="information-list__item l-row">
            <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Compatibility</dt>
            <dd id="ember84442939" aria-label="Requires iOS 10.0 or later. Compatible with iPhone, iPad, and iPod touch." class="information-list__item__definition l-column medium-9 large-10 we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember84442940" class="we-clamp we-clamp--lines-5 ember-view"><span>Requires iOS 10.0 or later. Compatible with iPhone, iPad, and iPod touch.</span>
</div>
  </div>
<!----></dd>
          </div>
<!---->          <div class="information-list__item l-row">
            <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Languages</dt>
            <dd id="ember84442945" aria-label="English" class="information-list__item__definition l-column medium-9 large-10 we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember84442946" class="we-clamp we-clamp--lines-5 ember-view"><span>English</span>
</div>
  </div>
<!----></dd>
          </div>
          <div class="information-list__item l-row">
            <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Age Rating</dt>
            <dd class="information-list__item__definition l-column medium-9 large-10">Rated 4+</dd>
          </div>
<!----><!---->          <div class="information-list__item l-row">
            <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Copyright</dt>
            <dd class="information-list__item__definition l-column medium-9 large-10">© PIIYM Labs LLC</dd>
          </div>
          <div class="information-list__item l-row">
            <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Price</dt>
            <dd class="information-list__item__definition l-column medium-9 large-10">Free</dd>
          </div>
            <div class="information-list__item l-row">
              <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">In-App Purchases</dt>
              <dd class="information-list__item__definition l-column medium-9 large-10">
                <ol role="table" class="list-with-numbers">
<div id="ember84442963" class="ember-view">                      <li class="list-with-numbers__item">
                      <span class="list-with-numbers__item__title">Cryptonomy Pro Gold Monthly</span>
                      <span class="list-with-numbers__item__price small-hide medium-show-tablecell">$6.99</span>
                    </li>

                      <li class="list-with-numbers__item">
                      <span class="list-with-numbers__item__title">Cryptonomy Pro Gold Annual</span>
                      <span class="list-with-numbers__item__price small-hide medium-show-tablecell">$59.99</span>
                    </li>

                      <li class="list-with-numbers__item">
                      <span class="list-with-numbers__item__title">Unlock Widget</span>
                      <span class="list-with-numbers__item__price small-hide medium-show-tablecell">$2.99</span>
                    </li>

  <button class="we-truncate__button link" aria-expanded="false">
    more
  </button>
</div>                </ol>
              </dd>
            </div>

        </dl>
      </div>
      <div class="l-column small-hide medium-show medium-9 medium-offset-3 large-10 large-offset-2">
        <ul class="inline-list inline-list--app-extensions">
            <li class="inline-list__item">
              <a class="link icon icon-after icon-external" href="https://cryptonomynow.com">Developer Website</a>
            </li>
            <li class="inline-list__item inline-list__item--spaced">
              <a class="link icon icon-after icon-external" href="https://cryptonomynow.com">App Support</a>
            </li>
<!---->            <li class="inline-list__item inline-list__item--spaced">
              <a class="link icon icon-after icon-external" href="https://www.cryptonomynow.com/privacypolicy.html">Privacy Policy</a>
            </li>
        </ul>
      </div>
    </div>
  </section>

  <section class="section l-content-width small-show medium-hide">
    <ul class="link-list link-list--a">
        <li class="link-list__item link-list__item--a">
          <a class="link icon icon-after icon-external" href="https://cryptonomynow.com">Developer Website</a>
        </li>
        <li class="link-list__item link-list__item--a">
          <a class="link icon icon-after icon-external" href="https://cryptonomynow.com">App Support</a>
        </li>
<!---->        <li class="link-list__item link-list__item--a">
          <a class="link icon icon-after icon-external" href="https://www.cryptonomynow.com/privacypolicy.html">Privacy Policy</a>
        </li>
    </ul>
  </section>

    <section class="l-content-width section section--bordered">
      <div class="section__nav">
        <h2 class="section__headline">Supports</h2>
      </div>
      <ul class="supports-list l-row">
          <li class="supports-list__item l-column l-column--grid small-12 medium-6 large-4">
            <img src="https://web-experience.itunes.apple.com/assets/images/supports/supports-FamilySharing@2x-f58f31bc78fe9fe7be3565abccbecb34.png" class="supports-list__item__artwork" alt>
            <div class="supports-list__item__copy">
              <h3 id="ember84443004" class="supports-list__item__copy__heading we-truncate we-truncate--single-line ember-view">  Family Sharing
</h3>
              <h4 id="ember84443009" aria-label="With Family Sharing set up, up to six family members can use this app." class="supports-list__item__copy__description we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember84443010" class="we-clamp we-clamp--lines-2 ember-view"><span>With Family Sharing set up, up to six family members can use this app.</span>
</div>
  </div>
<!----></h4>
            </div>
          </li>
      </ul>
    </section>

<!---->
      <section class="l-content-width section section--bordered">
        <div class="section__nav">
          <h2 class="section__headline">
            You May Also Like
          </h2>
          <a id="ember84443015" rel="nofollow" href="/us/app/cryptonomy/id1263028655/see-all/customers-also-bought-apps" style="display: none;" class="link section__nav__see-all-link ember-view">See All</a>
        </div>

        <div class="l-row l-row--peek">
    
                <a id="ember84443019" href="https://itunes.apple.com/us/app/coinfolio/id1095681235?mt=8" data-test-we-lockup-id="1095681235" data-test-we-lockup-kind="iosSoftware" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember84443020" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple125/v4/bd/b8/02/bdb80276-823f-a142-e5bf-2a9d813be521/AppIcon-1x_U007emarketing-85-220-0-9.png/146x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple125/v4/bd/b8/02/bdb80276-823f-a142-e5bf-2a9d813be521/AppIcon-1x_U007emarketing-85-220-0-9.png/292x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple125/v4/bd/b8/02/bdb80276-823f-a142-e5bf-2a9d813be521/AppIcon-1x_U007emarketing-85-220-0-9.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple125/v4/bd/b8/02/bdb80276-823f-a142-e5bf-2a9d813be521/AppIcon-1x_U007emarketing-85-220-0-9.png/158x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple125/v4/bd/b8/02/bdb80276-823f-a142-e5bf-2a9d813be521/AppIcon-1x_U007emarketing-85-220-0-9.png/316x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple125/v4/bd/b8/02/bdb80276-823f-a142-e5bf-2a9d813be521/AppIcon-1x_U007emarketing-85-220-0-9.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple125/v4/bd/b8/02/bdb80276-823f-a142-e5bf-2a9d813be521/AppIcon-1x_U007emarketing-85-220-0-9.png/200x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple125/v4/bd/b8/02/bdb80276-823f-a142-e5bf-2a9d813be521/AppIcon-1x_U007emarketing-85-220-0-9.png/400x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple125/v4/bd/b8/02/bdb80276-823f-a142-e5bf-2a9d813be521/AppIcon-1x_U007emarketing-85-220-0-9.png/600x0w.jpg 3x">
      <img src="https://is4-ssl.mzstatic.com/image/thumb/Purple125/v4/bd/b8/02/bdb80276-823f-a142-e5bf-2a9d813be521/AppIcon-1x_U007emarketing-85-220-0-9.png/200x0w.jpg" style="background-color: #ffffff;" class="we-artwork__image ember84443020" alt>
  <style>
    .ember84443020, #ember84443020::before {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember84443020, #ember84443020::before {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember84443020, #ember84443020::before {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
  <h3 class="we-lockup__title ">
      <div id="ember84443024" class="we-truncate targeted-link__target we-truncate--single-line ember-view">  CoinFolio
</div>
  </h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle targeted-link__target">Finance</h4>
<!----></a>


    
                <a id="ember84443026" href="https://itunes.apple.com/us/app/bitwatch-bitcoin-trading-btc/id1269131663?mt=8" data-test-we-lockup-id="1269131663" data-test-we-lockup-kind="iosSoftware" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember84443027" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/06/b8/80/06b88044-545f-23fb-f493-e7490517c1c5/AppIcon-1x_U007emarketing-85-220-6.png/146x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/06/b8/80/06b88044-545f-23fb-f493-e7490517c1c5/AppIcon-1x_U007emarketing-85-220-6.png/292x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/06/b8/80/06b88044-545f-23fb-f493-e7490517c1c5/AppIcon-1x_U007emarketing-85-220-6.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/06/b8/80/06b88044-545f-23fb-f493-e7490517c1c5/AppIcon-1x_U007emarketing-85-220-6.png/158x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/06/b8/80/06b88044-545f-23fb-f493-e7490517c1c5/AppIcon-1x_U007emarketing-85-220-6.png/316x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/06/b8/80/06b88044-545f-23fb-f493-e7490517c1c5/AppIcon-1x_U007emarketing-85-220-6.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/06/b8/80/06b88044-545f-23fb-f493-e7490517c1c5/AppIcon-1x_U007emarketing-85-220-6.png/200x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/06/b8/80/06b88044-545f-23fb-f493-e7490517c1c5/AppIcon-1x_U007emarketing-85-220-6.png/400x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/06/b8/80/06b88044-545f-23fb-f493-e7490517c1c5/AppIcon-1x_U007emarketing-85-220-6.png/600x0w.jpg 3x">
      <img src="https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/06/b8/80/06b88044-545f-23fb-f493-e7490517c1c5/AppIcon-1x_U007emarketing-85-220-6.png/200x0w.jpg" style="background-color: #20b0f8;" class="we-artwork__image ember84443027" alt>
  <style>
    .ember84443027, #ember84443027::before {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember84443027, #ember84443027::before {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember84443027, #ember84443027::before {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
  <h3 class="we-lockup__title ">
      <div id="ember84443031" class="we-truncate targeted-link__target we-truncate--single-line ember-view">  BitWatch - Bitcoin Trading BTC
</div>
  </h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle targeted-link__target">Finance</h4>
<!----></a>


    
                <a id="ember84443033" href="https://itunes.apple.com/us/app/bitworth-crypto-tracker/id1239107714?mt=8" data-test-we-lockup-id="1239107714" data-test-we-lockup-kind="iosSoftware" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember84443034" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/21/46/a8/2146a841-ac4e-bd1f-c9ca-0ff3eb73f4fb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/146x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/21/46/a8/2146a841-ac4e-bd1f-c9ca-0ff3eb73f4fb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/292x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/21/46/a8/2146a841-ac4e-bd1f-c9ca-0ff3eb73f4fb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/21/46/a8/2146a841-ac4e-bd1f-c9ca-0ff3eb73f4fb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/158x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/21/46/a8/2146a841-ac4e-bd1f-c9ca-0ff3eb73f4fb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/316x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/21/46/a8/2146a841-ac4e-bd1f-c9ca-0ff3eb73f4fb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/21/46/a8/2146a841-ac4e-bd1f-c9ca-0ff3eb73f4fb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/200x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/21/46/a8/2146a841-ac4e-bd1f-c9ca-0ff3eb73f4fb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/400x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/21/46/a8/2146a841-ac4e-bd1f-c9ca-0ff3eb73f4fb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/600x0w.jpg 3x">
      <img src="https://is4-ssl.mzstatic.com/image/thumb/Purple115/v4/21/46/a8/2146a841-ac4e-bd1f-c9ca-0ff3eb73f4fb/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/200x0w.jpg" style="background-color: #110c3f;" class="we-artwork__image ember84443034" alt>
  <style>
    .ember84443034, #ember84443034::before {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember84443034, #ember84443034::before {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember84443034, #ember84443034::before {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
  <h3 class="we-lockup__title ">
      <div id="ember84443038" class="we-truncate targeted-link__target we-truncate--single-line ember-view">  BitWorth - Crypto Tracker
</div>
  </h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle targeted-link__target">Finance</h4>
<!----></a>


    
                <a id="ember84443040" href="https://itunes.apple.com/us/app/cosmo-crypto-portfolio/id1257396115?mt=8" data-test-we-lockup-id="1257396115" data-test-we-lockup-kind="iosSoftware" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember84443041" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/22/e9/04/22e9045c-cd69-858c-05da-71d4c11614cc/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/146x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/22/e9/04/22e9045c-cd69-858c-05da-71d4c11614cc/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/292x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/22/e9/04/22e9045c-cd69-858c-05da-71d4c11614cc/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/22/e9/04/22e9045c-cd69-858c-05da-71d4c11614cc/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/158x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/22/e9/04/22e9045c-cd69-858c-05da-71d4c11614cc/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/316x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/22/e9/04/22e9045c-cd69-858c-05da-71d4c11614cc/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/22/e9/04/22e9045c-cd69-858c-05da-71d4c11614cc/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/200x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/22/e9/04/22e9045c-cd69-858c-05da-71d4c11614cc/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/400x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/22/e9/04/22e9045c-cd69-858c-05da-71d4c11614cc/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/600x0w.jpg 3x">
      <img src="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/22/e9/04/22e9045c-cd69-858c-05da-71d4c11614cc/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/200x0w.jpg" style="background-color: #ffffff;" class="we-artwork__image ember84443041" alt>
  <style>
    .ember84443041, #ember84443041::before {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember84443041, #ember84443041::before {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember84443041, #ember84443041::before {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
  <h3 class="we-lockup__title ">
      <div id="ember84443045" class="we-truncate targeted-link__target we-truncate--single-line ember-view">  Cosmo - Crypto Portfolio
</div>
  </h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle targeted-link__target">Finance</h4>
<!----></a>


    
                <a id="ember84443047" href="https://itunes.apple.com/us/app/coindex/id1251487103?mt=8" data-test-we-lockup-id="1251487103" data-test-we-lockup-kind="iosSoftware" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember84443048" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/ff/ae/85/ffae8533-eca6-35aa-9b2a-7d3237e3efce/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/146x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/ff/ae/85/ffae8533-eca6-35aa-9b2a-7d3237e3efce/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/292x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/ff/ae/85/ffae8533-eca6-35aa-9b2a-7d3237e3efce/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/ff/ae/85/ffae8533-eca6-35aa-9b2a-7d3237e3efce/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/158x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/ff/ae/85/ffae8533-eca6-35aa-9b2a-7d3237e3efce/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/316x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/ff/ae/85/ffae8533-eca6-35aa-9b2a-7d3237e3efce/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/ff/ae/85/ffae8533-eca6-35aa-9b2a-7d3237e3efce/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/200x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/ff/ae/85/ffae8533-eca6-35aa-9b2a-7d3237e3efce/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/400x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/ff/ae/85/ffae8533-eca6-35aa-9b2a-7d3237e3efce/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/600x0w.jpg 3x">
      <img src="https://is2-ssl.mzstatic.com/image/thumb/Purple125/v4/ff/ae/85/ffae8533-eca6-35aa-9b2a-7d3237e3efce/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/200x0w.jpg" style="background-color: #222222;" class="we-artwork__image ember84443048" alt>
  <style>
    .ember84443048, #ember84443048::before {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember84443048, #ember84443048::before {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember84443048, #ember84443048::before {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
  <h3 class="we-lockup__title ">
      <div id="ember84443052" class="we-truncate targeted-link__target we-truncate--single-line ember-view">  Coindex
</div>
  </h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle targeted-link__target">Finance</h4>
<!----></a>


    
                <a id="ember84443054" href="https://itunes.apple.com/us/app/cryptoinsight/id1268443794?mt=8" data-test-we-lockup-id="1268443794" data-test-we-lockup-kind="iosSoftware" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember84443055" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple128/v4/9a/7c/2e/9a7c2e8b-a684-7654-b9dc-97775f78eca1/AppIcon-1x_U007emarketing-85-220-0-5.png/146x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple128/v4/9a/7c/2e/9a7c2e8b-a684-7654-b9dc-97775f78eca1/AppIcon-1x_U007emarketing-85-220-0-5.png/292x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple128/v4/9a/7c/2e/9a7c2e8b-a684-7654-b9dc-97775f78eca1/AppIcon-1x_U007emarketing-85-220-0-5.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple128/v4/9a/7c/2e/9a7c2e8b-a684-7654-b9dc-97775f78eca1/AppIcon-1x_U007emarketing-85-220-0-5.png/158x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple128/v4/9a/7c/2e/9a7c2e8b-a684-7654-b9dc-97775f78eca1/AppIcon-1x_U007emarketing-85-220-0-5.png/316x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple128/v4/9a/7c/2e/9a7c2e8b-a684-7654-b9dc-97775f78eca1/AppIcon-1x_U007emarketing-85-220-0-5.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple128/v4/9a/7c/2e/9a7c2e8b-a684-7654-b9dc-97775f78eca1/AppIcon-1x_U007emarketing-85-220-0-5.png/200x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple128/v4/9a/7c/2e/9a7c2e8b-a684-7654-b9dc-97775f78eca1/AppIcon-1x_U007emarketing-85-220-0-5.png/400x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple128/v4/9a/7c/2e/9a7c2e8b-a684-7654-b9dc-97775f78eca1/AppIcon-1x_U007emarketing-85-220-0-5.png/600x0w.jpg 3x">
      <img src="https://is1-ssl.mzstatic.com/image/thumb/Purple128/v4/9a/7c/2e/9a7c2e8b-a684-7654-b9dc-97775f78eca1/AppIcon-1x_U007emarketing-85-220-0-5.png/200x0w.jpg" style="background-color: #1297d5;" class="we-artwork__image ember84443055" alt>
  <style>
    .ember84443055, #ember84443055::before {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember84443055, #ember84443055::before {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember84443055, #ember84443055::before {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
  <h3 class="we-lockup__title ">
      <div id="ember84443059" class="we-truncate targeted-link__target we-truncate--single-line ember-view">  CryptoInsight
</div>
  </h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle targeted-link__target">Finance</h4>
<!----></a>


        </div>
      </section>


<!----></div></div></div></div></div>
  <!---->
</main>
</div><footer id="ac-globalfooter" class="no-js" role="contentinfo" lang="en-US" dir="ltr"><div class="ac-gf-content"><link rel="stylesheet" type="text/css" href="https://www.apple.com/ac/globalfooter/3/en_US/styles/ac-globalfooter.built.css">
<section class="ac-gf-footer">
	<div class="ac-gf-footer-shop" x-ms-format-detection="none">
		More ways to shop: Visit an <a href="https://www.apple.com/retail/">Apple Store</a>, <span class="nowrap">call 1-800-MY-APPLE, or <a href="https://locate.apple.com/">find a reseller</a></span>.
	</div>
	<div class="ac-gf-footer-locale">
		<a class="ac-gf-footer-locale-link" href="//www.apple.com/choose-your-country/" title="Choose your country or region" aria-label="United States. Choose your country or region"><span class="ac-gf-footer-locale-flag" data-hires="false"></span>United States</a>
	</div>
	<div class="ac-gf-footer-legal">
		<div class="ac-gf-footer-legal-copyright">Copyright &#xA9; 2018 Apple Inc. All rights reserved.</div>
		<div class="ac-gf-footer-legal-links">
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/privacy/privacy-policy/">Privacy Policy</a>
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/legal/internet-services/terms/site.html">Terms of Use</a>
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/us/shop/goto/help/sales_refunds">Sales and Refunds</a>
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/legal/">Legal</a>
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/sitemap/">Site Map</a>
		</div>
	</div>
</section>
<script type="text/javascript" src="https://www.apple.com/ac/globalfooter/3/en_US/scripts/ac-globalfooter.built.js" async></script>
</div></footer><script type="fastboot/shoebox" id="shoebox-ember-data-store">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</script><script type="fastboot/shoebox" id="shoebox-ember-locale-store">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</script><script type="fastboot/shoebox" id="shoebox-metrics-base">{"pageType":"Software","pageId":"1263028655","pageDetails":"PIIYM Labs_Cryptonomy","page":"Software_1263028655","serverInstance":"2125884","storeFrontHeader":"","language":"1","platformId":"8","platformName":"ItunesPreview","storeFront":"143441","environmentDataCenter":"ST11"}</script><script type="fastboot/shoebox" id="shoebox-global-elements">{"isLoaded":true}</script><script type="x/boundary" id="fastboot-body-end"></script>

    <script src="https://web-experience.itunes.apple.com/assets/vendor-b59423e1ed4eb73f3bca283427c7cd28.js"></script>
    <script src="https://web-experience.itunes.apple.com/assets/web-experience-app-31416158ac58f4b4b22d34bdb8bdffe8.js"></script>

    <div id="ember-basic-dropdown-wormhole"></div>
  </body>
</html>
