<!DOCTYPE html>
<html lang="en-us" prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
<meta name="web-experience-app/config/environment" content="%7B%22appVersion%22%3A1%2C%22modulePrefix%22%3A%22web-experience-app%22%2C%22environment%22%3A%22production%22%2C%22rootURL%22%3A%22%2F%22%2C%22locationType%22%3A%22history-hash-router-scroll%22%2C%22historySupportMiddleware%22%3Atrue%2C%22contentSecurityPolicyMeta%22%3Atrue%2C%22contentSecurityPolicy%22%3A%7B%22default-src%22%3A%5B%22'none'%22%5D%2C%22img-src%22%3A%5B%22'self'%22%2C%22*.mzstatic.com%22%2C%22*.apple.com%22%2C%22data%3A%22%5D%2C%22style-src%22%3A%5B%22'self'%22%2C%22'unsafe-inline'%22%2C%22*.apple.com%22%5D%2C%22font-src%22%3A%5B%22'self'%22%2C%22http%3A%2F%2F*.apple.com%22%2C%22https%3A%2F%2F*.apple.com%22%5D%2C%22media-src%22%3A%5B%22'self'%22%2C%22http%3A%2F%2F*.apple.com%22%2C%22*.apple.com%22%2C%22http%3A%2F%2F*.akamaihd.net%22%2C%22*.akamaihd.net%22%5D%2C%22connect-src%22%3A%5B%22'self'%22%2C%22*.apple.com%22%5D%2C%22script-src%22%3A%5B%22'self'%22%2C%22*.apple.com%22%5D%2C%22frame-src%22%3A%5B%22'self'%22%2C%22*.apple.com%22%2C%22itmss%3A%22%2C%22itms-appss%3A%22%2C%22itms-bookss%3A%22%2C%22itms-itunesus%3A%22%2C%22itms-messagess%3A%22%2C%22itms-podcasts%3A%22%2C%22itms-watchs%3A%22%2C%22macappstores%3A%22%2C%22musics%3A%22%2C%22apple-musics%3A%22%5D%7D%2C%22EmberENV%22%3A%7B%22FEATURES%22%3A%7B%7D%2C%22EXTEND_PROTOTYPES%22%3A%7B%22Date%22%3Afalse%7D%7D%2C%22APP%22%3A%7B%22name%22%3A%22web-experience-app%22%2C%22version%22%3A%22v1804.2.0%2Ba6acfae9%22%7D%2C%22defaultLocale%22%3A%22en-gb%22%2C%22moment%22%3A%7B%22includeLocales%22%3Atrue%7D%2C%22browserify%22%3A%7B%22transform%22%3A%5B%5B%22babelify%22%2C%7B%22presets%22%3A%5B%22es2015%22%5D%2C%22global%22%3Atrue%2C%22only%22%3A%7B%7D%7D%5D%5D%7D%2C%22API%22%3A%7B%22MZStore%22%3A%22https%3A%2F%2Fitunes.apple.com%22%2C%22StorePlatform%22%3A%22https%3A%2F%2Fuclient-api.itunes.apple.com%2FWebObjects%2FMZStorePlatform.woa%2Fwa%22%2C%22globalElements%22%3A%22https%3A%2F%2Fweb-experience.itunes.apple.com%2Fglobal-elements%22%7D%2C%22ember-a11y-testing%22%3A%7B%22componentOptions%22%3A%7B%22turnAuditOff%22%3Atrue%2C%22axeOptions%22%3A%7B%22rules%22%3A%7B%22color-contrast%22%3A%7B%22enabled%22%3Afalse%7D%7D%7D%7D%7D%2C%22assetHost%22%3A%22https%3A%2F%2Fweb-experience.itunes.apple.com%22%2C%22contentSecurityPolicyHeader%22%3A%22Content-Security-Policy-Report-Only%22%2C%22exportApplicationGlobal%22%3Afalse%7D" />
<meta http-equiv="Content-Security-Policy" content="default-src 'none'; img-src 'self' *.mzstatic.com *.apple.com data:; style-src 'self' 'unsafe-inline' *.apple.com; font-src 'self' http://*.apple.com https://*.apple.com; media-src 'self' http://*.apple.com *.apple.com http://*.akamaihd.net *.akamaihd.net; connect-src 'self' *.apple.com; script-src 'self' *.apple.com; frame-src 'self' *.apple.com itmss: itms-appss: itms-bookss: itms-itunesus: itms-messagess: itms-podcasts: itms-watchs: macappstores: musics: apple-musics:; ">
<!-- EMBER_CLI_FASTBOOT_TITLE --><meta name="ember-cli-head-start"><title>HealthFit on the App Store</title>
<link rel="canonical" href="https://itunes.apple.com/us/app/healthfit/id1202650514?mt=8">
<link rel="stylesheet" href="//www.apple.com/wss/fonts?families=SF+Pro,v1|SF+Pro+Icons,v1">
<link rel="manifest" href="https://apps.mzstatic.com/content/static-config/android/manifest.json">
  <meta name="description" content="Read reviews, compare customer ratings, see screenshots, and learn more about HealthFit. Download HealthFit and enjoy it on your Apple TV." id="ember15230269" class="ember-view">

  <meta name="keywords" content="HealthFit, Stephane Lizeray, Health &amp; Fitness, ios apps, app, appstore, app store, iphone, ipad, ipod touch, itouch, itunes" id="ember15230271" class="ember-view">

  <meta property="og:title" content="HealthFit on the App Store" id="ember15230273" class="ember-view">

  <meta property="og:description" content="Read reviews, compare customer ratings, see screenshots, and learn more about HealthFit. Download HealthFit and enjoy it on your Apple TV." id="ember15230275" class="ember-view">

  <meta property="og:site_name" content="App Store" id="ember15230277" class="ember-view">

  <meta property="og:url" content="https://itunes.apple.com/us/app/healthfit/id1202650514?mt=8" id="ember15230279" class="ember-view">

  <meta property="og:image" content="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/06/a5/2b/06a52bb0-222a-072e-f12d-b14b2ffd60c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/1200x630bb.jpg" id="ember15230281" class="ember-view">

  <meta property="og:image:secure_url" content="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/06/a5/2b/06a52bb0-222a-072e-f12d-b14b2ffd60c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/1200x630bb.jpg" id="ember15230283" class="ember-view">

  <meta property="og:image:type" content="image/jpg" id="ember15230285" class="ember-view">

  <meta property="og:image:width" content="1200" id="ember15230287" class="ember-view">

  <meta property="og:image:height" content="630" id="ember15230289" class="ember-view">

  <meta property="og:locale" content="en_US" id="ember15230291" class="ember-view">

  <meta property="fb:app_id" content="116556461780510" id="ember15230293" class="ember-view">

  <meta name="twitter:title" content="HealthFit on the App Store" id="ember15230295" class="ember-view">

  <meta name="twitter:description" content="Read reviews, compare customer ratings, see screenshots, and learn more about HealthFit. Download HealthFit and enjoy it on your Apple TV." id="ember15230297" class="ember-view">

  <meta name="twitter:site" content="@AppStore" id="ember15230299" class="ember-view">

  <meta name="twitter:domain" content="AppStore" id="ember15230301" class="ember-view">

  <meta name="twitter:image" content="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/06/a5/2b/06a52bb0-222a-072e-f12d-b14b2ffd60c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/600x600bf.jpg" id="ember15230303" class="ember-view">

  <meta name="twitter:card" content="summary" id="ember15230305" class="ember-view">

  <meta name="apple:content_id" content="1202650514" id="ember15230307" class="ember-view">

  <meta property="og:type" content="website" id="ember15230309" class="ember-view">

  <script name="schema:software-application" type="application/ld+json" id="ember15230311" class="ember-view">{"@context":"http://schema.org","@type":"SoftwareApplication","name":"HealthFit","description":"HealthFit exports your workouts from Apple Watch as FIT files, a popular open format supported by all the major fitness platforms, such as Garmin Connect, Strava, TrainingPeaks, Final Surge, Selfloop, Smashrun,RunKeeper...\n\nHealthFit also syncs the resting data, Heart Rate Variability (HRV), Resting Heart Rate (RHR) and Sleep to the popular fitness platforms.\n\nFEATURES:\n\n• Export your workouts into your HealthFit folder on iCloud Drive or on Dropbox \n• Send your workouts by email\n• Upload your workouts directly to Strava, TrainingPeaks, Final Surge, Selfloops, Smashrun, SportTracks.\n\nHealthFit will export all the available workout data:\n• Lengths and Automatic sets for the Lap Swimming workouts\n• Segments (laps, splits)\n• Heart Rate\n• GPS routes\n• Swimming cadence (strokes per minute)\n• Running cadence (steps per minute)\n• HealthFit is the only app to create comprehensive FIT files for pool swimming workout. \n\n• Sync directly, depending on the fitness platform, your Resting Heart Rate (RHR), Heart Rate Variability (HRV) data, Sleep Analysis, Steps count and Active Calories from Apple Watch to Final Surge, SelfLoops, SportTracks and TrainingPeaks. HRV is the best non-invasive measure of the Autonomic Nervous System, the main controller of health and performance functions.\n\n• Filter your workouts by HealthKit sources and workout types.\n\nThe app needs your permission to read data from the Health app in order to export your workouts. In addition to Apple Watch workouts, the app can also export workouts from other sources that have been imported in the Health app.","screenshot":["https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/9d/f3/22/9df322af-18e9-e111-13a9-6a145385bfb7/source/128x0w.jpg","https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/53/fa/b1/53fab1fa-7068-a4d8-07e8-13432fbf0737/source/128x0w.jpg","https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/47/e8/cb/47e8cb17-8ff5-5d2c-2616-f917c92892c7/source/128x0w.jpg","https://is4-ssl.mzstatic.com/image/thumb/Purple62/v4/22/f1/25/22f1254f-f590-c742-e912-d736132e11d7/source/128x0w.jpg","https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/99/b7/bd/99b7bdb2-cf05-3dec-bfbd-b3d1e292b6eb/source/128x0w.jpg"],"image":"https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/06/a5/2b/06a52bb0-222a-072e-f12d-b14b2ffd60c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/1200x630bb.jpg","applicationCategory":"Health &amp; Fitness","datePublished":"2017-09-26","operatingSystem":"Requires iOS 11.0 or later. Compatible with iPhone 5s, iPhone 6, iPhone 6 Plus, iPhone 6s, iPhone 6s Plus, iPhone SE, iPhone 7, iPhone 7 Plus, iPhone 8, iPhone 8 Plus, iPhone X, and iPod touch.","author":{"@type":"Person","name":"Stephane Lizeray","url":"https://itunes.apple.com/us/developer/stephane-lizeray/id617677771?mt=8"},"aggregateRating":{"@type":"AggregateRating","ratingValue":4.5,"reviewCount":30},"offers":{"@type":"Offer","price":1.99}}
</script>

<meta name="ember-cli-head-end">

    <meta name="version" content="v1804.2.0">

    <link integrity="" rel="stylesheet" href="https://web-experience.itunes.apple.com/assets/web-experience-app-6dde1f28d1483be14e3172b629128c36.css">

    
  </head>
  <body class="no-js">
    <script type="x/boundary" id="fastboot-body-start"></script><link rel="stylesheet" type="text/css" href="https://www.apple.com/ac/globalnav/3/en_US/styles/ac-globalnav.built.css">
<aside id="ac-gn-segmentbar" class="ac-gn-segmentbar" lang="en-US" dir="ltr" data-strings="{ 'exit': 'Exit', 'view': '{%STOREFRONT%} Store Home', 'segments': { 'smb': 'Business Store Home', 'eduInd': 'Education Store Home', 'other': 'Store Home' } }">
</aside>
<input type="checkbox" id="ac-gn-menustate" class="ac-gn-menustate" />
<nav id="ac-globalnav" class="no-js" role="navigation" aria-label="Global Navigation" data-hires="false" data-analytics-region="global nav" lang="en-US" dir="ltr" data-store-locale="us" data-store-api="//www.apple.com/[storefront]/shop/bag/status" data-search-locale="en_US" data-search-api="//www.apple.com/search-services/suggestions/">
	<div class="ac-gn-content">
		<ul class="ac-gn-header">
			<li class="ac-gn-item ac-gn-menuicon">
				<label class="ac-gn-menuicon-label" for="ac-gn-menustate" aria-hidden="true">
					<span class="ac-gn-menuicon-bread ac-gn-menuicon-bread-top">
						<span class="ac-gn-menuicon-bread-crust ac-gn-menuicon-bread-crust-top"></span>
					</span>
					<span class="ac-gn-menuicon-bread ac-gn-menuicon-bread-bottom">
						<span class="ac-gn-menuicon-bread-crust ac-gn-menuicon-bread-crust-bottom"></span>
					</span>
				</label>
				<a href="#ac-gn-menustate" class="ac-gn-menuanchor ac-gn-menuanchor-open" id="ac-gn-menuanchor-open">
					<span class="ac-gn-menuanchor-label">Open Menu</span>
				</a>
				<a href="#" class="ac-gn-menuanchor ac-gn-menuanchor-close" id="ac-gn-menuanchor-close">
					<span class="ac-gn-menuanchor-label">Close Menu</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-apple">
				<a class="ac-gn-link ac-gn-link-apple" href="//www.apple.com/" data-analytics-title="apple home" id="ac-gn-firstfocus-small">
					<span class="ac-gn-link-text">Apple</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-bag ac-gn-bag-small" id="ac-gn-bag-small">
				<a class="ac-gn-link ac-gn-link-bag" href="//www.apple.com/us/shop/goto/bag" data-analytics-title="bag" data-analytics-click="bag" aria-label="Shopping Bag" data-string-badge="Shopping Bag with Items">
					<span class="ac-gn-link-text">Shopping Bag</span>
					<span class="ac-gn-bag-badge"></span>
				</a>
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-large"></span>
			</li>
		</ul>
		<ul class="ac-gn-list">
			<li class="ac-gn-item ac-gn-apple">
				<a class="ac-gn-link ac-gn-link-apple" href="//www.apple.com/" data-analytics-title="apple home" id="ac-gn-firstfocus">
					<span class="ac-gn-link-text">Apple</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-mac">
				<a class="ac-gn-link ac-gn-link-mac" href="//www.apple.com/mac/" data-analytics-title="mac">
					<span class="ac-gn-link-text">Mac</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-ipad">
				<a class="ac-gn-link ac-gn-link-ipad" href="//www.apple.com/ipad/" data-analytics-title="ipad">
					<span class="ac-gn-link-text">iPad</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-iphone">
				<a class="ac-gn-link ac-gn-link-iphone" href="//www.apple.com/iphone/" data-analytics-title="iphone">
					<span class="ac-gn-link-text">iPhone</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-watch">
				<a class="ac-gn-link ac-gn-link-watch" href="//www.apple.com/watch/" data-analytics-title="watch">
					<span class="ac-gn-link-text">Watch</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-tv">
				<a class="ac-gn-link ac-gn-link-tv" href="//www.apple.com/tv/" data-analytics-title="tv">
					<span class="ac-gn-link-text">TV</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-music">
				<a class="ac-gn-link ac-gn-link-music" href="//www.apple.com/music/" data-analytics-title="music">
					<span class="ac-gn-link-text">Music</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-support">
				<a class="ac-gn-link ac-gn-link-support" href="https://support.apple.com" data-analytics-title="support">
					<span class="ac-gn-link-text">Support</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-search" role="search">
				<a class="ac-gn-link ac-gn-link-search" href="//www.apple.com/us/search" data-analytics-title="search" data-analytics-click="search" aria-label="Search apple.com">
					<span class="ac-gn-search-placeholder" aria-hidden="true">Search apple.com</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-bag" id="ac-gn-bag">
				<a class="ac-gn-link ac-gn-link-bag" href="//www.apple.com/us/shop/goto/bag" data-analytics-title="bag" data-analytics-click="bag" aria-label="Shopping Bag" data-string-badge="Shopping Bag with Items">
					<span class="ac-gn-link-text">Shopping Bag</span>
					<span class="ac-gn-bag-badge" aria-hidden="true"></span>
				</a>
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-large"></span>
			</li>
		</ul>
		<aside id="ac-gn-searchview" class="ac-gn-searchview" role="search" data-analytics-region="search">
			<div class="ac-gn-searchview-content">
				<form id="ac-gn-searchform" class="ac-gn-searchform" action="//www.apple.com/us/search" method="get">
					<div class="ac-gn-searchform-wrapper">
						<input id="ac-gn-searchform-input" class="ac-gn-searchform-input" type="text" aria-label="Search apple.com" placeholder="Search apple.com" autocorrect="off" autocapitalize="off" autocomplete="off" spellcheck="false" />
						<input id="ac-gn-searchform-src" type="hidden" name="src" value="globalnav" />
						<button id="ac-gn-searchform-submit" class="ac-gn-searchform-submit" type="submit" disabled aria-label="Submit"></button>
						<button id="ac-gn-searchform-reset" class="ac-gn-searchform-reset" type="reset" disabled aria-label="Clear Search"></button>
					</div>
				</form>
				<aside id="ac-gn-searchresults" class="ac-gn-searchresults" data-string-quicklinks="Quick Links" data-string-suggestions="Suggested Searches" data-string-noresults=""></aside>
			</div>
			<button id="ac-gn-searchview-close" class="ac-gn-searchview-close" aria-label="Close Search">
					<span class="ac-gn-searchview-close-wrapper">
						<span class="ac-gn-searchview-close-left"></span>
						<span class="ac-gn-searchview-close-right"></span>
					</span>
				</button>
		</aside>
		<aside class="ac-gn-bagview" data-analytics-region="bag">
			<div class="ac-gn-bagview-scrim">
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-small"></span>
			</div>
			<div class="ac-gn-bagview-content" id="ac-gn-bagview-content">
			</div>
		</aside>
	</div>
</nav>
<div id="ac-gn-curtain" class="ac-gn-curtain"></div>
<div id="ac-gn-placeholder" class="ac-nav-placeholder"></div>
<script type="text/javascript" src="https://www.apple.com/ac/globalnav/3/en_US/scripts/ac-globalnav.built.js" async></script>
<div id="ember15230312" class="ember-view"><main class="is-app-theme">
  <div id="ember15230314" class="loading-slider ember-view"></div>
  <style id="ember15230315" class="ember-view"><!----></style>
  <!---->
  <div id="ember15230319" class="focusing-outlet ember-view"><div id="ember15230320" class="ember-view"><div id="ember15230322" class="focusing-outlet ember-view"><div id="ember15230323" class="ember-view">
  <input type="checkbox" id="localnav-menustate" class="localnav-menustate">
<nav id="localnav" role="navigation" class="we-localnav localnav css-sticky">
  <div class="localnav-wrapper">
    <div class="localnav-background we-localnav__background"></div>
    <div class="localnav-content">
      <h2 id="ember15230332" class="localnav-title we-truncate we-truncate--single-line ember-view">  App Store Preview
</h2>
      <div class="localnav-menu we-localnav__menu">
        <div class="localnav-actions localnav-actions-center">
          <div class="localnav-action localnav-action-button we-localnav__action">
<!---->          </div>
        </div>
      </div>
    </div>
  </div>
</nav>
<label id="localnav-curtain" for="localnav-menustate"></label>



<div id="ember15230337" class="ember-view"><div role="alert" class="l-content-width we-banner">
    <p class="we-banner__copy">This app is only available on the App Store for iOS devices.</p>
  </div>
</div>

<section class="l-content-width section section--hero">
  <div class="l-row">
    <div class="product-hero__media l-column small-5 medium-4 large-3 small-valign-top">
        <picture id="ember15230338" class="product-hero__artwork we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/06/a5/2b/06a52bb0-222a-072e-f12d-b14b2ffd60c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/230x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/06/a5/2b/06a52bb0-222a-072e-f12d-b14b2ffd60c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/460x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/06/a5/2b/06a52bb0-222a-072e-f12d-b14b2ffd60c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/06/a5/2b/06a52bb0-222a-072e-f12d-b14b2ffd60c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/217x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/06/a5/2b/06a52bb0-222a-072e-f12d-b14b2ffd60c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/434x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/06/a5/2b/06a52bb0-222a-072e-f12d-b14b2ffd60c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/651x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/06/a5/2b/06a52bb0-222a-072e-f12d-b14b2ffd60c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/246x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/06/a5/2b/06a52bb0-222a-072e-f12d-b14b2ffd60c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/492x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/06/a5/2b/06a52bb0-222a-072e-f12d-b14b2ffd60c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/738x0w.jpg 3x">
      <img src="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/06/a5/2b/06a52bb0-222a-072e-f12d-b14b2ffd60c9/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/246x0w.jpg" style="background-color: #ffffff;" alt class="we-artwork__image ember15230338">
  <style>
    .ember15230338 {
        width: 246px;
        height: 246px;
      }
@media (min-width: 736px) {
          .ember15230338 {
        width: 217px;
        height: 217px;
      }
        }
@media (min-width: 1069px) {
          .ember15230338 {
        width: 230px;
        height: 230px;
      }
        }
  </style>
</picture>
    </div>

    <div class="l-column small-7 medium-8 large-9 small-valign-top">
      <header role="banner" class="product-header">
        <h1 class="product-header__title">
          HealthFit
            <span class="badge badge--product-title">4+</span>
        </h1>
          <h2 class="product-header__subtitle product-header__subtitle--app-header">Export your workouts</h2>
        <h2 class="product-header__identity product-header__identity--app-header product-header__identity--spaced"><a href="https://itunes.apple.com/us/developer/stephane-lizeray/id617677771?mt=8" class="link">Stephane Lizeray</a></h2>
        <ul class="product-header__list">
            <li class="product-header__list__item">
              <ul class="inline-list">
                <li class="inline-list__item">
                  #73 in Health &amp; Fitness
                </li>
              </ul>
            </li>
            <li class="product-header__list__item">
              <ul class="inline-list">
                <li class="inline-list__item">
                  <figure aria-label="4.5 out of 5" id="ember15230346" class="we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-4_5"></span>
</span>
  <figcaption class="we-rating-count star-rating__count">30 Ratings</figcaption>
</figure>
                </li>
              </ul>
            </li>
<!---->          <li class="product-header__list__item">
            <ul class="inline-list">
              <li class="inline-list__item inline-list__item--bulleted">$1.99</li>
<!---->            </ul>
          </li>
<!----><!---->        </ul>
<!----><!---->      </header>
    </div>
  </div>
</section>

<!---->
      <section class="l-content-width section section--bordered">
      <h2 class="t-section-headline">iPhone Screenshots</h2>
    <div id="ember15230356" class="we-screenshot-viewer ember-view"><div class="we-screenshot-viewer__screenshots">
  <ul class="l-row l-row--peek">
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember15230358" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone-5-8 we-artwork ember-view">      <source srcset="https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/9d/f3/22/9df322af-18e9-e111-13a9-6a145385bfb7/source/230x0w.jpg 1x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/9d/f3/22/9df322af-18e9-e111-13a9-6a145385bfb7/source/460x0w.jpg 2x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/9d/f3/22/9df322af-18e9-e111-13a9-6a145385bfb7/source/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/9d/f3/22/9df322af-18e9-e111-13a9-6a145385bfb7/source/158x0w.jpg 1x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/9d/f3/22/9df322af-18e9-e111-13a9-6a145385bfb7/source/316x0w.jpg 2x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/9d/f3/22/9df322af-18e9-e111-13a9-6a145385bfb7/source/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/9d/f3/22/9df322af-18e9-e111-13a9-6a145385bfb7/source/128x0w.jpg 1x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/9d/f3/22/9df322af-18e9-e111-13a9-6a145385bfb7/source/256x0w.jpg 2x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/9d/f3/22/9df322af-18e9-e111-13a9-6a145385bfb7/source/384x0w.jpg 3x">
      <img src="https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/9d/f3/22/9df322af-18e9-e111-13a9-6a145385bfb7/source/128x0w.jpg" alt class="we-artwork__image ember15230358">
  <style>
    .ember15230358 {
        width: 128px;
        height: 277px;
      }
@media (min-width: 736px) {
          .ember15230358 {
        width: 158px;
        height: 342px;
      }
        }
@media (min-width: 1069px) {
          .ember15230358 {
        width: 230px;
        height: 498px;
      }
        }
  </style>
</picture>
        </li>
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember15230363" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone-5-8 we-artwork ember-view">      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/53/fa/b1/53fab1fa-7068-a4d8-07e8-13432fbf0737/source/230x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/53/fa/b1/53fab1fa-7068-a4d8-07e8-13432fbf0737/source/460x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/53/fa/b1/53fab1fa-7068-a4d8-07e8-13432fbf0737/source/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/53/fa/b1/53fab1fa-7068-a4d8-07e8-13432fbf0737/source/158x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/53/fa/b1/53fab1fa-7068-a4d8-07e8-13432fbf0737/source/316x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/53/fa/b1/53fab1fa-7068-a4d8-07e8-13432fbf0737/source/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/53/fa/b1/53fab1fa-7068-a4d8-07e8-13432fbf0737/source/128x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/53/fa/b1/53fab1fa-7068-a4d8-07e8-13432fbf0737/source/256x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/53/fa/b1/53fab1fa-7068-a4d8-07e8-13432fbf0737/source/384x0w.jpg 3x">
      <img src="https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/53/fa/b1/53fab1fa-7068-a4d8-07e8-13432fbf0737/source/128x0w.jpg" style="background-color: #f6f6f7;" alt class="we-artwork__image ember15230363">
  <style>
    .ember15230363 {
        width: 128px;
        height: 277px;
      }
@media (min-width: 736px) {
          .ember15230363 {
        width: 158px;
        height: 342px;
      }
        }
@media (min-width: 1069px) {
          .ember15230363 {
        width: 230px;
        height: 498px;
      }
        }
  </style>
</picture>
        </li>
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember15230368" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone-5-8 we-artwork ember-view">      <source srcset="https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/47/e8/cb/47e8cb17-8ff5-5d2c-2616-f917c92892c7/source/230x0w.jpg 1x,https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/47/e8/cb/47e8cb17-8ff5-5d2c-2616-f917c92892c7/source/460x0w.jpg 2x,https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/47/e8/cb/47e8cb17-8ff5-5d2c-2616-f917c92892c7/source/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/47/e8/cb/47e8cb17-8ff5-5d2c-2616-f917c92892c7/source/158x0w.jpg 1x,https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/47/e8/cb/47e8cb17-8ff5-5d2c-2616-f917c92892c7/source/316x0w.jpg 2x,https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/47/e8/cb/47e8cb17-8ff5-5d2c-2616-f917c92892c7/source/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/47/e8/cb/47e8cb17-8ff5-5d2c-2616-f917c92892c7/source/128x0w.jpg 1x,https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/47/e8/cb/47e8cb17-8ff5-5d2c-2616-f917c92892c7/source/256x0w.jpg 2x,https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/47/e8/cb/47e8cb17-8ff5-5d2c-2616-f917c92892c7/source/384x0w.jpg 3x">
      <img src="https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/47/e8/cb/47e8cb17-8ff5-5d2c-2616-f917c92892c7/source/128x0w.jpg" alt class="we-artwork__image ember15230368">
  <style>
    .ember15230368 {
        width: 128px;
        height: 277px;
      }
@media (min-width: 736px) {
          .ember15230368 {
        width: 158px;
        height: 342px;
      }
        }
@media (min-width: 1069px) {
          .ember15230368 {
        width: 230px;
        height: 498px;
      }
        }
  </style>
</picture>
        </li>
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember15230373" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone-5-8 we-artwork ember-view">      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple62/v4/22/f1/25/22f1254f-f590-c742-e912-d736132e11d7/source/230x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple62/v4/22/f1/25/22f1254f-f590-c742-e912-d736132e11d7/source/460x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple62/v4/22/f1/25/22f1254f-f590-c742-e912-d736132e11d7/source/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple62/v4/22/f1/25/22f1254f-f590-c742-e912-d736132e11d7/source/158x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple62/v4/22/f1/25/22f1254f-f590-c742-e912-d736132e11d7/source/316x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple62/v4/22/f1/25/22f1254f-f590-c742-e912-d736132e11d7/source/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple62/v4/22/f1/25/22f1254f-f590-c742-e912-d736132e11d7/source/128x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple62/v4/22/f1/25/22f1254f-f590-c742-e912-d736132e11d7/source/256x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple62/v4/22/f1/25/22f1254f-f590-c742-e912-d736132e11d7/source/384x0w.jpg 3x">
      <img src="https://is4-ssl.mzstatic.com/image/thumb/Purple62/v4/22/f1/25/22f1254f-f590-c742-e912-d736132e11d7/source/128x0w.jpg" alt class="we-artwork__image ember15230373">
  <style>
    .ember15230373 {
        width: 128px;
        height: 277px;
      }
@media (min-width: 736px) {
          .ember15230373 {
        width: 158px;
        height: 342px;
      }
        }
@media (min-width: 1069px) {
          .ember15230373 {
        width: 230px;
        height: 498px;
      }
        }
  </style>
</picture>
        </li>
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember15230378" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone-5-8 we-artwork ember-view">      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/99/b7/bd/99b7bdb2-cf05-3dec-bfbd-b3d1e292b6eb/source/230x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/99/b7/bd/99b7bdb2-cf05-3dec-bfbd-b3d1e292b6eb/source/460x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/99/b7/bd/99b7bdb2-cf05-3dec-bfbd-b3d1e292b6eb/source/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/99/b7/bd/99b7bdb2-cf05-3dec-bfbd-b3d1e292b6eb/source/158x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/99/b7/bd/99b7bdb2-cf05-3dec-bfbd-b3d1e292b6eb/source/316x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/99/b7/bd/99b7bdb2-cf05-3dec-bfbd-b3d1e292b6eb/source/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/99/b7/bd/99b7bdb2-cf05-3dec-bfbd-b3d1e292b6eb/source/128x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/99/b7/bd/99b7bdb2-cf05-3dec-bfbd-b3d1e292b6eb/source/256x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/99/b7/bd/99b7bdb2-cf05-3dec-bfbd-b3d1e292b6eb/source/384x0w.jpg 3x">
      <img src="https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/99/b7/bd/99b7bdb2-cf05-3dec-bfbd-b3d1e292b6eb/source/128x0w.jpg" alt class="we-artwork__image ember15230378">
  <style>
    .ember15230378 {
        width: 128px;
        height: 277px;
      }
@media (min-width: 736px) {
          .ember15230378 {
        width: 158px;
        height: 342px;
      }
        }
@media (min-width: 1069px) {
          .ember15230378 {
        width: 230px;
        height: 498px;
      }
        }
  </style>
</picture>
        </li>
  </ul>
<!----></div>
</div>
  </section>


  <section class="l-content-width section section--bordered">
    <div class="section__description">
      <h2 class="t-section-headline">Description</h2>
      <p aria-label="HealthFit exports your workouts from Apple Watch as FIT files, a popular open format supported by all the major fitness platforms, such as Garmin Connect, Strava, TrainingPeaks, Final Surge, Selfloop, Smashrun,RunKeeper... HealthFit also syncs the resting data, Heart Rate Variability (HRV), Resting Heart Rate (RHR) and Sleep to the popular fitness platforms. FEATURES: • Export your workouts into your HealthFit folder on iCloud Drive or on Dropbox • Send your workouts by email • Upload your workouts directly to Strava, TrainingPeaks, Final Surge, Selfloops, Smashrun, SportTracks. HealthFit will export all the available workout data: • Lengths and Automatic sets for the Lap Swimming workouts • Segments (laps, splits) • Heart Rate • GPS routes • Swimming cadence (strokes per minute) • Running cadence (steps per minute) • HealthFit is the only app to create comprehensive FIT files for pool swimming workout. • Sync directly, depending on the fitness platform, your Resting Heart Rate (RHR), Heart Rate Variability (HRV) data, Sleep Analysis, Steps count and Active Calories from Apple Watch to Final Surge, SelfLoops, SportTracks and TrainingPeaks. HRV is the best non-invasive measure of the Autonomic Nervous System, the main controller of health and performance functions. • Filter your workouts by HealthKit sources and workout types. The app needs your permission to read data from the Health app in order to export your workouts. In addition to Apple Watch workouts, the app can also export workouts from other sources that have been imported in the Health app." id="ember15230386" class="we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230387" class="ember-view">HealthFit exports your workouts from Apple Watch as FIT files, a popular open format supported by all the major fitness platforms, such as Garmin Connect, Strava, TrainingPeaks, Final Surge, Selfloop, Smashrun,RunKeeper...<br /><br />HealthFit also syncs the resting data, Heart Rate Variability (HRV), Resting Heart Rate (RHR) and Sleep to the popular fitness platforms.<br /><br />FEATURES:<br /><br />• Export your workouts into your HealthFit folder on iCloud Drive or on Dropbox <br />• Send your workouts by email<br />• Upload your workouts directly to Strava, TrainingPeaks, Final Surge, Selfloops, Smashrun, SportTracks.<br /><br />HealthFit will export all the available workout data:<br />• Lengths and Automatic sets for the Lap Swimming workouts<br />• Segments (laps, splits)<br />• Heart Rate<br />• GPS routes<br />• Swimming cadence (strokes per minute)<br />• Running cadence (steps per minute)<br />• HealthFit is the only app to create comprehensive FIT files for pool swimming workout. <br /><br />• Sync directly, depending on the fitness platform, your Resting Heart Rate (RHR), Heart Rate Variability (HRV) data, Sleep Analysis, Steps count and Active Calories from Apple Watch to Final Surge, SelfLoops, SportTracks and TrainingPeaks. HRV is the best non-invasive measure of the Autonomic Nervous System, the main controller of health and performance functions.<br /><br />• Filter your workouts by HealthKit sources and workout types.<br /><br />The app needs your permission to read data from the Health app in order to export your workouts. In addition to Apple Watch workouts, the app can also export workouts from other sources that have been imported in the Health app.
</div>
  </div>
<!----></p>
    </div>
  </section>

  <section class="l-content-width section section--bordered whats-new">
    <div class="section__nav section__nav--small">
      <h2 class="whats-new__headline">What's New</h2>
<div id="ember15230396" class="version-history ember-view">  <button id="modal-trigger-ember15230396" class="we-modal__show link">Version History</button>
<div role="dialog" aria-hidden="true" aria-labelledby="modal-trigger-ember15230396" class="we-modal we-modal--page-overlay ">
  <div id="modal-content-ember15230396" role="document" tabindex="0" class="we-modal__content large-10 medium-12">
    <div class="we-modal__content__wrapper">
                <h3 class="version-history__headline">Version History</h3>
          <ul class="version-history__items">
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">2.0.5</h4>
                <time data-test-we-datetime datetime="Feb 1, 2018" aria-label="February 1, 2018" class="version-history__item__release-date">Feb 1, 2018</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly. Feedback is always welcome. Please message us inside the app, or email healthfit@altifondo.com with any issues or suggestions." id="ember15230403" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230404" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.<br /><br />Feedback is always welcome. Please message us inside the app, or email healthfit@altifondo.com with any issues or suggestions.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">2.0.4</h4>
                <time data-test-we-datetime datetime="Jan 29, 2018" aria-label="January 29, 2018" class="version-history__item__release-date">Jan 29, 2018</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly. Feedback is always welcome. Please message us inside the app, or email healthfit@altifondo.com with any issues or suggestions." id="ember15230406" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230407" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.<br /><br />Feedback is always welcome. Please message us inside the app, or email healthfit@altifondo.com with any issues or suggestions.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">2.0.3</h4>
                <time data-test-we-datetime datetime="Jan 25, 2018" aria-label="January 25, 2018" class="version-history__item__release-date">Jan 25, 2018</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly. Feedback is always welcome. Please message us inside the app, or email healthfit@altifondo.com with any issues or suggestions." id="ember15230409" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230410" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.<br /><br />Feedback is always welcome. Please message us inside the app, or email healthfit@altifondo.com with any issues or suggestions.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">2.0.2</h4>
                <time data-test-we-datetime datetime="Jan 23, 2018" aria-label="January 23, 2018" class="version-history__item__release-date">Jan 23, 2018</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly. Feedback is always welcome. Please message us inside the app, or email healthfit@altifondo.com with any issues or suggestions." id="ember15230412" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230413" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.<br /><br />Feedback is always welcome. Please message us inside the app, or email healthfit@altifondo.com with any issues or suggestions.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">2.0.1</h4>
                <time data-test-we-datetime datetime="Jan 16, 2018" aria-label="January 16, 2018" class="version-history__item__release-date">Jan 16, 2018</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly." id="ember15230415" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230416" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">2.0.0</h4>
                <time data-test-we-datetime datetime="Jan 12, 2018" aria-label="January 12, 2018" class="version-history__item__release-date">Jan 12, 2018</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly." id="ember15230418" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230419" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">1.0.27</h4>
                <time data-test-we-datetime datetime="Jan 11, 2018" aria-label="January 11, 2018" class="version-history__item__release-date">Jan 11, 2018</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly." id="ember15230421" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230422" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">1.0.26</h4>
                <time data-test-we-datetime datetime="Jan 10, 2018" aria-label="January 10, 2018" class="version-history__item__release-date">Jan 10, 2018</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly." id="ember15230424" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230425" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">1.0.25</h4>
                <time data-test-we-datetime datetime="Jan 2, 2018" aria-label="January 2, 2018" class="version-history__item__release-date">Jan 2, 2018</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly." id="ember15230427" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230428" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">1.0.24</h4>
                <time data-test-we-datetime datetime="Dec 19, 2017" aria-label="December 19, 2017" class="version-history__item__release-date">Dec 19, 2017</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly." id="ember15230430" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230431" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">1.0.23</h4>
                <time data-test-we-datetime datetime="Dec 15, 2017" aria-label="December 15, 2017" class="version-history__item__release-date">Dec 15, 2017</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly." id="ember15230433" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230434" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">1.0.22</h4>
                <time data-test-we-datetime datetime="Dec 12, 2017" aria-label="December 12, 2017" class="version-history__item__release-date">Dec 12, 2017</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly." id="ember15230436" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230437" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">1.0.21</h4>
                <time data-test-we-datetime datetime="Dec 6, 2017" aria-label="December 6, 2017" class="version-history__item__release-date">Dec 6, 2017</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly." id="ember15230439" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230440" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">1.0.20</h4>
                <time data-test-we-datetime datetime="Nov 30, 2017" aria-label="November 30, 2017" class="version-history__item__release-date">Nov 30, 2017</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly." id="ember15230442" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230443" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">1.0.19</h4>
                <time data-test-we-datetime datetime="Nov 21, 2017" aria-label="November 21, 2017" class="version-history__item__release-date">Nov 21, 2017</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly." id="ember15230445" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230446" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">1.0.18</h4>
                <time data-test-we-datetime datetime="Nov 16, 2017" aria-label="November 16, 2017" class="version-history__item__release-date">Nov 16, 2017</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly." id="ember15230448" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230449" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">1.0.17</h4>
                <time data-test-we-datetime datetime="Nov 15, 2017" aria-label="November 15, 2017" class="version-history__item__release-date">Nov 15, 2017</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly." id="ember15230451" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230452" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">1.0.16</h4>
                <time data-test-we-datetime datetime="Nov 13, 2017" aria-label="November 13, 2017" class="version-history__item__release-date">Nov 13, 2017</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly." id="ember15230454" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230455" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">1.0.15</h4>
                <time data-test-we-datetime datetime="Nov 7, 2017" aria-label="November 7, 2017" class="version-history__item__release-date">Nov 7, 2017</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly." id="ember15230457" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230458" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">1.0.14</h4>
                <time data-test-we-datetime datetime="Nov 5, 2017" aria-label="November 5, 2017" class="version-history__item__release-date">Nov 5, 2017</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly." id="ember15230460" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230461" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">1.0.13</h4>
                <time data-test-we-datetime datetime="Nov 3, 2017" aria-label="November 3, 2017" class="version-history__item__release-date">Nov 3, 2017</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly." id="ember15230463" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230464" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">1.0.12</h4>
                <time data-test-we-datetime datetime="Nov 2, 2017" aria-label="November 2, 2017" class="version-history__item__release-date">Nov 2, 2017</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly." id="ember15230466" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230467" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">1.0.11</h4>
                <time data-test-we-datetime datetime="Oct 30, 2017" aria-label="October 30, 2017" class="version-history__item__release-date">Oct 30, 2017</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly." id="ember15230469" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230470" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">1.0.10</h4>
                <time data-test-we-datetime datetime="Oct 26, 2017" aria-label="October 26, 2017" class="version-history__item__release-date">Oct 26, 2017</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly." id="ember15230472" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230473" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">1.0.9</h4>
                <time data-test-we-datetime datetime="Oct 20, 2017" aria-label="October 20, 2017" class="version-history__item__release-date">Oct 20, 2017</time>
                <div aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly." id="ember15230475" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230476" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.
</div>
  </div>
<!----></div>
              </li>
          </ul>

    </div>

    <button aria-label="Close" class="we-modal__close"></button>
  </div>

  <button tabindex="-1" aria-label="Close" class="we-modal__close--overlay"></button>
</div>
</div>    </div>
    <div class="l-row whats-new__content">
        <div class="l-column small-12 medium-3 large-4 small-valign-top whats-new__latest">
          <div class="l-row">
            <time data-test-we-datetime datetime="Feb 1, 2018" aria-label="February 1, 2018" class="">Feb 1, 2018</time>
            <p class="l-column small-6 medium-12 whats-new__latest__version">Version 2.0.5</p>
          </div>
        </div>
      <div class="l-column small-12 medium-9 large-8 small-valign-top">
        <p aria-label="Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly. Feedback is always welcome. Please message us inside the app, or email healthfit@altifondo.com with any issues or suggestions." id="ember15230491" class="we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230492" class="ember-view">Thanks for using HealthFit. To make our app better, we bring updates to the App Store regularly.<br /><br />Feedback is always welcome. Please message us inside the app, or email healthfit@altifondo.com with any issues or suggestions.
</div>
  </div>
<!----></p>
      </div>
    </div>
  </section>

    <section class="l-content-width section section--bordered">
      <div class="section__nav">
        <h2 class="t-section-headline">Customer Reviews</h2>
      </div>
        <div id="ember15230497" class="we-customer-ratings lockup ember-view"><div class="l-row">
  <div class="we-customer-ratings__stats l-column small-4 medium-6 large-4">
    <h3 class="we-customer-ratings__averages t-subbody"><span class="we-customer-ratings__averages__display">4.5</span> out of 5</h3>
      <h4 class="we-customer-ratings__count t-subbody small-hide medium-show">30 Ratings</h4>
  </div>
  <div class=" l-column small-8 medium-6 large-4">
    <figure class="we-star-bar-graph">
        <div class="we-star-bar-graph__row">
          <span class="we-star-bar-graph__stars we-star-bar-graph__stars--5"></span>
          <div class="we-star-bar-graph__bar">
            <div style="width: 83%;" class="we-star-bar-graph__bar__foreground-bar"></div>
          </div>
        </div>
        <div class="we-star-bar-graph__row">
          <span class="we-star-bar-graph__stars we-star-bar-graph__stars--4"></span>
          <div class="we-star-bar-graph__bar">
            <div style="width: 0%;" class="we-star-bar-graph__bar__foreground-bar"></div>
          </div>
        </div>
        <div class="we-star-bar-graph__row">
          <span class="we-star-bar-graph__stars we-star-bar-graph__stars--3"></span>
          <div class="we-star-bar-graph__bar">
            <div style="width: 7%;" class="we-star-bar-graph__bar__foreground-bar"></div>
          </div>
        </div>
        <div class="we-star-bar-graph__row">
          <span class="we-star-bar-graph__stars we-star-bar-graph__stars--2"></span>
          <div class="we-star-bar-graph__bar">
            <div style="width: 3%;" class="we-star-bar-graph__bar__foreground-bar"></div>
          </div>
        </div>
        <div class="we-star-bar-graph__row">
          <span class="we-star-bar-graph__stars "></span>
          <div class="we-star-bar-graph__bar">
            <div style="width: 7%;" class="we-star-bar-graph__bar__foreground-bar"></div>
          </div>
        </div>
    </figure>
      <h4 class="we-customer-ratings__count t-subbody medium-hide">30 Ratings</h4>
  </div>
</div></div>
      <div class="l-row l-row--peek">
  <div id="ember15230517" class="small-valign-top l-column--equal-height l-column small-4 medium-6 large-4 ember-view"><div id="ember15230518" class="ember-view"><!----><div role="dialog" aria-hidden="true" aria-labelledby="ember15230517" class="we-modal we-modal--page-overlay ">
  <div id="modal-content-ember15230518" role="document" tabindex="0" class="we-modal__content large-10 medium-12 we-modal__content--review">
    <div class="we-modal__content__wrapper">
                        <div id="ember15230519" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember15230520" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Easy to use and responsive customer service
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Dec 15, 2017" aria-label="December 15, 2017" class="">Dec 15, 2017</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure aria-label="5 out of 5" id="ember15230521" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-5"></span>
</span>
<!----></figure>
  <div id="ember15230522" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  McKdaddy2
</div>
</div>
  I’ve enjoyed working out utilizing a couple of Garmin devices for about 4 years. My wife got me an Apple Watch 3 recently, which I’ve enjoyed, but was disappointed that I couldn’t see my workout data on Garmin Connect (GC) as it would not sync over automatically from my AW3 to GC. So I found myself using the Garmin devices for working out and the AW3 for the rest of my day.....not really utilizing the AW3 as much as I’d like. <br /><br />I read a review of HealthFit online and how it can aid in transferring files to GC in an easy manner. I reached out to the developer of HealthFit as to how I would move AW3 workouts  to GC. First, she responded back soooo quickly, even though I told her in my initial message that would not be necessary. Second, she provided step-by-step, easy to follow instructions, going so far as to include some pictures to help with the instructions! So helpful! I’m a fan!<br /><br />This app now has me using my AW3 to its fullest potential (or at least as I want to fully use it).
</div>


    </div>

    <button aria-label="Close" class="we-modal__close"></button>
  </div>

  <button tabindex="-1" aria-label="Close" class="we-modal__close--overlay"></button>
</div>
</div>                <div id="ember15230533" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember15230534" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Easy to use and responsive customer service
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Dec 15, 2017" aria-label="December 15, 2017" class="">Dec 15, 2017</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure aria-label="5 out of 5" id="ember15230535" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-5"></span>
</span>
<!----></figure>
  <div id="ember15230536" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  McKdaddy2
</div>
</div>
    <p aria-label="I’ve enjoyed working out utilizing a couple of Garmin devices for about 4 years. My wife got me an Apple Watch 3 recently, which I’ve enjoyed, but was disappointed that I couldn’t see my workout data on Garmin Connect (GC) as it would not sync over automatically from my AW3 to GC. So I found myself using the Garmin devices for working out and the AW3 for the rest of my day.....not really utilizing the AW3 as much as I’d like. I read a review of HealthFit online and how it can aid in transferring files to GC in an easy manner. I reached out to the developer of HealthFit as to how I would move AW3 workouts to GC. First, she responded back soooo quickly, even though I told her in my initial message that would not be necessary. Second, she provided step-by-step, easy to follow instructions, going so far as to include some pictures to help with the instructions! So helpful! I’m a fan! This app now has me using my AW3 to its fullest potential (or at least as I want to fully use it)." id="ember15230537" class="we-customer-review__body we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230538" class="ember-view">I’ve enjoyed working out utilizing a couple of Garmin devices for about 4 years. My wife got me an Apple Watch 3 recently, which I’ve enjoyed, but was disappointed that I couldn’t see my workout data on Garmin Connect (GC) as it would not sync over automatically from my AW3 to GC. So I found myself using the Garmin devices for working out and the AW3 for the rest of my day.....not really utilizing the AW3 as much as I’d like. <br /><br />I read a review of HealthFit online and how it can aid in transferring files to GC in an easy manner. I reached out to the developer of HealthFit as to how I would move AW3 workouts  to GC. First, she responded back soooo quickly, even though I told her in my initial message that would not be necessary. Second, she provided step-by-step, easy to follow instructions, going so far as to include some pictures to help with the instructions! So helpful! I’m a fan!<br /><br />This app now has me using my AW3 to its fullest potential (or at least as I want to fully use it).
</div>
  </div>
<!----></p>
</div>

</div>
  <div id="ember15230540" class="small-valign-top l-column--equal-height l-column small-4 medium-6 large-4 ember-view"><div id="ember15230541" class="ember-view"><!----><div role="dialog" aria-hidden="true" aria-labelledby="ember15230540" class="we-modal we-modal--page-overlay ">
  <div id="modal-content-ember15230541" role="document" tabindex="0" class="we-modal__content large-10 medium-12 we-modal__content--review">
    <div class="we-modal__content__wrapper">
                        <div id="ember15230542" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember15230543" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Finally!  The HOLY GRAIL!
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Nov 24, 2017" aria-label="November 24, 2017" class="">Nov 24, 2017</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure aria-label="5 out of 5" id="ember15230544" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-5"></span>
</span>
<!----></figure>
  <div id="ember15230545" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  ÜberEclectic
</div>
</div>
  I was excited to take my Apple Watch Series 3 on a run without my phone only to be disappointed that there was no built-in way to export the activity in to any of the various fitness tracking sites that I use.<br />FINALLY, the problem is solved by HealthFit!  I can now not only run without my phone, but I can ALSO export my activities as FIT files to all the different tracking sites I use!  Woot!<br />HealthFit allows way more flexibility than any single fitness tracking app, because it can export directly to several different fitness sites and/or save to FIT files in iCloud, Drop Box, or as an e-mail attachment.  It’s EXCELLENT!
</div>


    </div>

    <button aria-label="Close" class="we-modal__close"></button>
  </div>

  <button tabindex="-1" aria-label="Close" class="we-modal__close--overlay"></button>
</div>
</div>                <div id="ember15230556" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember15230557" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Finally!  The HOLY GRAIL!
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Nov 24, 2017" aria-label="November 24, 2017" class="">Nov 24, 2017</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure aria-label="5 out of 5" id="ember15230558" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-5"></span>
</span>
<!----></figure>
  <div id="ember15230559" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  ÜberEclectic
</div>
</div>
    <p aria-label="I was excited to take my Apple Watch Series 3 on a run without my phone only to be disappointed that there was no built-in way to export the activity in to any of the various fitness tracking sites that I use. FINALLY, the problem is solved by HealthFit! I can now not only run without my phone, but I can ALSO export my activities as FIT files to all the different tracking sites I use! Woot! HealthFit allows way more flexibility than any single fitness tracking app, because it can export directly to several different fitness sites and/or save to FIT files in iCloud, Drop Box, or as an e-mail attachment. It’s EXCELLENT!" id="ember15230560" class="we-customer-review__body we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230561" class="ember-view">I was excited to take my Apple Watch Series 3 on a run without my phone only to be disappointed that there was no built-in way to export the activity in to any of the various fitness tracking sites that I use.<br />FINALLY, the problem is solved by HealthFit!  I can now not only run without my phone, but I can ALSO export my activities as FIT files to all the different tracking sites I use!  Woot!<br />HealthFit allows way more flexibility than any single fitness tracking app, because it can export directly to several different fitness sites and/or save to FIT files in iCloud, Drop Box, or as an e-mail attachment.  It’s EXCELLENT!
</div>
  </div>
<!----></p>
</div>

</div>
  <div id="ember15230563" class="small-valign-top l-column--equal-height l-column small-4 medium-6 large-4 ember-view"><div id="ember15230564" class="ember-view"><!----><div role="dialog" aria-hidden="true" aria-labelledby="ember15230563" class="we-modal we-modal--page-overlay ">
  <div id="modal-content-ember15230564" role="document" tabindex="0" class="we-modal__content large-10 medium-12 we-modal__content--review">
    <div class="we-modal__content__wrapper">
                        <div id="ember15230565" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember15230566" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Exactly as advertised
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Oct 6, 2017" aria-label="October 6, 2017" class="">Oct 6, 2017</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure aria-label="5 out of 5" id="ember15230567" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-5"></span>
</span>
<!----></figure>
  <div id="ember15230568" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  StephenAT
</div>
</div>
  Does exactly what it claims, and does it perfectly. Even swim workouts are dead on, something which is not the case with RunGap or Swim Exporter (at least the current versions). I’d love to see direct upload to Strava, but since that’s not claimed as a feature, I’ve no right to complain about its absence.
</div>


    </div>

    <button aria-label="Close" class="we-modal__close"></button>
  </div>

  <button tabindex="-1" aria-label="Close" class="we-modal__close--overlay"></button>
</div>
</div>                <div id="ember15230579" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember15230580" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Exactly as advertised
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Oct 6, 2017" aria-label="October 6, 2017" class="">Oct 6, 2017</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure aria-label="5 out of 5" id="ember15230581" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-5"></span>
</span>
<!----></figure>
  <div id="ember15230582" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  StephenAT
</div>
</div>
    <p aria-label="Does exactly what it claims, and does it perfectly. Even swim workouts are dead on, something which is not the case with RunGap or Swim Exporter (at least the current versions). I’d love to see direct upload to Strava, but since that’s not claimed as a feature, I’ve no right to complain about its absence." id="ember15230583" class="we-customer-review__body we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230584" class="ember-view">Does exactly what it claims, and does it perfectly. Even swim workouts are dead on, something which is not the case with RunGap or Swim Exporter (at least the current versions). I’d love to see direct upload to Strava, but since that’s not claimed as a feature, I’ve no right to complain about its absence.
</div>
  </div>
<!----></p>
</div>

</div>
      </div>
    </section>

<!---->
<!---->
<section class="l-content-width section section--bordered">
  <div class="l-row">
    <div class="l-column small-12">
      <h2 class="t-section-headline">Information</h2>
      <dl class="information-list information-list--app medium-columns">
        <div class="information-list__item l-row">
          <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Seller</dt>
          <dd class="information-list__item__definition l-column medium-9 large-10">
            Stephane Lizeray
          </dd>
        </div>
        <div class="information-list__item l-row">
          <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Size</dt>
          <dd aria-label="22.9 megabytes" class="information-list__item__definition l-column medium-9 large-10">22.9 MB</dd>
        </div>
          <div class="information-list__item l-row">
            <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Category</dt>
            <dd class="information-list__item__definition l-column medium-9 large-10">
                <a href="https://itunes.apple.com/us/genre/id6013" class="link">Health &amp; Fitness</a>
            </dd>
          </div>
        <div class="information-list__item l-row">
          <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Compatibility</dt>
          <dd aria-label="Requires iOS 11.0 or later. Compatible with iPhone 5s, iPhone 6, iPhone 6 Plus, iPhone 6s, iPhone 6s Plus, iPhone SE, iPhone 7, iPhone 7 Plus, iPhone 8, iPhone 8 Plus, iPhone X, and iPod touch." id="ember15230605" class="information-list__item__definition l-column medium-9 large-10 we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230606" class="ember-view">Requires iOS 11.0 or later. Compatible with iPhone 5s, iPhone 6, iPhone 6 Plus, iPhone 6s, iPhone 6s Plus, iPhone SE, iPhone 7, iPhone 7 Plus, iPhone 8, iPhone 8 Plus, iPhone X, and iPod touch.
</div>
  </div>
<!----></dd>
        </div>
<!---->        <div class="information-list__item l-row">
          <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Languages</dt>
          <dd aria-label="English, French, Spanish" id="ember15230611" class="information-list__item__definition l-column medium-9 large-10 we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230612" class="ember-view">English, French, Spanish
</div>
  </div>
<!----></dd>
        </div>
        <div class="information-list__item l-row">
          <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Age Rating</dt>
          <dd class="information-list__item__definition l-column medium-9 large-10">Rated 4+</dd>
        </div>
<!----><!---->        <div class="information-list__item l-row">
          <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Copyright</dt>
          <dd class="information-list__item__definition l-column medium-9 large-10">© 2017 Stéphane Lizeray</dd>
        </div>
        <div class="information-list__item l-row">
          <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Price</dt>
          <dd class="information-list__item__definition l-column medium-9 large-10">$1.99</dd>
        </div>
<!---->
      </dl>
    </div>
    <div class="l-column small-hide medium-show medium-9 medium-offset-3 large-10 large-offset-2">
      <ul class="inline-list inline-list--app-extensions">
          <li class="t-subbody inline-list__item">
            <a href="https://www.facebook.com/HealthFitApp/" class="targeted-link link icon icon-after icon-external">Developer Website</a>
          </li>
          <li class="t-subbody inline-list__item inline-list__item--spaced">
            <a href="https://www.facebook.com/HealthFitApp/" class="targeted-link link icon icon-after icon-external">App Support</a>
          </li>
<!---->          <li class="t-subbody inline-list__item inline-list__item--spaced">
            <a href="http://www.altifondo.com/privacy/" class="targeted-link link icon icon-after icon-external">Privacy Policy</a>
          </li>
      </ul>
    </div>
  </div>
</section>

<section class="section l-content-width small-show medium-hide">
  <ul class="link-list link-list--small-bordered link-list--small-bordered-flush-end">
      <li class="link-list__item">
        <a href="https://www.facebook.com/HealthFitApp/" class="targeted-link link icon icon-after icon-external">Developer Website</a>
      </li>
      <li class="link-list__item">
        <a href="https://www.facebook.com/HealthFitApp/" class="targeted-link link icon icon-after icon-external">App Support</a>
      </li>
<!---->      <li class="link-list__item">
        <a href="http://www.altifondo.com/privacy/" class="targeted-link link icon icon-after icon-externalZ">Privacy Policy</a>
      </li>
  </ul>
</section>

  <section class="l-content-width section section--bordered">
    <div class="section__nav">
      <h2 class="t-section-headline">Supports</h2>
    </div>
    <ul class="supports-list l-row">
        <li class="supports-list__item l-column l-column--grid small-12 medium-6 large-4">
          <img src="https://web-experience.itunes.apple.com/assets/images/supports/supports-FamilySharing@2x-f58f31bc78fe9fe7be3565abccbecb34.png" alt class="supports-list__item__artwork">
          <div class="supports-list__item__copy">
            <h3 id="ember15230657" class="supports-list__item__copy__heading we-truncate we-truncate--single-line ember-view">  Family Sharing
</h3>
            <h4 aria-label="With Family Sharing set up, up to six family members can use this app." id="ember15230662" class="supports-list__item__copy__description we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember15230663" class="ember-view">With Family Sharing set up, up to six family members can use this app.
</div>
  </div>
<!----></h4>
          </div>
        </li>
    </ul>
  </section>

    <section class="l-content-width section">
      <div class="section__nav">
        <h2 class="t-section-headline">
          More By This Developer
        </h2>
        <a rel="nofollow" href="/us/app/healthfit/id1202650514/see-all/more-by-this-developer" id="ember15230668" style="display: none;" class="link section__nav__see-all-link ember-view">See All</a>
      </div>

      <div class="l-row l-row--peek">
  
              <a href="https://itunes.apple.com/us/app/altifondo-for-garmin-connect/id617677408?mt=8" data-test-we-lockup-kind="iosSoftware" id="ember15230672" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember15230673" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/4d/a9/9a/4da99a55-22e0-9b38-88f8-b251075a5623/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-3.png/146x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/4d/a9/9a/4da99a55-22e0-9b38-88f8-b251075a5623/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-3.png/292x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/4d/a9/9a/4da99a55-22e0-9b38-88f8-b251075a5623/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-3.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/4d/a9/9a/4da99a55-22e0-9b38-88f8-b251075a5623/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-3.png/158x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/4d/a9/9a/4da99a55-22e0-9b38-88f8-b251075a5623/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-3.png/316x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/4d/a9/9a/4da99a55-22e0-9b38-88f8-b251075a5623/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-3.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/4d/a9/9a/4da99a55-22e0-9b38-88f8-b251075a5623/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-3.png/200x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/4d/a9/9a/4da99a55-22e0-9b38-88f8-b251075a5623/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-3.png/400x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/4d/a9/9a/4da99a55-22e0-9b38-88f8-b251075a5623/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-3.png/600x0w.jpg 3x">
      <img src="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/4d/a9/9a/4da99a55-22e0-9b38-88f8-b251075a5623/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-3.png/200x0w.jpg" style="background-color: #2ec0fd;" alt class="we-artwork__image ember15230673">
  <style>
    .ember15230673 {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember15230673 {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember15230673 {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">AltiFondo for Garmin Connect</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle t-subbody targeted-link__target">Health &amp; Fitness</h4>
</a>


      </div>
    </section>

    <section class="l-content-width section">
      <div class="section__nav">
        <h2 class="t-section-headline">
          You May Also Like
        </h2>
        <a rel="nofollow" href="/us/app/healthfit/id1202650514/see-all/customers-also-bought-apps" id="ember15230681" style="display: none;" class="link section__nav__see-all-link ember-view">See All</a>
      </div>

      <div class="l-row l-row--peek">
  
              <a href="https://itunes.apple.com/us/app/fitness-ar/id1274233318?mt=8" data-test-we-lockup-kind="iosSoftware" id="ember15230685" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember15230686" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/ad/58/52/ad58529e-74fa-49bd-949b-dc185bf5bd01/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/146x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/ad/58/52/ad58529e-74fa-49bd-949b-dc185bf5bd01/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/292x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/ad/58/52/ad58529e-74fa-49bd-949b-dc185bf5bd01/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/ad/58/52/ad58529e-74fa-49bd-949b-dc185bf5bd01/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/158x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/ad/58/52/ad58529e-74fa-49bd-949b-dc185bf5bd01/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/316x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/ad/58/52/ad58529e-74fa-49bd-949b-dc185bf5bd01/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/ad/58/52/ad58529e-74fa-49bd-949b-dc185bf5bd01/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/200x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/ad/58/52/ad58529e-74fa-49bd-949b-dc185bf5bd01/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/400x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/ad/58/52/ad58529e-74fa-49bd-949b-dc185bf5bd01/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/600x0w.jpg 3x">
      <img src="https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/ad/58/52/ad58529e-74fa-49bd-949b-dc185bf5bd01/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-9.png/200x0w.jpg" style="background-color: #284783;" alt class="we-artwork__image ember15230686">
  <style>
    .ember15230686 {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember15230686 {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember15230686 {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">Fitness AR</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle t-subbody targeted-link__target">Health &amp; Fitness</h4>
</a>


  
              <a href="https://itunes.apple.com/us/app/workoutdoors/id1241909999?mt=8" data-test-we-lockup-kind="iosSoftware" id="ember15230691" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember15230692" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/42/44/b9/4244b968-f81b-fb06-c180-9e492cab3333/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/146x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/42/44/b9/4244b968-f81b-fb06-c180-9e492cab3333/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/292x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/42/44/b9/4244b968-f81b-fb06-c180-9e492cab3333/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/42/44/b9/4244b968-f81b-fb06-c180-9e492cab3333/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/158x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/42/44/b9/4244b968-f81b-fb06-c180-9e492cab3333/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/316x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/42/44/b9/4244b968-f81b-fb06-c180-9e492cab3333/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/42/44/b9/4244b968-f81b-fb06-c180-9e492cab3333/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/200x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/42/44/b9/4244b968-f81b-fb06-c180-9e492cab3333/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/400x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/42/44/b9/4244b968-f81b-fb06-c180-9e492cab3333/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/600x0w.jpg 3x">
      <img src="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/42/44/b9/4244b968-f81b-fb06-c180-9e492cab3333/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-4.png/200x0w.jpg" style="background-color: #fff903;" alt class="we-artwork__image ember15230692">
  <style>
    .ember15230692 {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember15230692 {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember15230692 {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">WorkOutDoors</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle t-subbody targeted-link__target">Health &amp; Fitness</h4>
</a>


  
              <a href="https://itunes.apple.com/us/app/healthface/id1176374647?mt=8" data-test-we-lockup-kind="iosSoftware" id="ember15230697" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember15230698" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/75/47/e2/7547e251-1f4a-9a1f-6fda-647c5fb14b6e/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/146x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/75/47/e2/7547e251-1f4a-9a1f-6fda-647c5fb14b6e/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/292x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/75/47/e2/7547e251-1f4a-9a1f-6fda-647c5fb14b6e/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/75/47/e2/7547e251-1f4a-9a1f-6fda-647c5fb14b6e/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/158x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/75/47/e2/7547e251-1f4a-9a1f-6fda-647c5fb14b6e/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/316x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/75/47/e2/7547e251-1f4a-9a1f-6fda-647c5fb14b6e/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/75/47/e2/7547e251-1f4a-9a1f-6fda-647c5fb14b6e/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/200x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/75/47/e2/7547e251-1f4a-9a1f-6fda-647c5fb14b6e/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/400x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/75/47/e2/7547e251-1f4a-9a1f-6fda-647c5fb14b6e/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/600x0w.jpg 3x">
      <img src="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/75/47/e2/7547e251-1f4a-9a1f-6fda-647c5fb14b6e/AppIcon-1x_U007emarketing-0-0-GLES2_U002c0-512MB-sRGB-0-0-0-85-220-0-0-0-1.png/200x0w.jpg" style="background-color: #1b1b1b;" alt class="we-artwork__image ember15230698">
  <style>
    .ember15230698 {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember15230698 {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember15230698 {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">HealthFace</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle t-subbody targeted-link__target">Health &amp; Fitness</h4>
</a>


  
              <a href="https://itunes.apple.com/us/app/workoutmerge/id998784234?mt=8" data-test-we-lockup-kind="iosSoftware" id="ember15230703" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember15230704" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is5-ssl.mzstatic.com/image/thumb/Purple7/v4/47/8f/ee/478feeae-e8d5-821a-4bd5-369cae73e83a/mzl.zlhiobzv.png/146x0w.png 1x,https://is5-ssl.mzstatic.com/image/thumb/Purple7/v4/47/8f/ee/478feeae-e8d5-821a-4bd5-369cae73e83a/mzl.zlhiobzv.png/292x0w.png 2x,https://is5-ssl.mzstatic.com/image/thumb/Purple7/v4/47/8f/ee/478feeae-e8d5-821a-4bd5-369cae73e83a/mzl.zlhiobzv.png/438x0w.png 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is5-ssl.mzstatic.com/image/thumb/Purple7/v4/47/8f/ee/478feeae-e8d5-821a-4bd5-369cae73e83a/mzl.zlhiobzv.png/158x0w.png 1x,https://is5-ssl.mzstatic.com/image/thumb/Purple7/v4/47/8f/ee/478feeae-e8d5-821a-4bd5-369cae73e83a/mzl.zlhiobzv.png/316x0w.png 2x,https://is5-ssl.mzstatic.com/image/thumb/Purple7/v4/47/8f/ee/478feeae-e8d5-821a-4bd5-369cae73e83a/mzl.zlhiobzv.png/474x0w.png 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is5-ssl.mzstatic.com/image/thumb/Purple7/v4/47/8f/ee/478feeae-e8d5-821a-4bd5-369cae73e83a/mzl.zlhiobzv.png/200x0w.png 1x,https://is5-ssl.mzstatic.com/image/thumb/Purple7/v4/47/8f/ee/478feeae-e8d5-821a-4bd5-369cae73e83a/mzl.zlhiobzv.png/400x0w.png 2x,https://is5-ssl.mzstatic.com/image/thumb/Purple7/v4/47/8f/ee/478feeae-e8d5-821a-4bd5-369cae73e83a/mzl.zlhiobzv.png/600x0w.png 3x">
      <img src="https://is5-ssl.mzstatic.com/image/thumb/Purple7/v4/47/8f/ee/478feeae-e8d5-821a-4bd5-369cae73e83a/mzl.zlhiobzv.png/200x0w.png" style alt class="we-artwork__image ember15230704">
  <style>
    .ember15230704 {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember15230704 {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember15230704 {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">WorkoutMerge</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle t-subbody targeted-link__target">Health &amp; Fitness</h4>
</a>


  
              <a href="https://itunes.apple.com/us/app/rungap-workout-data-manager/id534460198?mt=8" data-test-we-lockup-kind="iosSoftware" id="ember15230709" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember15230710" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/3e/52/c5/3e52c515-e0ea-f4ab-02a7-849783dfd8fe/AppIcon-1x_U007emarketing-85-220-8.png/146x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/3e/52/c5/3e52c515-e0ea-f4ab-02a7-849783dfd8fe/AppIcon-1x_U007emarketing-85-220-8.png/292x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/3e/52/c5/3e52c515-e0ea-f4ab-02a7-849783dfd8fe/AppIcon-1x_U007emarketing-85-220-8.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/3e/52/c5/3e52c515-e0ea-f4ab-02a7-849783dfd8fe/AppIcon-1x_U007emarketing-85-220-8.png/158x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/3e/52/c5/3e52c515-e0ea-f4ab-02a7-849783dfd8fe/AppIcon-1x_U007emarketing-85-220-8.png/316x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/3e/52/c5/3e52c515-e0ea-f4ab-02a7-849783dfd8fe/AppIcon-1x_U007emarketing-85-220-8.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/3e/52/c5/3e52c515-e0ea-f4ab-02a7-849783dfd8fe/AppIcon-1x_U007emarketing-85-220-8.png/200x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/3e/52/c5/3e52c515-e0ea-f4ab-02a7-849783dfd8fe/AppIcon-1x_U007emarketing-85-220-8.png/400x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/3e/52/c5/3e52c515-e0ea-f4ab-02a7-849783dfd8fe/AppIcon-1x_U007emarketing-85-220-8.png/600x0w.jpg 3x">
      <img src="https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/3e/52/c5/3e52c515-e0ea-f4ab-02a7-849783dfd8fe/AppIcon-1x_U007emarketing-85-220-8.png/200x0w.jpg" style="background-color: #bb2821;" alt class="we-artwork__image ember15230710">
  <style>
    .ember15230710 {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember15230710 {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember15230710 {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">RunGap - Workout Data Manager</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle t-subbody targeted-link__target">Health &amp; Fitness</h4>
</a>


  
              <a href="https://itunes.apple.com/us/app/hurts-ergo/id877234518?mt=8" data-test-we-lockup-kind="iosSoftware" id="ember15230715" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember15230716" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple111/v4/4c/14/d4/4c14d433-c49b-edd0-9f5b-b0458791b75b/mzl.hlahqycw.png/146x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple111/v4/4c/14/d4/4c14d433-c49b-edd0-9f5b-b0458791b75b/mzl.hlahqycw.png/292x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple111/v4/4c/14/d4/4c14d433-c49b-edd0-9f5b-b0458791b75b/mzl.hlahqycw.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple111/v4/4c/14/d4/4c14d433-c49b-edd0-9f5b-b0458791b75b/mzl.hlahqycw.png/158x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple111/v4/4c/14/d4/4c14d433-c49b-edd0-9f5b-b0458791b75b/mzl.hlahqycw.png/316x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple111/v4/4c/14/d4/4c14d433-c49b-edd0-9f5b-b0458791b75b/mzl.hlahqycw.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple111/v4/4c/14/d4/4c14d433-c49b-edd0-9f5b-b0458791b75b/mzl.hlahqycw.png/200x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple111/v4/4c/14/d4/4c14d433-c49b-edd0-9f5b-b0458791b75b/mzl.hlahqycw.png/400x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple111/v4/4c/14/d4/4c14d433-c49b-edd0-9f5b-b0458791b75b/mzl.hlahqycw.png/600x0w.jpg 3x">
      <img src="https://is3-ssl.mzstatic.com/image/thumb/Purple111/v4/4c/14/d4/4c14d433-c49b-edd0-9f5b-b0458791b75b/mzl.hlahqycw.png/200x0w.jpg" style="background-color: #7e8aa2;" alt class="we-artwork__image ember15230716">
  <style>
    .ember15230716 {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember15230716 {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember15230716 {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">Hurts Ergo</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle t-subbody targeted-link__target">Health &amp; Fitness</h4>
</a>


      </div>
    </section>
</div></div></div></div>
  <!---->
</main>
</div><footer id="ac-globalfooter" class="no-js" role="contentinfo" lang="en-US" dir="ltr"><div class="ac-gf-content"><link rel="stylesheet" type="text/css" href="https://www.apple.com/ac/globalfooter/3/en_US/styles/ac-globalfooter.built.css">
<section class="ac-gf-footer">
	<div class="ac-gf-footer-shop" x-ms-format-detection="none">
		More ways to shop: Visit an <a href="/retail/">Apple Store</a>, <span class="nowrap">call 1-800-MY-APPLE, or <a href="https://locate.apple.com/">find a reseller</a></span>.
	</div>
	<div class="ac-gf-footer-locale">
		<a class="ac-gf-footer-locale-link" href="//www.apple.com/choose-your-country/" title="Choose your country or region" aria-label="United States. Choose your country or region"><span class="ac-gf-footer-locale-flag" data-hires="false"></span>United States</a>
	</div>
	<div class="ac-gf-footer-legal">
		<div class="ac-gf-footer-legal-copyright">Copyright &#xA9; 2018 Apple Inc. All rights reserved.</div>
		<div class="ac-gf-footer-legal-links">
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/privacy/privacy-policy/">Privacy Policy</a>
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/legal/internet-services/terms/site.html">Terms of Use</a>
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/us/shop/goto/help/sales_refunds">Sales and Refunds</a>
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/legal/">Legal</a>
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/sitemap/">Site Map</a>
		</div>
	</div>
</section>
<script type="text/javascript" src="https://www.apple.com/ac/globalfooter/3/en_US/scripts/ac-globalfooter.built.js" async></script>
</div></footer><script type="fastboot/shoebox" id="shoebox-ember-data-store">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</script><script type="fastboot/shoebox" id="shoebox-ember-locale-store">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</script><script type="fastboot/shoebox" id="shoebox-global-elements">{"isLoaded":true}</script><script type="x/boundary" id="fastboot-body-end"></script>

    <script src="https://web-experience.itunes.apple.com/assets/vendor-a557a3438e69628e3770ccf82b0f0995.js"></script>
    <script src="https://web-experience.itunes.apple.com/assets/web-experience-app-edd6e1deefa78d3196a62aaa67cd51cf.js"></script>

    
  </body>
</html>
