<!DOCTYPE html>
<html lang="en-us" prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
<meta name="web-experience-app/config/environment" content="%7B%22appVersion%22%3A1%2C%22modulePrefix%22%3A%22web-experience-app%22%2C%22environment%22%3A%22production%22%2C%22rootURL%22%3A%22%2F%22%2C%22locationType%22%3A%22history-hash-router-scroll%22%2C%22historySupportMiddleware%22%3Atrue%2C%22contentSecurityPolicyMeta%22%3Atrue%2C%22contentSecurityPolicy%22%3A%7B%22default-src%22%3A%5B%22'none'%22%5D%2C%22img-src%22%3A%5B%22'self'%22%2C%22*.mzstatic.com%22%2C%22*.apple.com%22%2C%22data%3A%22%5D%2C%22style-src%22%3A%5B%22'self'%22%2C%22'unsafe-inline'%22%2C%22*.apple.com%22%5D%2C%22font-src%22%3A%5B%22'self'%22%2C%22http%3A%2F%2F*.apple.com%22%2C%22https%3A%2F%2F*.apple.com%22%5D%2C%22media-src%22%3A%5B%22'self'%22%2C%22http%3A%2F%2F*.apple.com%22%2C%22*.apple.com%22%2C%22http%3A%2F%2F*.akamaihd.net%22%2C%22*.akamaihd.net%22%5D%2C%22connect-src%22%3A%5B%22'self'%22%2C%22*.apple.com%22%5D%2C%22script-src%22%3A%5B%22'self'%22%2C%22*.apple.com%22%5D%2C%22frame-src%22%3A%5B%22'self'%22%2C%22*.apple.com%22%2C%22itmss%3A%22%2C%22itms-appss%3A%22%2C%22itms-bookss%3A%22%2C%22itms-itunesus%3A%22%2C%22itms-messagess%3A%22%2C%22itms-podcasts%3A%22%2C%22itms-watchs%3A%22%2C%22macappstores%3A%22%2C%22musics%3A%22%2C%22apple-musics%3A%22%5D%7D%2C%22EmberENV%22%3A%7B%22FEATURES%22%3A%7B%7D%2C%22EXTEND_PROTOTYPES%22%3A%7B%22Date%22%3Afalse%7D%7D%2C%22APP%22%3A%7B%22name%22%3A%22web-experience-app%22%2C%22version%22%3A%22v1804.2.0%2Ba6acfae9%22%7D%2C%22defaultLocale%22%3A%22en-gb%22%2C%22moment%22%3A%7B%22includeLocales%22%3Atrue%7D%2C%22browserify%22%3A%7B%22transform%22%3A%5B%5B%22babelify%22%2C%7B%22presets%22%3A%5B%22es2015%22%5D%2C%22global%22%3Atrue%2C%22only%22%3A%7B%7D%7D%5D%5D%7D%2C%22API%22%3A%7B%22MZStore%22%3A%22https%3A%2F%2Fitunes.apple.com%22%2C%22StorePlatform%22%3A%22https%3A%2F%2Fuclient-api.itunes.apple.com%2FWebObjects%2FMZStorePlatform.woa%2Fwa%22%2C%22globalElements%22%3A%22https%3A%2F%2Fweb-experience.itunes.apple.com%2Fglobal-elements%22%7D%2C%22ember-a11y-testing%22%3A%7B%22componentOptions%22%3A%7B%22turnAuditOff%22%3Atrue%2C%22axeOptions%22%3A%7B%22rules%22%3A%7B%22color-contrast%22%3A%7B%22enabled%22%3Afalse%7D%7D%7D%7D%7D%2C%22assetHost%22%3A%22https%3A%2F%2Fweb-experience.itunes.apple.com%22%2C%22contentSecurityPolicyHeader%22%3A%22Content-Security-Policy-Report-Only%22%2C%22exportApplicationGlobal%22%3Afalse%7D" />
<meta http-equiv="Content-Security-Policy" content="default-src 'none'; img-src 'self' *.mzstatic.com *.apple.com data:; style-src 'self' 'unsafe-inline' *.apple.com; font-src 'self' http://*.apple.com https://*.apple.com; media-src 'self' http://*.apple.com *.apple.com http://*.akamaihd.net *.akamaihd.net; connect-src 'self' *.apple.com; script-src 'self' *.apple.com; frame-src 'self' *.apple.com itmss: itms-appss: itms-bookss: itms-itunesus: itms-messagess: itms-podcasts: itms-watchs: macappstores: musics: apple-musics:; ">
<!-- EMBER_CLI_FASTBOOT_TITLE --><meta name="ember-cli-head-start"><title>The Cincinnati Enquirer on the App Store</title>
<link rel="canonical" href="https://itunes.apple.com/us/app/the-cincinnati-enquirer/id814555930?mt=8">
<link rel="stylesheet" href="//www.apple.com/wss/fonts?families=SF+Pro,v1|SF+Pro+Icons,v1">
<link rel="manifest" href="https://apps.mzstatic.com/content/static-config/android/manifest.json">
  <meta name="description" content="Read reviews, compare customer ratings, see screenshots, and learn more about The Cincinnati Enquirer. Download The Cincinnati Enquirer and enjoy it on your Apple TV." id="ember2387640" class="ember-view">

  <meta name="keywords" content="The Cincinnati Enquirer, Gannett, News, Weather, ios apps, app, appstore, app store, iphone, ipad, ipod touch, itouch, itunes" id="ember2387642" class="ember-view">

  <meta property="og:title" content="The Cincinnati Enquirer on the App Store" id="ember2387644" class="ember-view">

  <meta property="og:description" content="Read reviews, compare customer ratings, see screenshots, and learn more about The Cincinnati Enquirer. Download The Cincinnati Enquirer and enjoy it on your Apple TV." id="ember2387646" class="ember-view">

  <meta property="og:site_name" content="App Store" id="ember2387648" class="ember-view">

  <meta property="og:url" content="https://itunes.apple.com/us/app/the-cincinnati-enquirer/id814555930?mt=8" id="ember2387650" class="ember-view">

  <meta property="og:image" content="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/7e/fc/44/7efc44c4-cc8a-1a37-788e-1378d7ed82ce/AppIcon-1x_U007emarketing-85-220-0-5.png/1200x630bb.jpg" id="ember2387652" class="ember-view">

  <meta property="og:image:secure_url" content="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/7e/fc/44/7efc44c4-cc8a-1a37-788e-1378d7ed82ce/AppIcon-1x_U007emarketing-85-220-0-5.png/1200x630bb.jpg" id="ember2387654" class="ember-view">

  <meta property="og:image:type" content="image/jpg" id="ember2387656" class="ember-view">

  <meta property="og:image:width" content="1200" id="ember2387658" class="ember-view">

  <meta property="og:image:height" content="630" id="ember2387660" class="ember-view">

  <meta property="og:locale" content="en_US" id="ember2387662" class="ember-view">

  <meta property="fb:app_id" content="116556461780510" id="ember2387664" class="ember-view">

  <meta name="twitter:title" content="The Cincinnati Enquirer on the App Store" id="ember2387666" class="ember-view">

  <meta name="twitter:description" content="Read reviews, compare customer ratings, see screenshots, and learn more about The Cincinnati Enquirer. Download The Cincinnati Enquirer and enjoy it on your Apple TV." id="ember2387668" class="ember-view">

  <meta name="twitter:site" content="@AppStore" id="ember2387670" class="ember-view">

  <meta name="twitter:domain" content="AppStore" id="ember2387672" class="ember-view">

  <meta name="twitter:image" content="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/7e/fc/44/7efc44c4-cc8a-1a37-788e-1378d7ed82ce/AppIcon-1x_U007emarketing-85-220-0-5.png/600x600bf.jpg" id="ember2387674" class="ember-view">

  <meta name="twitter:card" content="summary" id="ember2387676" class="ember-view">

  <meta name="apple:content_id" content="814555930" id="ember2387678" class="ember-view">

  <meta property="og:type" content="website" id="ember2387680" class="ember-view">

  <script name="schema:software-application" type="application/ld+json" id="ember2387682" class="ember-view">{"@context":"http://schema.org","@type":"SoftwareApplication","name":"The Cincinnati Enquirer","description":"From critically acclaimed storytelling and photography, to rich-media videos, full 360-degree experiences and virtual reality, we're able to not only tell the news, but allow you to be completely immersed in it. And with our local-to-national coverage, you can add news stories happening right in your own communities.\n\nFEATURES:\n• NEWS: Browse national, local and most popular stories to keep you connected. \n• NEWS ALERTS: Get news as it breaks by opting in for push notifications on News, Sports, Life, Money or Tech. Rich notifications allow you to get an article preview, save and share from your lock screen. \n• VIRTUAL REALITY: Bring the news to life with 360° video and virtual reality.  Check out our new weekly VR series, VRtually There with three new thrilling VR experiences every Thursday.\n• WEATHER: Be prepared with live weather information from hourly to 10-day forecasts. Enable location services to customize local weather news and other location-based services. (Continued use of GPS running in background can decrease battery life.)\n• SCORES: Stay up to speed on the latest sports scores and schedules for NFL, MLB, NBA, NHL, MLS, Golf, NASCAR, Indy Car, UFC, Fantasy sports and college football and basketball.\n• SAVED STORIES: Save your favorite stories to read later.\n• NIGHT MODE: Enable this feature to view the app using a black background and white text.\n• WIDGET: Get a quick update on the latest headlines from your Home and Lock screen! No time to read the full story? Tap the bookmark icon to save for later. \n• iPAD PRO ENHANCED: Experience our captivating photography and stories in full screen or multitasking mode.\n\n\n\nPrivacy Policy: http://static.cincinnati.com/privacy/\nTerms of Service: http://static.cincinnati.com/terms/ \n\nTELL US WHAT YOU THINK:\nOur app features are constantly being improved based on your feedback, so we welcome you to tell us what you love and what you’d like to see more (or less) of. Contact us at: mobilesupport@gannett.com or on Twitter @usatodaymobile. For additional information, please visit http://www.usatoday.com/mobile-apps.","screenshot":["https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/51/a8/33/51a833b0-219c-9ee6-f708-af21ac3dda1b/source/128x0w.jpg","https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/4d/39/62/4d3962f2-3bba-0f99-5a04-503a38224c53/source/128x0w.jpg","https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/79/1c/99/791c9924-f5bf-c9c6-a933-cd047657d504/source/128x0w.jpg","https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/b7/10/a2/b710a22c-4e4a-6cb5-c146-24e9c476e440/source/128x0w.jpg","https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/62/c1/4e/62c14efe-3698-229a-dd07-a8ceadd0a0b4/source/128x0w.jpg","https://is1-ssl.mzstatic.com/image/thumb/Purple128/v4/3c/5a/82/3c5a82f1-3772-eff4-cf93-3968dfecd3e5/source/643x0w.jpg","https://is5-ssl.mzstatic.com/image/thumb/Purple128/v4/ab/79/01/ab790113-3599-90af-56b8-917a39787f15/source/643x0w.jpg","https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/90/82/dd/9082dd0b-4a85-35b8-ea96-03c1f0f69cd1/source/643x0w.jpg","https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/20/6e/9a/206e9a61-bb34-fa02-bd5c-61f5dbb17cf9/source/643x0w.jpg","https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/7c/25/2f/7c252f24-d78e-9f1d-c99d-a7b956a26a23/source/643x0w.jpg"],"image":"https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/7e/fc/44/7efc44c4-cc8a-1a37-788e-1378d7ed82ce/AppIcon-1x_U007emarketing-85-220-0-5.png/1200x630bb.jpg","applicationCategory":"News","datePublished":"2014-03-06","operatingSystem":"Requires iOS 9.0 or later. Compatible with iPhone, iPad, and iPod touch.","author":{"@type":"Person","name":"Gannett","url":"https://itunes.apple.com/us/developer/gannett/id404843797?mt=8"},"aggregateRating":{"@type":"AggregateRating","ratingValue":4.5,"reviewCount":2149},"offers":{"@type":"Offer","category":"free","price":0}}
</script>

<meta name="ember-cli-head-end">

    <meta name="version" content="v1804.2.0">

    <link integrity="" rel="stylesheet" href="https://web-experience.itunes.apple.com/assets/web-experience-app-6dde1f28d1483be14e3172b629128c36.css">

    
  </head>
  <body class="no-js">
    <script type="x/boundary" id="fastboot-body-start"></script><link rel="stylesheet" type="text/css" href="https://www.apple.com/ac/globalnav/3/en_US/styles/ac-globalnav.built.css">
<aside id="ac-gn-segmentbar" class="ac-gn-segmentbar" lang="en-US" dir="ltr" data-strings="{ 'exit': 'Exit', 'view': '{%STOREFRONT%} Store Home', 'segments': { 'smb': 'Business Store Home', 'eduInd': 'Education Store Home', 'other': 'Store Home' } }">
</aside>
<input type="checkbox" id="ac-gn-menustate" class="ac-gn-menustate" />
<nav id="ac-globalnav" class="no-js" role="navigation" aria-label="Global Navigation" data-hires="false" data-analytics-region="global nav" lang="en-US" dir="ltr" data-store-locale="us" data-store-api="//www.apple.com/[storefront]/shop/bag/status" data-search-locale="en_US" data-search-api="//www.apple.com/search-services/suggestions/">
	<div class="ac-gn-content">
		<ul class="ac-gn-header">
			<li class="ac-gn-item ac-gn-menuicon">
				<label class="ac-gn-menuicon-label" for="ac-gn-menustate" aria-hidden="true">
					<span class="ac-gn-menuicon-bread ac-gn-menuicon-bread-top">
						<span class="ac-gn-menuicon-bread-crust ac-gn-menuicon-bread-crust-top"></span>
					</span>
					<span class="ac-gn-menuicon-bread ac-gn-menuicon-bread-bottom">
						<span class="ac-gn-menuicon-bread-crust ac-gn-menuicon-bread-crust-bottom"></span>
					</span>
				</label>
				<a href="#ac-gn-menustate" class="ac-gn-menuanchor ac-gn-menuanchor-open" id="ac-gn-menuanchor-open">
					<span class="ac-gn-menuanchor-label">Open Menu</span>
				</a>
				<a href="#" class="ac-gn-menuanchor ac-gn-menuanchor-close" id="ac-gn-menuanchor-close">
					<span class="ac-gn-menuanchor-label">Close Menu</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-apple">
				<a class="ac-gn-link ac-gn-link-apple" href="//www.apple.com/" data-analytics-title="apple home" id="ac-gn-firstfocus-small">
					<span class="ac-gn-link-text">Apple</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-bag ac-gn-bag-small" id="ac-gn-bag-small">
				<a class="ac-gn-link ac-gn-link-bag" href="//www.apple.com/us/shop/goto/bag" data-analytics-title="bag" data-analytics-click="bag" aria-label="Shopping Bag" data-string-badge="Shopping Bag with Items">
					<span class="ac-gn-link-text">Shopping Bag</span>
					<span class="ac-gn-bag-badge"></span>
				</a>
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-large"></span>
			</li>
		</ul>
		<ul class="ac-gn-list">
			<li class="ac-gn-item ac-gn-apple">
				<a class="ac-gn-link ac-gn-link-apple" href="//www.apple.com/" data-analytics-title="apple home" id="ac-gn-firstfocus">
					<span class="ac-gn-link-text">Apple</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-mac">
				<a class="ac-gn-link ac-gn-link-mac" href="//www.apple.com/mac/" data-analytics-title="mac">
					<span class="ac-gn-link-text">Mac</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-ipad">
				<a class="ac-gn-link ac-gn-link-ipad" href="//www.apple.com/ipad/" data-analytics-title="ipad">
					<span class="ac-gn-link-text">iPad</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-iphone">
				<a class="ac-gn-link ac-gn-link-iphone" href="//www.apple.com/iphone/" data-analytics-title="iphone">
					<span class="ac-gn-link-text">iPhone</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-watch">
				<a class="ac-gn-link ac-gn-link-watch" href="//www.apple.com/watch/" data-analytics-title="watch">
					<span class="ac-gn-link-text">Watch</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-tv">
				<a class="ac-gn-link ac-gn-link-tv" href="//www.apple.com/tv/" data-analytics-title="tv">
					<span class="ac-gn-link-text">TV</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-music">
				<a class="ac-gn-link ac-gn-link-music" href="//www.apple.com/music/" data-analytics-title="music">
					<span class="ac-gn-link-text">Music</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-support">
				<a class="ac-gn-link ac-gn-link-support" href="https://support.apple.com" data-analytics-title="support">
					<span class="ac-gn-link-text">Support</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-item-menu ac-gn-search" role="search">
				<a class="ac-gn-link ac-gn-link-search" href="//www.apple.com/us/search" data-analytics-title="search" data-analytics-click="search" aria-label="Search apple.com">
					<span class="ac-gn-search-placeholder" aria-hidden="true">Search apple.com</span>
				</a>
			</li>
			<li class="ac-gn-item ac-gn-bag" id="ac-gn-bag">
				<a class="ac-gn-link ac-gn-link-bag" href="//www.apple.com/us/shop/goto/bag" data-analytics-title="bag" data-analytics-click="bag" aria-label="Shopping Bag" data-string-badge="Shopping Bag with Items">
					<span class="ac-gn-link-text">Shopping Bag</span>
					<span class="ac-gn-bag-badge" aria-hidden="true"></span>
				</a>
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-large"></span>
			</li>
		</ul>
		<aside id="ac-gn-searchview" class="ac-gn-searchview" role="search" data-analytics-region="search">
			<div class="ac-gn-searchview-content">
				<form id="ac-gn-searchform" class="ac-gn-searchform" action="//www.apple.com/us/search" method="get">
					<div class="ac-gn-searchform-wrapper">
						<input id="ac-gn-searchform-input" class="ac-gn-searchform-input" type="text" aria-label="Search apple.com" placeholder="Search apple.com" autocorrect="off" autocapitalize="off" autocomplete="off" spellcheck="false" />
						<input id="ac-gn-searchform-src" type="hidden" name="src" value="globalnav" />
						<button id="ac-gn-searchform-submit" class="ac-gn-searchform-submit" type="submit" disabled aria-label="Submit"></button>
						<button id="ac-gn-searchform-reset" class="ac-gn-searchform-reset" type="reset" disabled aria-label="Clear Search"></button>
					</div>
				</form>
				<aside id="ac-gn-searchresults" class="ac-gn-searchresults" data-string-quicklinks="Quick Links" data-string-suggestions="Suggested Searches" data-string-noresults=""></aside>
			</div>
			<button id="ac-gn-searchview-close" class="ac-gn-searchview-close" aria-label="Close Search">
					<span class="ac-gn-searchview-close-wrapper">
						<span class="ac-gn-searchview-close-left"></span>
						<span class="ac-gn-searchview-close-right"></span>
					</span>
				</button>
		</aside>
		<aside class="ac-gn-bagview" data-analytics-region="bag">
			<div class="ac-gn-bagview-scrim">
				<span class="ac-gn-bagview-caret ac-gn-bagview-caret-small"></span>
			</div>
			<div class="ac-gn-bagview-content" id="ac-gn-bagview-content">
			</div>
		</aside>
	</div>
</nav>
<div id="ac-gn-curtain" class="ac-gn-curtain"></div>
<div id="ac-gn-placeholder" class="ac-nav-placeholder"></div>
<script type="text/javascript" src="https://www.apple.com/ac/globalnav/3/en_US/scripts/ac-globalnav.built.js" async></script>
<div id="ember2387683" class="ember-view"><main class="is-app-theme">
  <div id="ember2387685" class="loading-slider ember-view"></div>
  <style id="ember2387686" class="ember-view"><!----></style>
  <!---->
  <div id="ember2387689" class="focusing-outlet ember-view"><div id="ember2387690" class="ember-view"><div id="ember2387692" class="focusing-outlet ember-view"><div id="ember2387693" class="ember-view">
  <input type="checkbox" id="localnav-menustate" class="localnav-menustate">
<nav id="localnav" role="navigation" class="we-localnav localnav css-sticky">
  <div class="localnav-wrapper">
    <div class="localnav-background we-localnav__background"></div>
    <div class="localnav-content">
      <h2 id="ember2387702" class="localnav-title we-truncate we-truncate--single-line ember-view">  App Store Preview
</h2>
      <div class="localnav-menu we-localnav__menu">
        <div class="localnav-actions localnav-actions-center">
          <div class="localnav-action localnav-action-button we-localnav__action">
<!---->          </div>
        </div>
      </div>
    </div>
  </div>
</nav>
<label id="localnav-curtain" for="localnav-menustate"></label>



<div id="ember2387707" class="ember-view"><div role="alert" class="l-content-width we-banner">
    <p class="we-banner__copy">This app is only available on the App Store for iOS devices.</p>
  </div>
</div>

<section class="l-content-width section section--hero">
  <div class="l-row">
    <div class="product-hero__media l-column small-5 medium-4 large-3 small-valign-top">
        <picture id="ember2387708" class="product-hero__artwork we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/7e/fc/44/7efc44c4-cc8a-1a37-788e-1378d7ed82ce/AppIcon-1x_U007emarketing-85-220-0-5.png/230x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/7e/fc/44/7efc44c4-cc8a-1a37-788e-1378d7ed82ce/AppIcon-1x_U007emarketing-85-220-0-5.png/460x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/7e/fc/44/7efc44c4-cc8a-1a37-788e-1378d7ed82ce/AppIcon-1x_U007emarketing-85-220-0-5.png/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/7e/fc/44/7efc44c4-cc8a-1a37-788e-1378d7ed82ce/AppIcon-1x_U007emarketing-85-220-0-5.png/217x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/7e/fc/44/7efc44c4-cc8a-1a37-788e-1378d7ed82ce/AppIcon-1x_U007emarketing-85-220-0-5.png/434x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/7e/fc/44/7efc44c4-cc8a-1a37-788e-1378d7ed82ce/AppIcon-1x_U007emarketing-85-220-0-5.png/651x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/7e/fc/44/7efc44c4-cc8a-1a37-788e-1378d7ed82ce/AppIcon-1x_U007emarketing-85-220-0-5.png/246x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/7e/fc/44/7efc44c4-cc8a-1a37-788e-1378d7ed82ce/AppIcon-1x_U007emarketing-85-220-0-5.png/492x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/7e/fc/44/7efc44c4-cc8a-1a37-788e-1378d7ed82ce/AppIcon-1x_U007emarketing-85-220-0-5.png/738x0w.jpg 3x">
      <img src="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/7e/fc/44/7efc44c4-cc8a-1a37-788e-1378d7ed82ce/AppIcon-1x_U007emarketing-85-220-0-5.png/246x0w.jpg" style="background-color: #ffffff;" alt class="we-artwork__image ember2387708">
  <style>
    .ember2387708 {
        width: 246px;
        height: 246px;
      }
@media (min-width: 736px) {
          .ember2387708 {
        width: 217px;
        height: 217px;
      }
        }
@media (min-width: 1069px) {
          .ember2387708 {
        width: 230px;
        height: 230px;
      }
        }
  </style>
</picture>
    </div>

    <div class="l-column small-7 medium-8 large-9 small-valign-top">
      <header role="banner" class="product-header">
        <h1 class="product-header__title">
          The Cincinnati Enquirer
            <span class="badge badge--product-title">4+</span>
        </h1>
<!---->        <h2 class="product-header__identity product-header__identity--app-header product-header__identity--spaced"><a href="https://itunes.apple.com/us/developer/gannett/id404843797?mt=8" class="link">Gannett</a></h2>
        <ul class="product-header__list">
<!---->            <li class="product-header__list__item">
              <ul class="inline-list">
                <li class="inline-list__item">
                  <figure aria-label="4.5 out of 5" id="ember2387712" class="we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-4_5"></span>
</span>
  <figcaption class="we-rating-count star-rating__count">2.1K Ratings</figcaption>
</figure>
                </li>
              </ul>
            </li>
<!---->          <li class="product-header__list__item">
            <ul class="inline-list">
              <li class="inline-list__item inline-list__item--bulleted">Free</li>
                <li class="inline-list__item inline-list__item--bulleted">Offers In-App Purchases</li>
            </ul>
          </li>
<!----><!---->        </ul>
<!----><!---->      </header>
    </div>
  </div>
</section>

<!---->
      <section class="l-content-width section section--bordered">
      <div class="section__nav section__nav--align-start">
        <h2 class="t-section-headline">Screenshots</h2>
        <nav class="gallery-nav">
          <ul class="gallery-nav__items">
              <li class="gallery-nav__item">
<a href="/us/app/the-cincinnati-enquirer/id814555930?platform=iphone&amp;preserveScrollPosition=true" id="ember2387726" class="link link--no-decoration is-active ember-view">                  iPhone
</a>              </li>
              <li class="gallery-nav__item">
<a href="/us/app/the-cincinnati-enquirer/id814555930?platform=ipad&amp;preserveScrollPosition=true" id="ember2387731" class="link link--no-decoration ember-view">                  iPad
</a>              </li>
          </ul>
        </nav>
      </div>
    <div id="ember2387736" class="we-screenshot-viewer ember-view"><div class="we-screenshot-viewer__screenshots">
  <ul class="l-row l-row--peek">
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember2387738" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone6+ we-artwork ember-view">      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/51/a8/33/51a833b0-219c-9ee6-f708-af21ac3dda1b/source/230x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/51/a8/33/51a833b0-219c-9ee6-f708-af21ac3dda1b/source/460x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/51/a8/33/51a833b0-219c-9ee6-f708-af21ac3dda1b/source/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/51/a8/33/51a833b0-219c-9ee6-f708-af21ac3dda1b/source/158x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/51/a8/33/51a833b0-219c-9ee6-f708-af21ac3dda1b/source/316x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/51/a8/33/51a833b0-219c-9ee6-f708-af21ac3dda1b/source/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/51/a8/33/51a833b0-219c-9ee6-f708-af21ac3dda1b/source/128x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/51/a8/33/51a833b0-219c-9ee6-f708-af21ac3dda1b/source/256x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/51/a8/33/51a833b0-219c-9ee6-f708-af21ac3dda1b/source/384x0w.jpg 3x">
      <img src="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/51/a8/33/51a833b0-219c-9ee6-f708-af21ac3dda1b/source/128x0w.jpg" style="background-color: #f6f8fa;" alt class="we-artwork__image ember2387738">
  <style>
    .ember2387738 {
        width: 128px;
        height: 227px;
      }
@media (min-width: 736px) {
          .ember2387738 {
        width: 158px;
        height: 280px;
      }
        }
@media (min-width: 1069px) {
          .ember2387738 {
        width: 230px;
        height: 408px;
      }
        }
  </style>
</picture>
        </li>
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember2387743" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone6+ we-artwork ember-view">      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/4d/39/62/4d3962f2-3bba-0f99-5a04-503a38224c53/source/230x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/4d/39/62/4d3962f2-3bba-0f99-5a04-503a38224c53/source/460x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/4d/39/62/4d3962f2-3bba-0f99-5a04-503a38224c53/source/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/4d/39/62/4d3962f2-3bba-0f99-5a04-503a38224c53/source/158x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/4d/39/62/4d3962f2-3bba-0f99-5a04-503a38224c53/source/316x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/4d/39/62/4d3962f2-3bba-0f99-5a04-503a38224c53/source/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/4d/39/62/4d3962f2-3bba-0f99-5a04-503a38224c53/source/128x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/4d/39/62/4d3962f2-3bba-0f99-5a04-503a38224c53/source/256x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/4d/39/62/4d3962f2-3bba-0f99-5a04-503a38224c53/source/384x0w.jpg 3x">
      <img src="https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/4d/39/62/4d3962f2-3bba-0f99-5a04-503a38224c53/source/128x0w.jpg" style="background-color: #f5fbff;" alt class="we-artwork__image ember2387743">
  <style>
    .ember2387743 {
        width: 128px;
        height: 227px;
      }
@media (min-width: 736px) {
          .ember2387743 {
        width: 158px;
        height: 280px;
      }
        }
@media (min-width: 1069px) {
          .ember2387743 {
        width: 230px;
        height: 408px;
      }
        }
  </style>
</picture>
        </li>
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember2387748" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone6+ we-artwork ember-view">      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/79/1c/99/791c9924-f5bf-c9c6-a933-cd047657d504/source/230x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/79/1c/99/791c9924-f5bf-c9c6-a933-cd047657d504/source/460x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/79/1c/99/791c9924-f5bf-c9c6-a933-cd047657d504/source/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/79/1c/99/791c9924-f5bf-c9c6-a933-cd047657d504/source/158x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/79/1c/99/791c9924-f5bf-c9c6-a933-cd047657d504/source/316x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/79/1c/99/791c9924-f5bf-c9c6-a933-cd047657d504/source/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/79/1c/99/791c9924-f5bf-c9c6-a933-cd047657d504/source/128x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/79/1c/99/791c9924-f5bf-c9c6-a933-cd047657d504/source/256x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/79/1c/99/791c9924-f5bf-c9c6-a933-cd047657d504/source/384x0w.jpg 3x">
      <img src="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/79/1c/99/791c9924-f5bf-c9c6-a933-cd047657d504/source/128x0w.jpg" style="background-color: #009aff;" alt class="we-artwork__image ember2387748">
  <style>
    .ember2387748 {
        width: 128px;
        height: 227px;
      }
@media (min-width: 736px) {
          .ember2387748 {
        width: 158px;
        height: 280px;
      }
        }
@media (min-width: 1069px) {
          .ember2387748 {
        width: 230px;
        height: 408px;
      }
        }
  </style>
</picture>
        </li>
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember2387753" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone6+ we-artwork ember-view">      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/b7/10/a2/b710a22c-4e4a-6cb5-c146-24e9c476e440/source/230x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/b7/10/a2/b710a22c-4e4a-6cb5-c146-24e9c476e440/source/460x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/b7/10/a2/b710a22c-4e4a-6cb5-c146-24e9c476e440/source/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/b7/10/a2/b710a22c-4e4a-6cb5-c146-24e9c476e440/source/158x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/b7/10/a2/b710a22c-4e4a-6cb5-c146-24e9c476e440/source/316x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/b7/10/a2/b710a22c-4e4a-6cb5-c146-24e9c476e440/source/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/b7/10/a2/b710a22c-4e4a-6cb5-c146-24e9c476e440/source/128x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/b7/10/a2/b710a22c-4e4a-6cb5-c146-24e9c476e440/source/256x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/b7/10/a2/b710a22c-4e4a-6cb5-c146-24e9c476e440/source/384x0w.jpg 3x">
      <img src="https://is3-ssl.mzstatic.com/image/thumb/Purple118/v4/b7/10/a2/b710a22c-4e4a-6cb5-c146-24e9c476e440/source/128x0w.jpg" style="background-color: #eeeeef;" alt class="we-artwork__image ember2387753">
  <style>
    .ember2387753 {
        width: 128px;
        height: 227px;
      }
@media (min-width: 736px) {
          .ember2387753 {
        width: 158px;
        height: 280px;
      }
        }
@media (min-width: 1069px) {
          .ember2387753 {
        width: 230px;
        height: 408px;
      }
        }
  </style>
</picture>
        </li>
        <li class="l-column small-2 medium-3 large-3">
          <picture id="ember2387758" class="we-artwork--fullwidth we-artwork--screenshot-platform-iphone we-artwork--screenshot-version-iphone6+ we-artwork ember-view">      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/62/c1/4e/62c14efe-3698-229a-dd07-a8ceadd0a0b4/source/230x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/62/c1/4e/62c14efe-3698-229a-dd07-a8ceadd0a0b4/source/460x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/62/c1/4e/62c14efe-3698-229a-dd07-a8ceadd0a0b4/source/690x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/62/c1/4e/62c14efe-3698-229a-dd07-a8ceadd0a0b4/source/158x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/62/c1/4e/62c14efe-3698-229a-dd07-a8ceadd0a0b4/source/316x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/62/c1/4e/62c14efe-3698-229a-dd07-a8ceadd0a0b4/source/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/62/c1/4e/62c14efe-3698-229a-dd07-a8ceadd0a0b4/source/128x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/62/c1/4e/62c14efe-3698-229a-dd07-a8ceadd0a0b4/source/256x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/62/c1/4e/62c14efe-3698-229a-dd07-a8ceadd0a0b4/source/384x0w.jpg 3x">
      <img src="https://is4-ssl.mzstatic.com/image/thumb/Purple118/v4/62/c1/4e/62c14efe-3698-229a-dd07-a8ceadd0a0b4/source/128x0w.jpg" style="background-color: #ffffff;" alt class="we-artwork__image ember2387758">
  <style>
    .ember2387758 {
        width: 128px;
        height: 227px;
      }
@media (min-width: 736px) {
          .ember2387758 {
        width: 158px;
        height: 280px;
      }
        }
@media (min-width: 1069px) {
          .ember2387758 {
        width: 230px;
        height: 408px;
      }
        }
  </style>
</picture>
        </li>
  </ul>
<!----></div>
</div>
  </section>


  <section class="l-content-width section section--bordered">
    <div class="section__description">
      <h2 class="t-section-headline">Description</h2>
      <p aria-label="From critically acclaimed storytelling and photography, to rich-media videos, full 360-degree experiences and virtual reality, we're able to not only tell the news, but allow you to be completely immersed in it. And with our local-to-national coverage, you can add news stories happening right in your own communities. FEATURES: • NEWS: Browse national, local and most popular stories to keep you connected. • NEWS ALERTS: Get news as it breaks by opting in for push notifications on News, Sports, Life, Money or Tech. Rich notifications allow you to get an article preview, save and share from your lock screen. • VIRTUAL REALITY: Bring the news to life with 360° video and virtual reality. Check out our new weekly VR series, VRtually There with three new thrilling VR experiences every Thursday. • WEATHER: Be prepared with live weather information from hourly to 10-day forecasts. Enable location services to customize local weather news and other location-based services. (Continued use of GPS running in background can decrease battery life.) • SCORES: Stay up to speed on the latest sports scores and schedules for NFL, MLB, NBA, NHL, MLS, Golf, NASCAR, Indy Car, UFC, Fantasy sports and college football and basketball. • SAVED STORIES: Save your favorite stories to read later. • NIGHT MODE: Enable this feature to view the app using a black background and white text. • WIDGET: Get a quick update on the latest headlines from your Home and Lock screen! No time to read the full story? Tap the bookmark icon to save for later. • iPAD PRO ENHANCED: Experience our captivating photography and stories in full screen or multitasking mode. Privacy Policy: http://static.cincinnati.com/privacy/ Terms of Service: http://static.cincinnati.com/terms/ TELL US WHAT YOU THINK: Our app features are constantly being improved based on your feedback, so we welcome you to tell us what you love and what you’d like to see more (or less) of. Contact us at: mobilesupport@gannett.com or on Twitter @usatodaymobile. For additional information, please visit http://www.usatoday.com/mobile-apps." id="ember2387766" class="we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387767" class="ember-view">From critically acclaimed storytelling and photography, to rich-media videos, full 360-degree experiences and virtual reality, we&#39;re able to not only tell the news, but allow you to be completely immersed in it. And with our local-to-national coverage, you can add news stories happening right in your own communities.<br /><br />FEATURES:<br />• NEWS: Browse national, local and most popular stories to keep you connected. <br />• NEWS ALERTS: Get news as it breaks by opting in for push notifications on News, Sports, Life, Money or Tech. Rich notifications allow you to get an article preview, save and share from your lock screen. <br />• VIRTUAL REALITY: Bring the news to life with 360° video and virtual reality.  Check out our new weekly VR series, VRtually There with three new thrilling VR experiences every Thursday.<br />• WEATHER: Be prepared with live weather information from hourly to 10-day forecasts. Enable location services to customize local weather news and other location-based services. (Continued use of GPS running in background can decrease battery life.)<br />• SCORES: Stay up to speed on the latest sports scores and schedules for NFL, MLB, NBA, NHL, MLS, Golf, NASCAR, Indy Car, UFC, Fantasy sports and college football and basketball.<br />• SAVED STORIES: Save your favorite stories to read later.<br />• NIGHT MODE: Enable this feature to view the app using a black background and white text.<br />• WIDGET: Get a quick update on the latest headlines from your Home and Lock screen! No time to read the full story? Tap the bookmark icon to save for later. <br />• iPAD PRO ENHANCED: Experience our captivating photography and stories in full screen or multitasking mode.<br /><br /><br /><br />Privacy Policy: http://static.cincinnati.com/privacy/<br />Terms of Service: http://static.cincinnati.com/terms/ <br /><br />TELL US WHAT YOU THINK:<br />Our app features are constantly being improved based on your feedback, so we welcome you to tell us what you love and what you’d like to see more (or less) of. Contact us at: mobilesupport@gannett.com or on Twitter @usatodaymobile. For additional information, please visit http://www.usatoday.com/mobile-apps.
</div>
  </div>
<!----></p>
    </div>
  </section>

  <section class="l-content-width section section--bordered whats-new">
    <div class="section__nav section__nav--small">
      <h2 class="whats-new__headline">What's New</h2>
<div id="ember2387776" class="version-history ember-view">  <button id="modal-trigger-ember2387776" class="we-modal__show link">Version History</button>
<div role="dialog" aria-hidden="true" aria-labelledby="modal-trigger-ember2387776" class="we-modal we-modal--page-overlay ">
  <div id="modal-content-ember2387776" role="document" tabindex="0" class="we-modal__content large-10 medium-12">
    <div class="we-modal__content__wrapper">
                <h3 class="version-history__headline">Version History</h3>
          <ul class="version-history__items">
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">5.3.1</h4>
                <time data-test-we-datetime datetime="Nov 14, 2017" aria-label="November 14, 2017" class="version-history__item__release-date">Nov 14, 2017</time>
                <div aria-label="Our new navigation design just made it a lot easier for you to find the news you want to read. • Top Stories: Today's front page - articles, videos and galleries curated by our Editors. • Most Popular: Quickly scan the day's most read stories. • Sections: Find your go to news sections or discover something new. • Settings: Tap to send feedback (we'd love to hear it), manage your account (subscribe, sign in) and find your favorite features - Night Mode, Offline Reading, Saved Stories, News Alerts - all in one spot." id="ember2387783" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387784" class="ember-view">Our new navigation design just made it a lot easier for you to find the news you want to read.<br />• Top Stories: Today&#39;s front page - articles, videos and galleries curated by our Editors. <br />• Most Popular: Quickly scan the day&#39;s most read stories.<br />• Sections: Find your go to news sections or discover something new.<br />• Settings: Tap to send feedback (we&#39;d love to hear it), manage your account (subscribe, sign in) and find your favorite features - Night Mode, Offline Reading, Saved Stories, News Alerts - all in one spot.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">5.0.2</h4>
                <time data-test-we-datetime datetime="Sep 14, 2017" aria-label="September 14, 2017" class="version-history__item__release-date">Sep 14, 2017</time>
                <div aria-label="Our new navigation design just made it a lot easier for you to find the news you want to read. • Top Stories: Today's front page - articles, videos and galleries curated by our Editors. • Discover: Quickly scan the day's most read stories. • Sections: Find your go to news sections or discover something new. • Settings: Tap to send feedback (we'd love to hear it) and find your favorite features - Night Mode, Offline Reading, Saved Stories, News Alerts - all in one spot." id="ember2387786" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387787" class="ember-view">Our new navigation design just made it a lot easier for you to find the news you want to read.<br />• Top Stories: Today&#39;s front page - articles, videos and galleries curated by our Editors. <br />• Discover: Quickly scan the day&#39;s most read stories.<br />• Sections: Find your go to news sections or discover something new.<br />• Settings: Tap to send feedback (we&#39;d love to hear it) and find your favorite features - Night Mode, Offline Reading, Saved Stories, News Alerts - all in one spot.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">4.12.0</h4>
                <time data-test-we-datetime datetime="Apr 3, 2017" aria-label="April 3, 2017" class="version-history__item__release-date">Apr 3, 2017</time>
                <div aria-label="• Fixed a bug that was causing video pop up ads to appear in the app. • Performance and stability improvements. • Questions about your subscription? Check out Subscription Support in the app's Settings." id="ember2387789" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387790" class="ember-view">• Fixed a bug that was causing video pop up ads to appear in the app.<br />• Performance and stability improvements.<br />• Questions about your subscription? Check out Subscription Support in the app&#39;s Settings.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">4.7.1</h4>
                <time data-test-we-datetime datetime="Nov 3, 2016" aria-label="November 3, 2016" class="version-history__item__release-date">Nov 3, 2016</time>
                <div aria-label="iOS 10 ENHANCEMENTS: • WIDGET: Get a quick update on the latest headlines from your Home and Lock screen! No time to read the full story? Tap the bookmark icon to save for later. • EXPANDED NOTIFICATIONS: Get an article preview, save and share from your lock screen! Sign up for news alerts by going to Settings > Notifications. • BUG FIXES: Crash bug fixes and performance improvements." id="ember2387792" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387793" class="ember-view">iOS 10 ENHANCEMENTS:<br /><br />• WIDGET: Get a quick update on the latest headlines from your Home and Lock screen! No time to read the full story? Tap the bookmark icon to save for later.<br />• EXPANDED NOTIFICATIONS: Get an article preview, save and share from your lock screen! Sign up for news alerts by going to Settings &gt; Notifications.<br />• BUG FIXES: Crash bug fixes and performance improvements.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">4.5.0</h4>
                <time data-test-we-datetime datetime="Sep 21, 2016" aria-label="September 21, 2016" class="version-history__item__release-date">Sep 21, 2016</time>
                <div aria-label="BUG FIXES: Crashes, added back the close button to videos NIGHT MODE: Enable this feature in Settings to view the app using switch/view my app with a black background and white text. OFFLINE READING: Bug fix where &quot;loading error&quot; would appear in airplane mode. WEATHER: Get instant weather information for your location by tapping on the new geo-locator icon on the Weather module and in the Weather search screen." id="ember2387795" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387796" class="ember-view">BUG FIXES: Crashes, added back the close button to videos<br />NIGHT MODE: Enable this feature in Settings to view the app using switch/view my app with a black background and white text.<br />OFFLINE READING: Bug fix where &quot;loading error&quot; would appear in airplane mode.<br />WEATHER: Get instant weather information for your location by tapping on the new geo-locator icon on the Weather module and in the Weather search screen.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">4.4.0</h4>
                <time data-test-we-datetime datetime="Aug 18, 2016" aria-label="August 18, 2016" class="version-history__item__release-date">Aug 18, 2016</time>
                <div aria-label="• NIGHT MODE: Enable this feature in Settings to view the app using switch/view my app with a black background and white text. • OFFLINE READING: Bug fix where &quot;loading error&quot; would appear in airplane mode. • WEATHER: Get instant weather information for your location by tapping on the new geo-locator icon on the Weather module and in the Weather search screen. • 3D TOUCH: 3d touch our app icon from the homescreen for a quick shortcut to weather and your saved stories! Note: This app supports devices on iOS 9 and above. Apps running on iOS 8 and below will still operate but will not receive App Store updates. In order to receive this and all future updates, update your device to iOS 9." id="ember2387798" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387799" class="ember-view">• NIGHT MODE: Enable this feature in Settings to view the app using switch/view my app with a black background and white text.<br />• OFFLINE READING: Bug fix where &quot;loading error&quot; would appear in airplane mode.<br />• WEATHER: Get instant weather information for your location by tapping on the new geo-locator icon on the Weather module and in the Weather search screen.<br />• 3D TOUCH: 3d touch our app icon from the homescreen for a quick shortcut to weather and your saved stories!<br />Note: This app supports devices on iOS 9 and above. Apps running on iOS 8 and below will still operate but will not receive App Store updates. In order to receive this and all future updates, update your device to iOS 9.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">4.3.1</h4>
                <time data-test-we-datetime datetime="Aug 1, 2016" aria-label="August 1, 2016" class="version-history__item__release-date">Aug 1, 2016</time>
                <div aria-label="• OFFLINE READING: Bug fix where &quot;loading error&quot; would appear in airplane mode. • 2016 RIO OLYMPICS: Check out our Olympics modules for up to the minute coverage on medals awarded, upcoming events and results. Find these on the Top Stories, Sports and Olympics sections. • 3D TOUCH: Use 3D touch on our app icon from the homescreen for a quick shortcut to weather, your saved stories, and the latest coverage on Elections and Olympics! Note: This app supports devices on iOS 9 and above. Apps running on iOS 8 and below will still operate but will not receive App Store updates. In order to receive this and all future updates, update your device to iOS 9." id="ember2387801" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387802" class="ember-view">• OFFLINE READING: Bug fix where &quot;loading error&quot; would appear in airplane mode.<br />• 2016 RIO OLYMPICS: Check out our Olympics modules for up to the minute coverage on medals awarded, upcoming events and results. Find these on the Top Stories, Sports and Olympics sections. <br />• 3D TOUCH: Use 3D touch on our app icon from the homescreen for a quick shortcut to weather, your saved stories, and the latest coverage on Elections and Olympics!<br />Note: This app supports devices on iOS 9 and above. Apps running on iOS 8 and below will still operate but will not receive App Store updates. In order to receive this and all future updates, update your device to iOS 9.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">4.1.1</h4>
                <time data-test-we-datetime datetime="Jun 20, 2016" aria-label="June 20, 2016" class="version-history__item__release-date">Jun 20, 2016</time>
                <div aria-label="You asked and we listened! • Added back the status bar (time and battery) so you can keep track of time while enjoying our app • Improved design so you can scan our headlines with ease • Elect to add up to five of our local properties to get your community news added to your feed • Enabled sharing for Virtual Reality content • Screen scaling for your iPhone SE and iPad Pro • Bug fixes and stability improvements We value your comments and emails and are using that feedback to continually improve our app. To send us feedback go to the &quot;Send Feedback&quot; link in the app's Settings OR email us at usatodaymobile@usatoday.com." id="ember2387804" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387805" class="ember-view">You asked and we listened!<br />• Added back the status bar (time and battery) so you can keep track of time while enjoying our app<br />• Improved design so you can scan our headlines with ease<br />• Elect to add up to five of our local properties to get your community news added to your feed<br />• Enabled sharing for Virtual Reality content<br />• Screen scaling for your iPhone SE and iPad Pro<br />• Bug fixes and stability improvements<br /><br />We value your comments and emails and are using that feedback to continually improve our app. To send us feedback go to the &quot;Send Feedback&quot; link in the app&#39;s Settings OR email us at usatodaymobile@usatoday.com.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">4.0.5</h4>
                <time data-test-we-datetime datetime="Jun 6, 2016" aria-label="June 6, 2016" class="version-history__item__release-date">Jun 6, 2016</time>
                <div aria-label="Bug fixes and performance enhancements. Thank you for your feedback. We value your comments and emails and are using that feedback to continually improve our app. To send us feedback go to the &quot;Send Feedback&quot; link in the app's Settings OR email us at usatodaymobile@usatoday.com." id="ember2387807" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387808" class="ember-view">Bug fixes and performance enhancements.<br /><br />Thank you for your feedback. We value your comments and emails and are using that feedback to continually improve our app. To send us feedback go to the &quot;Send Feedback&quot; link in the app&#39;s Settings OR email us at usatodaymobile@usatoday.com.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">4.0.0</h4>
                <time data-test-we-datetime datetime="May 11, 2016" aria-label="May 11, 2016" class="version-history__item__release-date">May 11, 2016</time>
                <div aria-label="Thank you for your feedback. We value your comments and emails and are using that feedback to continually improve our app. • Be in the center of where the news happens with 360-degree video and virtual reality content. • Elect to add one of our local properties to get more community news added to your feed. • Get The Cincinnati Enquirer recommended and most popular stories for more personalized content. • Save your favorite stories to read later. • Sign up for a daily dose of news, sports, life, money, tech and weather stories directly to your inbox. To send us feedback go to the &quot;Send Feedback&quot; link in the app's Settings." id="ember2387810" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387811" class="ember-view">Thank you for your feedback.  We value your comments and emails and are using that feedback to continually improve our app. <br /><br />• Be in the center of where the news happens with 360-degree video and virtual reality content. <br />• Elect to add one of our local properties to get more community news added to your feed.<br />• Get The Cincinnati Enquirer recommended and most popular stories for more personalized content.<br />• Save your favorite stories to read later.<br />• Sign up for a daily dose of news, sports, life, money, tech and weather stories directly to your inbox.<br /><br />To send us feedback go to the &quot;Send Feedback&quot; link in the app&#39;s Settings.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">2.8.4</h4>
                <time data-test-we-datetime datetime="Feb 3, 2016" aria-label="February 3, 2016" class="version-history__item__release-date">Feb 3, 2016</time>
                <div aria-label="iOS 9 optimizations and bug fixes. Note: This app supports iOS 8 and iOS 9 users. Apps running on iOS 7 will still operate but will not receive App Store updates. In order to receive this and all future updates, update your device to iOS 9." id="ember2387813" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387814" class="ember-view">iOS 9 optimizations and bug fixes.<br /><br />Note: This app supports iOS 8 and iOS 9 users. Apps running on iOS 7 will still operate but will not receive App Store updates. In order to receive this and all future updates, update your device to iOS 9.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">2.5.7</h4>
                <time data-test-we-datetime datetime="May 5, 2015" aria-label="May 5, 2015" class="version-history__item__release-date">May 5, 2015</time>
                <div aria-label="• Video Playlists: comprehensive video coverage of major stories—all in one place. Keep track of all the details as events unfold." id="ember2387816" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387817" class="ember-view">• Video Playlists: comprehensive video coverage of major stories—all in one place. Keep track of all the details as events unfold.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">2.5.3</h4>
                <time data-test-we-datetime datetime="Oct 29, 2014" aria-label="October 29, 2014" class="version-history__item__release-date">Oct 29, 2014</time>
                <div aria-label="• Our redesigned article page has a clean new look &amp; feel, with inline view of relevant content from Twitter, Instagram, YouTube and more. • You can choose what type of alerts you want to receive: breaking news, sports, traffic… You can also set quiet time hours so you won’t be disturbed. • Latest Photos and Videos are now published into a dedicated section for easy browsing. • We’ve made performance enhancements that will help speed up app start times and allow sections to load faster." id="ember2387819" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387820" class="ember-view">• Our redesigned article page has a clean new look &amp; feel, with inline view of relevant content from Twitter, Instagram, YouTube and more.<br />• You can choose what type of alerts you want to receive: breaking news, sports, traffic… You can also set quiet time hours so you won’t be disturbed.<br />• Latest Photos and Videos are now published into a dedicated section for easy browsing.<br />• We’ve made performance enhancements that will help speed up app start times and allow sections to load faster.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">2.0.30</h4>
                <time data-test-we-datetime datetime="May 19, 2014" aria-label="May 19, 2014" class="version-history__item__release-date">May 19, 2014</time>
                <div aria-label="Bug fixes and enhancements." id="ember2387822" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387823" class="ember-view">Bug fixes and enhancements.
</div>
  </div>
<!----></div>
              </li>
              <li class="version-history__item">
                <h4 class="version-history__item__version-number">2.0.1</h4>
                <time data-test-we-datetime datetime="Mar 5, 2014" aria-label="March 5, 2014" class="version-history__item__release-date">Mar 5, 2014</time>
                <div aria-label id="ember2387825" class="version-history__item__release-notes we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387826" class="ember-view">
</div>
  </div>
<!----></div>
              </li>
          </ul>

    </div>

    <button aria-label="Close" class="we-modal__close"></button>
  </div>

  <button tabindex="-1" aria-label="Close" class="we-modal__close--overlay"></button>
</div>
</div>    </div>
    <div class="l-row whats-new__content">
        <div class="l-column small-12 medium-3 large-4 small-valign-top whats-new__latest">
          <div class="l-row">
            <time data-test-we-datetime datetime="Nov 14, 2017" aria-label="November 14, 2017" class="">Nov 14, 2017</time>
            <p class="l-column small-6 medium-12 whats-new__latest__version">Version 5.3.1</p>
          </div>
        </div>
      <div class="l-column small-12 medium-9 large-8 small-valign-top">
        <p aria-label="Our new navigation design just made it a lot easier for you to find the news you want to read. • Top Stories: Today's front page - articles, videos and galleries curated by our Editors. • Most Popular: Quickly scan the day's most read stories. • Sections: Find your go to news sections or discover something new. • Settings: Tap to send feedback (we'd love to hear it), manage your account (subscribe, sign in) and find your favorite features - Night Mode, Offline Reading, Saved Stories, News Alerts - all in one spot." id="ember2387841" class="we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387842" class="ember-view">Our new navigation design just made it a lot easier for you to find the news you want to read.<br />• Top Stories: Today&#39;s front page - articles, videos and galleries curated by our Editors. <br />• Most Popular: Quickly scan the day&#39;s most read stories.<br />• Sections: Find your go to news sections or discover something new.<br />• Settings: Tap to send feedback (we&#39;d love to hear it), manage your account (subscribe, sign in) and find your favorite features - Night Mode, Offline Reading, Saved Stories, News Alerts - all in one spot.
</div>
  </div>
<!----></p>
      </div>
    </div>
  </section>

    <section class="l-content-width section section--bordered">
      <div class="section__nav">
        <h2 class="t-section-headline">Customer Reviews</h2>
      </div>
        <div id="ember2387847" class="we-customer-ratings lockup ember-view"><div class="l-row">
  <div class="we-customer-ratings__stats l-column small-4 medium-6 large-4">
    <h3 class="we-customer-ratings__averages t-subbody"><span class="we-customer-ratings__averages__display">4.5</span> out of 5</h3>
      <h4 class="we-customer-ratings__count t-subbody small-hide medium-show">2.1K Ratings</h4>
  </div>
  <div class=" l-column small-8 medium-6 large-4">
    <figure class="we-star-bar-graph">
        <div class="we-star-bar-graph__row">
          <span class="we-star-bar-graph__stars we-star-bar-graph__stars--5"></span>
          <div class="we-star-bar-graph__bar">
            <div style="width: 65%;" class="we-star-bar-graph__bar__foreground-bar"></div>
          </div>
        </div>
        <div class="we-star-bar-graph__row">
          <span class="we-star-bar-graph__stars we-star-bar-graph__stars--4"></span>
          <div class="we-star-bar-graph__bar">
            <div style="width: 26%;" class="we-star-bar-graph__bar__foreground-bar"></div>
          </div>
        </div>
        <div class="we-star-bar-graph__row">
          <span class="we-star-bar-graph__stars we-star-bar-graph__stars--3"></span>
          <div class="we-star-bar-graph__bar">
            <div style="width: 8%;" class="we-star-bar-graph__bar__foreground-bar"></div>
          </div>
        </div>
        <div class="we-star-bar-graph__row">
          <span class="we-star-bar-graph__stars we-star-bar-graph__stars--2"></span>
          <div class="we-star-bar-graph__bar">
            <div style="width: 1%;" class="we-star-bar-graph__bar__foreground-bar"></div>
          </div>
        </div>
        <div class="we-star-bar-graph__row">
          <span class="we-star-bar-graph__stars "></span>
          <div class="we-star-bar-graph__bar">
            <div style="width: 1%;" class="we-star-bar-graph__bar__foreground-bar"></div>
          </div>
        </div>
    </figure>
      <h4 class="we-customer-ratings__count t-subbody medium-hide">2.1K Ratings</h4>
  </div>
</div></div>
      <div class="l-row l-row--peek">
  <div id="ember2387867" class="small-valign-top l-column--equal-height l-column small-4 medium-6 large-4 ember-view"><div id="ember2387868" class="ember-view"><!----><div role="dialog" aria-hidden="true" aria-labelledby="ember2387867" class="we-modal we-modal--page-overlay ">
  <div id="modal-content-ember2387868" role="document" tabindex="0" class="we-modal__content large-10 medium-12 we-modal__content--review">
    <div class="we-modal__content__wrapper">
                        <div id="ember2387869" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember2387870" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Great journalism but the app itself needs some tweaks.
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Dec 7, 2017" aria-label="December 7, 2017" class="">Dec 7, 2017</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure aria-label="4 out of 5" id="ember2387871" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-4"></span>
</span>
<!----></figure>
  <div id="ember2387872" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  Tallstax Jenkins
</div>
</div>
  The reporting that the enquirer does is top notch. All you need to do is read their incredible piece 7 Days of Heroin and you’ll know the quality and dedication they’re capable of. I just have a minor criticism about the notification system for the app. I set up notifications so I can stay up to date on the news of my city, but I don’t care about certain topics. Namely sports. I just wish there was an option to opt out of getting notifications about specific topics. That way I wouldn’t have my phone buzzing at me to tell me about things I have absolutely no interest in.
</div>


    </div>

    <button aria-label="Close" class="we-modal__close"></button>
  </div>

  <button tabindex="-1" aria-label="Close" class="we-modal__close--overlay"></button>
</div>
</div>                <div id="ember2387883" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember2387884" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Great journalism but the app itself needs some tweaks.
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Dec 7, 2017" aria-label="December 7, 2017" class="">Dec 7, 2017</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure aria-label="4 out of 5" id="ember2387885" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-4"></span>
</span>
<!----></figure>
  <div id="ember2387886" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  Tallstax Jenkins
</div>
</div>
    <p aria-label="The reporting that the enquirer does is top notch. All you need to do is read their incredible piece 7 Days of Heroin and you’ll know the quality and dedication they’re capable of. I just have a minor criticism about the notification system for the app. I set up notifications so I can stay up to date on the news of my city, but I don’t care about certain topics. Namely sports. I just wish there was an option to opt out of getting notifications about specific topics. That way I wouldn’t have my phone buzzing at me to tell me about things I have absolutely no interest in." id="ember2387887" class="we-customer-review__body we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387888" class="ember-view">The reporting that the enquirer does is top notch. All you need to do is read their incredible piece 7 Days of Heroin and you’ll know the quality and dedication they’re capable of. I just have a minor criticism about the notification system for the app. I set up notifications so I can stay up to date on the news of my city, but I don’t care about certain topics. Namely sports. I just wish there was an option to opt out of getting notifications about specific topics. That way I wouldn’t have my phone buzzing at me to tell me about things I have absolutely no interest in.
</div>
  </div>
<!----></p>
</div>

</div>
  <div id="ember2387890" class="small-valign-top l-column--equal-height l-column small-4 medium-6 large-4 ember-view"><div id="ember2387891" class="ember-view"><!----><div role="dialog" aria-hidden="true" aria-labelledby="ember2387890" class="we-modal we-modal--page-overlay ">
  <div id="modal-content-ember2387891" role="document" tabindex="0" class="we-modal__content large-10 medium-12 we-modal__content--review">
    <div class="we-modal__content__wrapper">
                        <div id="ember2387892" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember2387893" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  An Awesome Cincinnati News App
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Dec 11, 2017" aria-label="December 11, 2017" class="">Dec 11, 2017</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure aria-label="5 out of 5" id="ember2387894" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-5"></span>
</span>
<!----></figure>
  <div id="ember2387895" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  SolidusMatt
</div>
</div>
  A great news app that gives you up-to-the-minute news updates of everything happening in and around The Queen City. If you live in the greater Cincinnati area and you want to stay informed about what’s going on locally, nationally, and around the world and you own an iPhone, then download this app. You’ll love it!
</div>


    </div>

    <button aria-label="Close" class="we-modal__close"></button>
  </div>

  <button tabindex="-1" aria-label="Close" class="we-modal__close--overlay"></button>
</div>
</div>                <div id="ember2387906" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember2387907" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  An Awesome Cincinnati News App
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Dec 11, 2017" aria-label="December 11, 2017" class="">Dec 11, 2017</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure aria-label="5 out of 5" id="ember2387908" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-5"></span>
</span>
<!----></figure>
  <div id="ember2387909" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  SolidusMatt
</div>
</div>
    <p aria-label="A great news app that gives you up-to-the-minute news updates of everything happening in and around The Queen City. If you live in the greater Cincinnati area and you want to stay informed about what’s going on locally, nationally, and around the world and you own an iPhone, then download this app. You’ll love it!" id="ember2387910" class="we-customer-review__body we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387911" class="ember-view">A great news app that gives you up-to-the-minute news updates of everything happening in and around The Queen City. If you live in the greater Cincinnati area and you want to stay informed about what’s going on locally, nationally, and around the world and you own an iPhone, then download this app. You’ll love it!
</div>
  </div>
<!----></p>
</div>

</div>
  <div id="ember2387913" class="small-valign-top l-column--equal-height l-column small-4 medium-6 large-4 ember-view"><div id="ember2387914" class="ember-view"><!----><div role="dialog" aria-hidden="true" aria-labelledby="ember2387913" class="we-modal we-modal--page-overlay ">
  <div id="modal-content-ember2387914" role="document" tabindex="0" class="we-modal__content large-10 medium-12 we-modal__content--review">
    <div class="we-modal__content__wrapper">
                        <div id="ember2387915" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember2387916" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Jim
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Sep 23, 2017" aria-label="September 23, 2017" class="">Sep 23, 2017</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure aria-label="5 out of 5" id="ember2387917" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-5"></span>
</span>
<!----></figure>
  <div id="ember2387918" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  Throttlebum
</div>
</div>
  Great for quick reference when out of town and in a hurry. I just wish obits for the day displayed a COMPLETE list for quick reference rather than having to scroll through detailed listings.
</div>


    </div>

    <button aria-label="Close" class="we-modal__close"></button>
  </div>

  <button tabindex="-1" aria-label="Close" class="we-modal__close--overlay"></button>
</div>
</div>                <div id="ember2387929" class="we-customer-review lockup ember-view"><div class="we-customer-review__header">
  <h3 id="ember2387930" class="we-customer-review__title we-truncate we-truncate--single-line ember-view">  Jim
</h3>

  <h4 class="we-customer-review__date">
    <time data-test-we-datetime datetime="Sep 23, 2017" aria-label="September 23, 2017" class="">Sep 23, 2017</time>
  </h4>
</div>

<div class="we-customer-review__subhead">
  <figure aria-label="5 out of 5" id="ember2387931" class="we-customer-review__rating we-star-rating ember-view"><span class="we-star-rating-stars-outlines">
  <span class="we-star-rating-stars we-star-rating-stars-5"></span>
</span>
<!----></figure>
  <div id="ember2387932" class="we-customer-review__user we-truncate we-truncate--single-line ember-view">  Throttlebum
</div>
</div>
    <p aria-label="Great for quick reference when out of town and in a hurry. I just wish obits for the day displayed a COMPLETE list for quick reference rather than having to scroll through detailed listings." id="ember2387933" class="we-customer-review__body we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387934" class="ember-view">Great for quick reference when out of town and in a hurry. I just wish obits for the day displayed a COMPLETE list for quick reference rather than having to scroll through detailed listings.
</div>
  </div>
<!----></p>
</div>

</div>
      </div>
    </section>

<!---->
<!---->
<section class="l-content-width section section--bordered">
  <div class="l-row">
    <div class="l-column small-12">
      <h2 class="t-section-headline">Information</h2>
      <dl class="information-list information-list--app medium-columns">
        <div class="information-list__item l-row">
          <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Seller</dt>
          <dd class="information-list__item__definition l-column medium-9 large-10">
            Gannett 
          </dd>
        </div>
        <div class="information-list__item l-row">
          <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Size</dt>
          <dd aria-label="113.3 megabytes" class="information-list__item__definition l-column medium-9 large-10">113.3 MB</dd>
        </div>
          <div class="information-list__item l-row">
            <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Category</dt>
            <dd class="information-list__item__definition l-column medium-9 large-10">
                <a href="https://itunes.apple.com/us/genre/id6009" class="link">News</a>
            </dd>
          </div>
        <div class="information-list__item l-row">
          <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Compatibility</dt>
          <dd aria-label="Requires iOS 9.0 or later. Compatible with iPhone, iPad, and iPod touch." id="ember2387955" class="information-list__item__definition l-column medium-9 large-10 we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387956" class="ember-view">Requires iOS 9.0 or later. Compatible with iPhone, iPad, and iPod touch.
</div>
  </div>
<!----></dd>
        </div>
<!---->        <div class="information-list__item l-row">
          <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Languages</dt>
          <dd aria-label="English" id="ember2387961" class="information-list__item__definition l-column medium-9 large-10 we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2387962" class="ember-view">English
</div>
  </div>
<!----></dd>
        </div>
        <div class="information-list__item l-row">
          <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Age Rating</dt>
          <dd class="information-list__item__definition l-column medium-9 large-10">Rated 4+</dd>
        </div>
<!----><!---->        <div class="information-list__item l-row">
          <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Copyright</dt>
          <dd class="information-list__item__definition l-column medium-9 large-10">© 2017 Gannett Co., Inc.</dd>
        </div>
        <div class="information-list__item l-row">
          <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">Price</dt>
          <dd class="information-list__item__definition l-column medium-9 large-10">Free</dd>
        </div>
          <div class="information-list__item l-row">
            <dt class="information-list__item__term medium-valign-top l-column medium-3 large-2">In-App Purchases</dt>
            <dd class="information-list__item__definition l-column medium-9 large-10">
              <ol role="table" class="list-with-numbers">
<div id="ember2387979" class="ember-view">                    <li class="list-with-numbers__item">
                    <span class="list-with-numbers__item__title">The Cincinnati Enquirer News Digital Subscription</span>
                    <span class="list-with-numbers__item__price small-hide medium-show-tablecell">$4.99</span>
                  </li>

<!----></div>              </ol>
            </dd>
          </div>

      </dl>
    </div>
    <div class="l-column small-hide medium-show medium-9 medium-offset-3 large-10 large-offset-2">
      <ul class="inline-list inline-list--app-extensions">
<!---->          <li class="t-subbody inline-list__item inline-list__item--spaced">
            <a href="http://news.cincinnati.com/" class="targeted-link link icon icon-after icon-external">App Support</a>
          </li>
<!---->          <li class="t-subbody inline-list__item inline-list__item--spaced">
            <a href="http://static.cincinnati.com/privacy/" class="targeted-link link icon icon-after icon-external">Privacy Policy</a>
          </li>
      </ul>
    </div>
  </div>
</section>

<section class="section l-content-width small-show medium-hide">
  <ul class="link-list link-list--small-bordered link-list--small-bordered-flush-end">
<!---->      <li class="link-list__item">
        <a href="http://news.cincinnati.com/" class="targeted-link link icon icon-after icon-external">App Support</a>
      </li>
<!---->      <li class="link-list__item">
        <a href="http://static.cincinnati.com/privacy/" class="targeted-link link icon icon-after icon-externalZ">Privacy Policy</a>
      </li>
  </ul>
</section>

  <section class="l-content-width section section--bordered">
    <div class="section__nav">
      <h2 class="t-section-headline">Supports</h2>
    </div>
    <ul class="supports-list l-row">
        <li class="supports-list__item l-column l-column--grid small-12 medium-6 large-4">
          <img src="https://web-experience.itunes.apple.com/assets/images/supports/supports-FamilySharing@2x-f58f31bc78fe9fe7be3565abccbecb34.png" alt class="supports-list__item__artwork">
          <div class="supports-list__item__copy">
            <h3 id="ember2388005" class="supports-list__item__copy__heading we-truncate we-truncate--single-line ember-view">  Family Sharing
</h3>
            <h4 aria-label="With Family Sharing set up, up to six family members can use this app." id="ember2388010" class="supports-list__item__copy__description we-truncate we-truncate--multi-line we-truncate--interactive ember-view">  <div class="we-truncate__child">
    <div id="ember2388011" class="ember-view">With Family Sharing set up, up to six family members can use this app.
</div>
  </div>
<!----></h4>
          </div>
        </li>
    </ul>
  </section>

    <section class="l-content-width section">
      <div class="section__nav">
        <h2 class="t-section-headline">
          More By This Developer
        </h2>
        <a rel="nofollow" href="/us/app/the-cincinnati-enquirer/id814555930/see-all/more-by-this-developer" id="ember2388016" style="display: none;" class="link section__nav__see-all-link ember-view">See All</a>
      </div>

      <div class="l-row l-row--peek">
  
              <a href="https://itunes.apple.com/us/app/detroit-free-press/id904023476?mt=8" data-test-we-lockup-kind="iosSoftware" id="ember2388020" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember2388021" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/10/00/64/100064b2-1cf1-983f-7934-918098967de1/AppIcon-1x_U007emarketing-85-220-0-5.png/146x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/10/00/64/100064b2-1cf1-983f-7934-918098967de1/AppIcon-1x_U007emarketing-85-220-0-5.png/292x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/10/00/64/100064b2-1cf1-983f-7934-918098967de1/AppIcon-1x_U007emarketing-85-220-0-5.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/10/00/64/100064b2-1cf1-983f-7934-918098967de1/AppIcon-1x_U007emarketing-85-220-0-5.png/158x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/10/00/64/100064b2-1cf1-983f-7934-918098967de1/AppIcon-1x_U007emarketing-85-220-0-5.png/316x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/10/00/64/100064b2-1cf1-983f-7934-918098967de1/AppIcon-1x_U007emarketing-85-220-0-5.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/10/00/64/100064b2-1cf1-983f-7934-918098967de1/AppIcon-1x_U007emarketing-85-220-0-5.png/200x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/10/00/64/100064b2-1cf1-983f-7934-918098967de1/AppIcon-1x_U007emarketing-85-220-0-5.png/400x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/10/00/64/100064b2-1cf1-983f-7934-918098967de1/AppIcon-1x_U007emarketing-85-220-0-5.png/600x0w.jpg 3x">
      <img src="https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/10/00/64/100064b2-1cf1-983f-7934-918098967de1/AppIcon-1x_U007emarketing-85-220-0-5.png/200x0w.jpg" style="background-color: #ffffff;" alt class="we-artwork__image ember2388021">
  <style>
    .ember2388021 {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember2388021 {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember2388021 {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">Detroit Free Press</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle t-subbody targeted-link__target">News</h4>
</a>


  
              <a href="https://itunes.apple.com/us/app/the-detroit-news/id904391210?mt=8" data-test-we-lockup-kind="iosSoftware" id="ember2388026" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember2388027" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/2d/0a/c7/2d0ac7e6-8087-9000-b6c8-f5660ffe70bd/AppIcon-1x_U007emarketing-85-220-0-5.png/146x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/2d/0a/c7/2d0ac7e6-8087-9000-b6c8-f5660ffe70bd/AppIcon-1x_U007emarketing-85-220-0-5.png/292x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/2d/0a/c7/2d0ac7e6-8087-9000-b6c8-f5660ffe70bd/AppIcon-1x_U007emarketing-85-220-0-5.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/2d/0a/c7/2d0ac7e6-8087-9000-b6c8-f5660ffe70bd/AppIcon-1x_U007emarketing-85-220-0-5.png/158x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/2d/0a/c7/2d0ac7e6-8087-9000-b6c8-f5660ffe70bd/AppIcon-1x_U007emarketing-85-220-0-5.png/316x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/2d/0a/c7/2d0ac7e6-8087-9000-b6c8-f5660ffe70bd/AppIcon-1x_U007emarketing-85-220-0-5.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/2d/0a/c7/2d0ac7e6-8087-9000-b6c8-f5660ffe70bd/AppIcon-1x_U007emarketing-85-220-0-5.png/200x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/2d/0a/c7/2d0ac7e6-8087-9000-b6c8-f5660ffe70bd/AppIcon-1x_U007emarketing-85-220-0-5.png/400x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/2d/0a/c7/2d0ac7e6-8087-9000-b6c8-f5660ffe70bd/AppIcon-1x_U007emarketing-85-220-0-5.png/600x0w.jpg 3x">
      <img src="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/2d/0a/c7/2d0ac7e6-8087-9000-b6c8-f5660ffe70bd/AppIcon-1x_U007emarketing-85-220-0-5.png/200x0w.jpg" style="background-color: #a90a19;" alt class="we-artwork__image ember2388027">
  <style>
    .ember2388027 {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember2388027 {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember2388027 {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">The Detroit News</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle t-subbody targeted-link__target">News</h4>
</a>


  
              <a href="https://itunes.apple.com/us/app/des-moines-register/id524153305?mt=8" data-test-we-lockup-kind="iosSoftware" id="ember2388032" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember2388033" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/ee/9f/1e/ee9f1e47-b125-10f1-7168-508b5c986ffe/AppIcon-1x_U007emarketing-85-220-0-5.png/146x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/ee/9f/1e/ee9f1e47-b125-10f1-7168-508b5c986ffe/AppIcon-1x_U007emarketing-85-220-0-5.png/292x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/ee/9f/1e/ee9f1e47-b125-10f1-7168-508b5c986ffe/AppIcon-1x_U007emarketing-85-220-0-5.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/ee/9f/1e/ee9f1e47-b125-10f1-7168-508b5c986ffe/AppIcon-1x_U007emarketing-85-220-0-5.png/158x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/ee/9f/1e/ee9f1e47-b125-10f1-7168-508b5c986ffe/AppIcon-1x_U007emarketing-85-220-0-5.png/316x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/ee/9f/1e/ee9f1e47-b125-10f1-7168-508b5c986ffe/AppIcon-1x_U007emarketing-85-220-0-5.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/ee/9f/1e/ee9f1e47-b125-10f1-7168-508b5c986ffe/AppIcon-1x_U007emarketing-85-220-0-5.png/200x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/ee/9f/1e/ee9f1e47-b125-10f1-7168-508b5c986ffe/AppIcon-1x_U007emarketing-85-220-0-5.png/400x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/ee/9f/1e/ee9f1e47-b125-10f1-7168-508b5c986ffe/AppIcon-1x_U007emarketing-85-220-0-5.png/600x0w.jpg 3x">
      <img src="https://is2-ssl.mzstatic.com/image/thumb/Purple118/v4/ee/9f/1e/ee9f1e47-b125-10f1-7168-508b5c986ffe/AppIcon-1x_U007emarketing-85-220-0-5.png/200x0w.jpg" style="background-color: #ffffff;" alt class="we-artwork__image ember2388033">
  <style>
    .ember2388033 {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember2388033 {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember2388033 {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">Des Moines Register</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle t-subbody targeted-link__target">News</h4>
</a>


  
              <a href="https://itunes.apple.com/us/app/milwaukee-journal-sentinel/id526882300?mt=8" data-test-we-lockup-kind="iosSoftware" id="ember2388038" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember2388039" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/54/48/2f/54482fcd-9d71-af7a-83c5-431a3414bd6e/AppIcon-1x_U007emarketing-85-220-0-5.png/146x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/54/48/2f/54482fcd-9d71-af7a-83c5-431a3414bd6e/AppIcon-1x_U007emarketing-85-220-0-5.png/292x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/54/48/2f/54482fcd-9d71-af7a-83c5-431a3414bd6e/AppIcon-1x_U007emarketing-85-220-0-5.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/54/48/2f/54482fcd-9d71-af7a-83c5-431a3414bd6e/AppIcon-1x_U007emarketing-85-220-0-5.png/158x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/54/48/2f/54482fcd-9d71-af7a-83c5-431a3414bd6e/AppIcon-1x_U007emarketing-85-220-0-5.png/316x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/54/48/2f/54482fcd-9d71-af7a-83c5-431a3414bd6e/AppIcon-1x_U007emarketing-85-220-0-5.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/54/48/2f/54482fcd-9d71-af7a-83c5-431a3414bd6e/AppIcon-1x_U007emarketing-85-220-0-5.png/200x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/54/48/2f/54482fcd-9d71-af7a-83c5-431a3414bd6e/AppIcon-1x_U007emarketing-85-220-0-5.png/400x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/54/48/2f/54482fcd-9d71-af7a-83c5-431a3414bd6e/AppIcon-1x_U007emarketing-85-220-0-5.png/600x0w.jpg 3x">
      <img src="https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/54/48/2f/54482fcd-9d71-af7a-83c5-431a3414bd6e/AppIcon-1x_U007emarketing-85-220-0-5.png/200x0w.jpg" style="background-color: #ffffff;" alt class="we-artwork__image ember2388039">
  <style>
    .ember2388039 {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember2388039 {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember2388039 {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">Milwaukee Journal Sentinel</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle t-subbody targeted-link__target">News</h4>
</a>


  
              <a href="https://itunes.apple.com/us/app/the-post-crescent/id531365286?mt=8" data-test-we-lockup-kind="iosSoftware" id="ember2388044" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember2388045" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/2a/a3/52/2aa352a9-810f-5ea4-daa6-3a4e58520be0/mzl.tsipvubx.png/146x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/2a/a3/52/2aa352a9-810f-5ea4-daa6-3a4e58520be0/mzl.tsipvubx.png/292x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/2a/a3/52/2aa352a9-810f-5ea4-daa6-3a4e58520be0/mzl.tsipvubx.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/2a/a3/52/2aa352a9-810f-5ea4-daa6-3a4e58520be0/mzl.tsipvubx.png/158x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/2a/a3/52/2aa352a9-810f-5ea4-daa6-3a4e58520be0/mzl.tsipvubx.png/316x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/2a/a3/52/2aa352a9-810f-5ea4-daa6-3a4e58520be0/mzl.tsipvubx.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/2a/a3/52/2aa352a9-810f-5ea4-daa6-3a4e58520be0/mzl.tsipvubx.png/200x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/2a/a3/52/2aa352a9-810f-5ea4-daa6-3a4e58520be0/mzl.tsipvubx.png/400x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/2a/a3/52/2aa352a9-810f-5ea4-daa6-3a4e58520be0/mzl.tsipvubx.png/600x0w.jpg 3x">
      <img src="https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/2a/a3/52/2aa352a9-810f-5ea4-daa6-3a4e58520be0/mzl.tsipvubx.png/200x0w.jpg" style="background-color: #ffffff;" alt class="we-artwork__image ember2388045">
  <style>
    .ember2388045 {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember2388045 {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember2388045 {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">The Post-Crescent</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle t-subbody targeted-link__target">News</h4>
</a>


  
              <a href="https://itunes.apple.com/us/app/courier-journal/id525811534?mt=8" data-test-we-lockup-kind="iosSoftware" id="ember2388050" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember2388051" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/3d/50/e2/3d50e26d-01d2-650a-18e9-9dc72de67be6/AppIcon-1x_U007emarketing-85-220-0-5.png/146x0w.jpg 1x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/3d/50/e2/3d50e26d-01d2-650a-18e9-9dc72de67be6/AppIcon-1x_U007emarketing-85-220-0-5.png/292x0w.jpg 2x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/3d/50/e2/3d50e26d-01d2-650a-18e9-9dc72de67be6/AppIcon-1x_U007emarketing-85-220-0-5.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/3d/50/e2/3d50e26d-01d2-650a-18e9-9dc72de67be6/AppIcon-1x_U007emarketing-85-220-0-5.png/158x0w.jpg 1x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/3d/50/e2/3d50e26d-01d2-650a-18e9-9dc72de67be6/AppIcon-1x_U007emarketing-85-220-0-5.png/316x0w.jpg 2x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/3d/50/e2/3d50e26d-01d2-650a-18e9-9dc72de67be6/AppIcon-1x_U007emarketing-85-220-0-5.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/3d/50/e2/3d50e26d-01d2-650a-18e9-9dc72de67be6/AppIcon-1x_U007emarketing-85-220-0-5.png/200x0w.jpg 1x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/3d/50/e2/3d50e26d-01d2-650a-18e9-9dc72de67be6/AppIcon-1x_U007emarketing-85-220-0-5.png/400x0w.jpg 2x,https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/3d/50/e2/3d50e26d-01d2-650a-18e9-9dc72de67be6/AppIcon-1x_U007emarketing-85-220-0-5.png/600x0w.jpg 3x">
      <img src="https://is5-ssl.mzstatic.com/image/thumb/Purple118/v4/3d/50/e2/3d50e26d-01d2-650a-18e9-9dc72de67be6/AppIcon-1x_U007emarketing-85-220-0-5.png/200x0w.jpg" style="background-color: #ffffff;" alt class="we-artwork__image ember2388051">
  <style>
    .ember2388051 {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember2388051 {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember2388051 {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">Courier Journal</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle t-subbody targeted-link__target">News</h4>
</a>


      </div>
    </section>

    <section class="l-content-width section">
      <div class="section__nav">
        <h2 class="t-section-headline">
          You May Also Like
        </h2>
        <a rel="nofollow" href="/us/app/the-cincinnati-enquirer/id814555930/see-all/customers-also-bought-apps" id="ember2388059" style="display: none;" class="link section__nav__see-all-link ember-view">See All</a>
      </div>

      <div class="l-row l-row--peek">
  
              <a href="https://itunes.apple.com/us/app/the-business-journals-local-business-people-industry-news/id579066124?mt=8" data-test-we-lockup-kind="iosSoftware" id="ember2388063" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember2388064" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple7/v4/3c/f9/98/3cf998be-7a1c-1222-08c9-24ae0f2df460/mzl.xxoatvji.png/146x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple7/v4/3c/f9/98/3cf998be-7a1c-1222-08c9-24ae0f2df460/mzl.xxoatvji.png/292x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple7/v4/3c/f9/98/3cf998be-7a1c-1222-08c9-24ae0f2df460/mzl.xxoatvji.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple7/v4/3c/f9/98/3cf998be-7a1c-1222-08c9-24ae0f2df460/mzl.xxoatvji.png/158x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple7/v4/3c/f9/98/3cf998be-7a1c-1222-08c9-24ae0f2df460/mzl.xxoatvji.png/316x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple7/v4/3c/f9/98/3cf998be-7a1c-1222-08c9-24ae0f2df460/mzl.xxoatvji.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple7/v4/3c/f9/98/3cf998be-7a1c-1222-08c9-24ae0f2df460/mzl.xxoatvji.png/200x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple7/v4/3c/f9/98/3cf998be-7a1c-1222-08c9-24ae0f2df460/mzl.xxoatvji.png/400x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple7/v4/3c/f9/98/3cf998be-7a1c-1222-08c9-24ae0f2df460/mzl.xxoatvji.png/600x0w.jpg 3x">
      <img src="https://is1-ssl.mzstatic.com/image/thumb/Purple7/v4/3c/f9/98/3cf998be-7a1c-1222-08c9-24ae0f2df460/mzl.xxoatvji.png/200x0w.jpg" style="background-color: #304c8f;" alt class="we-artwork__image ember2388064">
  <style>
    .ember2388064 {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember2388064 {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember2388064 {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">The Business Journals - Local Business, People &amp; Industry News</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle t-subbody targeted-link__target">News</h4>
</a>


  
              <a href="https://itunes.apple.com/us/app/wlwt-news-5-cincinnati-ohio/id505481301?mt=8" data-test-we-lockup-kind="iosSoftware" id="ember2388069" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember2388070" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/dc/84/0c/dc840c05-06a6-1ca8-13fe-215f0fe61a50/AppIcon-1x_U007emarketing-85-220-0-6.png/146x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/dc/84/0c/dc840c05-06a6-1ca8-13fe-215f0fe61a50/AppIcon-1x_U007emarketing-85-220-0-6.png/292x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/dc/84/0c/dc840c05-06a6-1ca8-13fe-215f0fe61a50/AppIcon-1x_U007emarketing-85-220-0-6.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/dc/84/0c/dc840c05-06a6-1ca8-13fe-215f0fe61a50/AppIcon-1x_U007emarketing-85-220-0-6.png/158x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/dc/84/0c/dc840c05-06a6-1ca8-13fe-215f0fe61a50/AppIcon-1x_U007emarketing-85-220-0-6.png/316x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/dc/84/0c/dc840c05-06a6-1ca8-13fe-215f0fe61a50/AppIcon-1x_U007emarketing-85-220-0-6.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/dc/84/0c/dc840c05-06a6-1ca8-13fe-215f0fe61a50/AppIcon-1x_U007emarketing-85-220-0-6.png/200x0w.jpg 1x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/dc/84/0c/dc840c05-06a6-1ca8-13fe-215f0fe61a50/AppIcon-1x_U007emarketing-85-220-0-6.png/400x0w.jpg 2x,https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/dc/84/0c/dc840c05-06a6-1ca8-13fe-215f0fe61a50/AppIcon-1x_U007emarketing-85-220-0-6.png/600x0w.jpg 3x">
      <img src="https://is2-ssl.mzstatic.com/image/thumb/Purple128/v4/dc/84/0c/dc840c05-06a6-1ca8-13fe-215f0fe61a50/AppIcon-1x_U007emarketing-85-220-0-6.png/200x0w.jpg" style="background-color: #040707;" alt class="we-artwork__image ember2388070">
  <style>
    .ember2388070 {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember2388070 {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember2388070 {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">WLWT News 5 - Cincinnati, Ohio</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle t-subbody targeted-link__target">News</h4>
</a>


  
              <a href="https://itunes.apple.com/us/app/cleveland-com/id394810586?mt=8" data-test-we-lockup-kind="iosSoftware" id="ember2388075" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember2388076" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/8c/cf/a2/8ccfa289-77bc-2d30-cbc8-cd5f512482c6/mzl.qgruchtv.png/146x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/8c/cf/a2/8ccfa289-77bc-2d30-cbc8-cd5f512482c6/mzl.qgruchtv.png/292x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/8c/cf/a2/8ccfa289-77bc-2d30-cbc8-cd5f512482c6/mzl.qgruchtv.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/8c/cf/a2/8ccfa289-77bc-2d30-cbc8-cd5f512482c6/mzl.qgruchtv.png/158x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/8c/cf/a2/8ccfa289-77bc-2d30-cbc8-cd5f512482c6/mzl.qgruchtv.png/316x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/8c/cf/a2/8ccfa289-77bc-2d30-cbc8-cd5f512482c6/mzl.qgruchtv.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/8c/cf/a2/8ccfa289-77bc-2d30-cbc8-cd5f512482c6/mzl.qgruchtv.png/200x0w.jpg 1x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/8c/cf/a2/8ccfa289-77bc-2d30-cbc8-cd5f512482c6/mzl.qgruchtv.png/400x0w.jpg 2x,https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/8c/cf/a2/8ccfa289-77bc-2d30-cbc8-cd5f512482c6/mzl.qgruchtv.png/600x0w.jpg 3x">
      <img src="https://is3-ssl.mzstatic.com/image/thumb/Purple128/v4/8c/cf/a2/8ccfa289-77bc-2d30-cbc8-cd5f512482c6/mzl.qgruchtv.png/200x0w.jpg" style="background-color: #ffffff;" alt class="we-artwork__image ember2388076">
  <style>
    .ember2388076 {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember2388076 {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember2388076 {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">cleveland.com</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle t-subbody targeted-link__target">News</h4>
</a>


  
              <a href="https://itunes.apple.com/us/app/columbus-dispatch/id1072821501?mt=8" data-test-we-lockup-kind="iosSoftware" id="ember2388081" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember2388082" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/fe/63/1d/fe631dc7-00b2-52ec-07c9-42c78a48bed9/pr_source.png/146x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/fe/63/1d/fe631dc7-00b2-52ec-07c9-42c78a48bed9/pr_source.png/292x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/fe/63/1d/fe631dc7-00b2-52ec-07c9-42c78a48bed9/pr_source.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/fe/63/1d/fe631dc7-00b2-52ec-07c9-42c78a48bed9/pr_source.png/158x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/fe/63/1d/fe631dc7-00b2-52ec-07c9-42c78a48bed9/pr_source.png/316x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/fe/63/1d/fe631dc7-00b2-52ec-07c9-42c78a48bed9/pr_source.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/fe/63/1d/fe631dc7-00b2-52ec-07c9-42c78a48bed9/pr_source.png/200x0w.jpg 1x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/fe/63/1d/fe631dc7-00b2-52ec-07c9-42c78a48bed9/pr_source.png/400x0w.jpg 2x,https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/fe/63/1d/fe631dc7-00b2-52ec-07c9-42c78a48bed9/pr_source.png/600x0w.jpg 3x">
      <img src="https://is4-ssl.mzstatic.com/image/thumb/Purple128/v4/fe/63/1d/fe631dc7-00b2-52ec-07c9-42c78a48bed9/pr_source.png/200x0w.jpg" style="background-color: #27a3de;" alt class="we-artwork__image ember2388082">
  <style>
    .ember2388082 {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember2388082 {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember2388082 {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">Columbus-Dispatch</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle t-subbody targeted-link__target">News</h4>
</a>


  
              <a href="https://itunes.apple.com/us/app/indystar/id331907339?mt=8" data-test-we-lockup-kind="iosSoftware" id="ember2388087" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember2388088" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/21/81/bd/2181bd32-c5aa-2f74-5819-270d6fa93b38/AppIcon-1x_U007emarketing-85-220-0-5.png/146x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/21/81/bd/2181bd32-c5aa-2f74-5819-270d6fa93b38/AppIcon-1x_U007emarketing-85-220-0-5.png/292x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/21/81/bd/2181bd32-c5aa-2f74-5819-270d6fa93b38/AppIcon-1x_U007emarketing-85-220-0-5.png/438x0w.jpg 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/21/81/bd/2181bd32-c5aa-2f74-5819-270d6fa93b38/AppIcon-1x_U007emarketing-85-220-0-5.png/158x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/21/81/bd/2181bd32-c5aa-2f74-5819-270d6fa93b38/AppIcon-1x_U007emarketing-85-220-0-5.png/316x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/21/81/bd/2181bd32-c5aa-2f74-5819-270d6fa93b38/AppIcon-1x_U007emarketing-85-220-0-5.png/474x0w.jpg 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/21/81/bd/2181bd32-c5aa-2f74-5819-270d6fa93b38/AppIcon-1x_U007emarketing-85-220-0-5.png/200x0w.jpg 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/21/81/bd/2181bd32-c5aa-2f74-5819-270d6fa93b38/AppIcon-1x_U007emarketing-85-220-0-5.png/400x0w.jpg 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/21/81/bd/2181bd32-c5aa-2f74-5819-270d6fa93b38/AppIcon-1x_U007emarketing-85-220-0-5.png/600x0w.jpg 3x">
      <img src="https://is1-ssl.mzstatic.com/image/thumb/Purple118/v4/21/81/bd/2181bd32-c5aa-2f74-5819-270d6fa93b38/AppIcon-1x_U007emarketing-85-220-0-5.png/200x0w.jpg" style="background-color: #ffffff;" alt class="we-artwork__image ember2388088">
  <style>
    .ember2388088 {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember2388088 {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember2388088 {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">IndyStar</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle t-subbody targeted-link__target">News</h4>
</a>


  
              <a href="https://itunes.apple.com/us/app/vr-stories-by-usa-today/id975006820?mt=8" data-test-we-lockup-kind="iosSoftware" id="ember2388093" class="we-lockup targeted-link l-column small-2 medium-3 large-2 ember-view">    <picture id="ember2388094" class="we-lockup__artwork we-artwork--lockup we-artwork--fullwidth we-artwork--ios-app-icon we-artwork ember-view">      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple30/v4/90/dc/8a/90dc8a05-0f04-34b0-a302-b35495e49eb5/mzl.srfesioz.png/146x0w.png 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple30/v4/90/dc/8a/90dc8a05-0f04-34b0-a302-b35495e49eb5/mzl.srfesioz.png/292x0w.png 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple30/v4/90/dc/8a/90dc8a05-0f04-34b0-a302-b35495e49eb5/mzl.srfesioz.png/438x0w.png 3x" media="(min-width: 1069px)">
<!---->      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple30/v4/90/dc/8a/90dc8a05-0f04-34b0-a302-b35495e49eb5/mzl.srfesioz.png/158x0w.png 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple30/v4/90/dc/8a/90dc8a05-0f04-34b0-a302-b35495e49eb5/mzl.srfesioz.png/316x0w.png 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple30/v4/90/dc/8a/90dc8a05-0f04-34b0-a302-b35495e49eb5/mzl.srfesioz.png/474x0w.png 3x" media="(min-width: 736px)">
<!---->      <source srcset="https://is1-ssl.mzstatic.com/image/thumb/Purple30/v4/90/dc/8a/90dc8a05-0f04-34b0-a302-b35495e49eb5/mzl.srfesioz.png/200x0w.png 1x,https://is1-ssl.mzstatic.com/image/thumb/Purple30/v4/90/dc/8a/90dc8a05-0f04-34b0-a302-b35495e49eb5/mzl.srfesioz.png/400x0w.png 2x,https://is1-ssl.mzstatic.com/image/thumb/Purple30/v4/90/dc/8a/90dc8a05-0f04-34b0-a302-b35495e49eb5/mzl.srfesioz.png/600x0w.png 3x">
      <img src="https://is1-ssl.mzstatic.com/image/thumb/Purple30/v4/90/dc/8a/90dc8a05-0f04-34b0-a302-b35495e49eb5/mzl.srfesioz.png/200x0w.png" style alt class="we-artwork__image ember2388094">
  <style>
    .ember2388094 {
        width: 200px;
        height: 200px;
      }
@media (min-width: 736px) {
          .ember2388094 {
        width: 158px;
        height: 158px;
      }
        }
@media (min-width: 1069px) {
          .ember2388094 {
        width: 146px;
        height: 146px;
      }
        }
  </style>
</picture>

<!---->
    <h3 class="we-lockup__title targeted-link__target we-truncate we-truncate--single-line">VR Stories by USA TODAY</h3>

  <h4 class="we-truncate we-truncate--single-line we-lockup__subtitle t-subbody targeted-link__target">News</h4>
</a>


      </div>
    </section>
</div></div></div></div>
  <!---->
</main>
</div><footer id="ac-globalfooter" class="no-js" role="contentinfo" lang="en-US" dir="ltr"><div class="ac-gf-content"><link rel="stylesheet" type="text/css" href="https://www.apple.com/ac/globalfooter/3/en_US/styles/ac-globalfooter.built.css">
<section class="ac-gf-footer">
	<div class="ac-gf-footer-shop" x-ms-format-detection="none">
		More ways to shop: Visit an <a href="/retail/">Apple Store</a>, <span class="nowrap">call 1-800-MY-APPLE, or <a href="https://locate.apple.com/">find a reseller</a></span>.
	</div>
	<div class="ac-gf-footer-locale">
		<a class="ac-gf-footer-locale-link" href="//www.apple.com/choose-your-country/" title="Choose your country or region" aria-label="United States. Choose your country or region"><span class="ac-gf-footer-locale-flag" data-hires="false"></span>United States</a>
	</div>
	<div class="ac-gf-footer-legal">
		<div class="ac-gf-footer-legal-copyright">Copyright &#xA9; 2018 Apple Inc. All rights reserved.</div>
		<div class="ac-gf-footer-legal-links">
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/privacy/privacy-policy/">Privacy Policy</a>
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/legal/internet-services/terms/site.html">Terms of Use</a>
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/us/shop/goto/help/sales_refunds">Sales and Refunds</a>
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/legal/">Legal</a>
			<a class="ac-gf-footer-legal-link" href="//www.apple.com/sitemap/">Site Map</a>
		</div>
	</div>
</section>
<script type="text/javascript" src="https://www.apple.com/ac/globalfooter/3/en_US/scripts/ac-globalfooter.built.js" async></script>
</div></footer><script type="fastboot/shoebox" id="shoebox-ember-data-store">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</script><script type="fastboot/shoebox" id="shoebox-ember-locale-store">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</script><script type="fastboot/shoebox" id="shoebox-global-elements">{"isLoaded":true}</script><script type="x/boundary" id="fastboot-body-end"></script>

    <script src="https://web-experience.itunes.apple.com/assets/vendor-a557a3438e69628e3770ccf82b0f0995.js"></script>
    <script src="https://web-experience.itunes.apple.com/assets/web-experience-app-edd6e1deefa78d3196a62aaa67cd51cf.js"></script>

    
  </body>
</html>
